You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

paggermalle

Intermediate

    info.dtcms.flags.de

Posts: 696

Location: Hamburg

Occupation: Industriemechaniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

21

Friday, March 25th 2016, 8:27pm

Sebastian, ein CF hat ein Technickbecken und kein Technikabteil.
Lieben Gruß

Patrick

sebastian6488

Intermediate

Posts: 647

wcf.message.sidebar.activityPointsPerDay

Thanks: 216

  • Send private message

22

Friday, March 25th 2016, 9:16pm

Das sollte ich wohl wissen nur ist das cf doch auch abgetrennt oder nicht ? Sorich hinter der schwarzen scheibe ist die verrohrung oder? Also mpsste das wasser ja nach hinten gelangen!

Firesell

Beginner

    info.dtcms.flags.de

Posts: 54

Location: Ahlen

wcf.message.sidebar.activityPointsPerDay

Thanks: 12

  • Send private message

23

Friday, March 25th 2016, 9:57pm

Hallo,

der Wasserstand im Ablaufschacht ist bei mir 10 cm oder mehr unter Wasserstand im Becken.
Somit auch genug sog um die Kahmhaut abzuziehen.

LG
Andy

  • "Christian18022" started this thread
  • info.dtcms.flags.de

Posts: 17

Location: Münchweiler

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

24

Saturday, March 26th 2016, 6:09pm

Erstmal danke für die Antworten hat mir wirklich weiter geholfen:)
Nochmal was an die Cubicus besitzer. Habt ihr auch Probleme dass euer Sand nicht bleibt wo er sein sollte?:D
Habe mitlerweile richtige Hügellandschaften und das Stört mich schon.
Pumpe habe ich jetzt schon mehrmals verstellt aber keine Veränderung irgendwo wird was aufgewühlt.
Solche Probleme hatte ich jetzt auch noch nicht.
Hat es denn jetzt Auswirkungen weil ich keinen Abschäumer habe für eine Woche?

LG
Christian

Firesell

Beginner

    info.dtcms.flags.de

Posts: 54

Location: Ahlen

wcf.message.sidebar.activityPointsPerDay

Thanks: 12

  • Send private message

25

Saturday, March 26th 2016, 9:35pm

Mach mal ein aktuelles Foto wie du die Pumpen stehen hast.
aber mal ehrlich, so plan muss der Sand auch nicht liegen, wenn du zb. eine Grundel im Becken hast wird der Sand erst richtig umgegraben.

Denke das mit dem Abschäumer wird keine gravierenden Auswirkungen haben, meiner hat in den ersten Wochen auch so gut wie nichts abgeschäumt , NUR das du evtl zu wenig Sauerstoff ins Becken bekommst !!!

LG Andy

  • "Christian18022" started this thread
  • info.dtcms.flags.de

Posts: 17

Location: Münchweiler

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

26

Sunday, March 27th 2016, 1:56pm

So habe jetzt mal Bilder gemacht.
Es ist wirklich sehr extrem. Soglangsam Nervt mich das richtig.
Bin für jeden Tipp dankbar ;(
Christian18022 has attached the following images:
  • image1-4.jpeg
  • image2-3.jpeg
  • image3-1.jpeg
  • image4-1.jpeg

Firesell

Beginner

    info.dtcms.flags.de

Posts: 54

Location: Ahlen

wcf.message.sidebar.activityPointsPerDay

Thanks: 12

  • Send private message

27

Sunday, March 27th 2016, 8:12pm

ok, das ist wirklich heftig !!!
wie sind denn deine Einstellungen an der Strömungspumpe...... schaut mir nach 100% aus,
stell mal am Steuerteil auf 50 % Leistung
Rückförderpumpe sollte auf 100% stehen.

  • "Christian18022" started this thread
  • info.dtcms.flags.de

Posts: 17

Location: Münchweiler

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

28

Thursday, March 31st 2016, 5:49pm

Hallo


Hier mal ein kleines Update :rolleyes:
Das Becken steht jetzt seit 12 Tagen. Den Sand habe ich soweit in den Griff bekommen habe die Pumpe runter gestellt war auf 100% :D
Wo ich allerdings noch Probleme habe ist die kahmhaut. Bekomme die einfach nicht weg. Habe schon die Kämme verstellt allerdings ohne Erfolg.
Am Samstag geht es in den Kolle Zoo. Wenn die Wasserwerte Stimmen kommt die Clean Crew. 4 Einsiedler und 4 Turmschnecken also eine kleine Crew :rolleyes:
Habe hier mal noch Bilder für euch.
Was sind das denn für 2 Korallen die ich da endeckt habe die auch relativ schnell wachsen?


LG
Christian
Christian18022 has attached the following images:
  • image4.jpeg
  • image5.jpeg
  • image6.jpeg

Posts: 110

wcf.message.sidebar.activityPointsPerDay

  • Send private message

29

Saturday, April 2nd 2016, 6:15am

Quoted

Hey Leute

Habe mir den Aqua Medic Evo 500 Abschäumer heute gekauft.
Der Blue war mir einfach zu laut.
Jetzt habe ich das Problem dass der Evo immer Abschaltet. Was kann das denn sein?
Jemand eine Vermutung?

LG
Christian

Interessant ,ich hab ein Blenny bei mir war der EVO direkt dabei ? Was da los bei Aqua Medic ? :-)


Quoted

Erstmal danke für die Antworten hat mir wirklich weiter geholfen:)
Nochmal was an die Cubicus besitzer. Habt ihr auch Probleme dass euer Sand nicht bleibt wo er sein sollte?:D
Habe mitlerweile richtige Hügellandschaften und das Stört mich schon.
Pumpe habe ich jetzt schon mehrmals verstellt aber keine Veränderung irgendwo wird was aufgewühlt.
Solche Probleme hatte ich jetzt auch noch nicht.
Hat es denn jetzt Auswirkungen weil ich keinen Abschäumer habe für eine Woche?

LG
Christian


Ja hatte ich auch...Hat sich dann irgendwie nach 3 Monaten gelegt....Ich hab den Sand immer wieder gerade gerückt wie verrückt.... Meistens an der Frontscheibe , durch die Strömungspumpe...

  • "Christian18022" started this thread
  • info.dtcms.flags.de

Posts: 17

Location: Münchweiler

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

30

Sunday, April 3rd 2016, 7:06pm

Aqua Medic hat den Abschäumer immernoch bei sich was mich mittlerweile schon Nervt.
Sand habe ich jetzt in den Griff bekommen läuft jetzt soweit :thumbsup:
Kann mir keiner sagen was für Korallen das sind? ?(
Habe allerdings Probleme mit der Temperatur.
Habe immer so 23 bis 24 Grad und ein 100W Heizstab von JBL. Das ist zu wenig oder?
Würde es dann ausreichen einen noch einen hinzuzufügen oder einen größeren?
Habe ja die Temperaturkontrolle von Aqua Medic.


LG
Christian




CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,013

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7273

  • Send private message

31

Sunday, April 3rd 2016, 8:19pm

es werden anemonen sein. evtl. manjanos.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

  • "Christian18022" started this thread
  • info.dtcms.flags.de

Posts: 17

Location: Münchweiler

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

32

Thursday, April 7th 2016, 10:12pm

So mal ein kleines Update


Gestern ist endlich wieder mein Abschäumer gekommen. Pumpe wurde ersetzt. Ausgepackt alles zusammengeschraubt und der Schlauch zur Pumpe fehlt. Einfach unglaublich.
Hat man scheisse am Fuß, hat man scheisse am Fuß :cursing:



Die Algenphase ist voll im gange allerdings nur noch im oberen Teil.
Schnecken und Einsiedler machen aber ihre Arbeit sehr gut ^^
Als ich eben nach Hause gekommen bin enteckte ich allerdings wieder neue Sachen.
Habe hier mal ein paar Bilder für euch allerdings alles im Blaulicht hoffe man kann was errkennen.
Kann mir jemand sagen was das für Blasen sind die wachsen auf so einer Roten schicht.
Dann sieht das andere so aus wie kleine Röhrenkorallen eher gelblich?

Christian18022 has attached the following images:
  • image1.jpeg
  • image2.jpeg
  • image3.jpeg
  • image4-1.jpeg

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,013

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7273

  • Send private message

33

Friday, April 8th 2016, 1:09pm

die blasen könnten algen sein. sind sie rot oder grün?

deine röhrenkoralle sind vermutlich kranzquallen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

  • "Christian18022" started this thread
  • info.dtcms.flags.de

Posts: 17

Location: Münchweiler

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

34

Friday, April 8th 2016, 1:32pm

Die Blasen sind rot.
Ist das gut oder schlecht? :search:

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,013

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7273

  • Send private message

35

Friday, April 8th 2016, 4:05pm

dann wird es ne rotalge sein. ist nicht weiter schlimm. schau mal im meerwasserlexikon ob du sie finden kannst. oder mache ein bild bei normalem licht. dann wird dir sicher jemand bei der bestimmung helfen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Angela

Professional

    info.dtcms.flags.de

Posts: 1,372

wcf.message.sidebar.activityPointsPerDay

  • Send private message

36

Friday, April 8th 2016, 5:44pm

Hallo,
ich würde vermuten, dass es ganz normale kleine Röhrenkorallen sind, da sie innen grün leuchten.
Kannst du sie mal bei hellerem Licht fotografieren?
Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

  • "Christian18022" started this thread
  • info.dtcms.flags.de

Posts: 17

Location: Münchweiler

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

37

Sunday, April 10th 2016, 4:20pm

Habe mal neue Bilder gemacht. Hoffe ihr könnt die roten Blasen gut erkennen.
Sind wirklich Merkwürdig :S

Freue mich über natürlich immer über Tipps und Verbesserungen :winken:


LG
Christian
Christian18022 has attached the following images:
  • image1.jpeg
  • image2.jpeg
  • image3.jpeg
  • image4.jpeg
  • image5.jpeg
  • image6.jpeg

Mirado

Professional

    info.dtcms.flags.de

Posts: 1,772

wcf.message.sidebar.activityPointsPerDay

Thanks: 377

  • Send private message

38

Sunday, April 10th 2016, 4:36pm

Das könnte eine Art der Kugelalge sein. Ich habe sie auch in meinem Nano, aber da bleibt die Population stabil überschaubar. Wenn sie es sind, werden sie nicht größer als ein 1 Cent Stück. Ich finde sie ganz hübsch, deshalb dürfen sie bleiben. Schau mal, ob das sein kann, es gibt längliche und runde "Ballons".

https://www.meerwasser-lexikon.de/tiere/…ccidentalis.htm

Liebe Grüße,

Susi
Komm, wir essen, Opa.
Komm, wir essen Opa
Satzzeichen können Leben retten ;-) :3_small30:

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,013

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7273

  • Send private message

39

Sunday, April 10th 2016, 7:19pm

sonst schau auch mal unter botryocladia.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Firesell

Beginner

    info.dtcms.flags.de

Posts: 54

Location: Ahlen

wcf.message.sidebar.activityPointsPerDay

Thanks: 12

  • Send private message

40

Monday, April 11th 2016, 12:52pm

Auf Bild zwei rechts neben der Koralle , ist da auch schon ein stattlicher Borsti zuhause ?!

LG
Andy

PS
Habe die Tage mal Nachts mit einer nicht alzu grellen Taschenlampe ins Becken geleuchtet......ist mehr los als am Tage !!! Borstis auf der suche
nach verwertbaren. Zooplankton haufenweise. Und ein dünner schwarzer wurm im Riffgestein den ich noch nicht richtig
einordnen konnte..

1 user apart from you is browsing this thread:

1 guests

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 11,031 Clicks today: 18,531
Average hits: 21,133.19 Clicks avarage: 50,462.15