Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 037

Wohnort: Ruhrgebiet

Aktivitätspunkte: 5450

Danksagungen: 260

  • Nachricht senden

1

Samstag, 2. Dezember 2017, 07:48

Was wuchert da immer wieder?

Hallo zusammen!

Was wuchert da immer wieder am Filterkasten? Teilweise kommt das auch an manchen, vor allem gut durchströmten Stellen am Gestein. Es sieht aus wie zersetzte Algen... Lässt sich problemlos absaugen.

LG, Dennis
> Hier gehts zu meinem aktuellen Reefer 170. <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

Erik Fuchs

Anfänger

    Deutschland

Beiträge: 49

Beruf: Kindergarten Cop

Aktivitätspunkte: 280

Danksagungen: 5

  • Nachricht senden

2

Samstag, 2. Dezember 2017, 08:09

Moin, hast DU UV dran? Ich hatte in der letzten Woche ähnlichen Belag/Schleim überall im Becken, habe dann UV mit laufen lassen und nach drei Tagen ist wieder fast alles im Lot!

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 037

Wohnort: Ruhrgebiet

Aktivitätspunkte: 5450

Danksagungen: 260

  • Nachricht senden

3

Samstag, 2. Dezember 2017, 08:26

Hi
Moin, hast DU UV dran?
Nein, kein UV oder sonstige Wasserklärer. Es ist ja nur an manchen Stellen, also es "überwächst" ja nicht alles. Beim Wasserwechsel wird das wieder so gut es geht beseitigt.

Wenn ich wüsste was es ist und was die Ursachen sind wäre ich schonmal schlauer. Dann stellt auch der UV-Klärer einen guten Ansatz dar, wenn es denn sinnvoll ist.
LG, Dennis
> Hier gehts zu meinem aktuellen Reefer 170. <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 037

Wohnort: Ruhrgebiet

Aktivitätspunkte: 5450

Danksagungen: 260

  • Nachricht senden

4

Sonntag, 3. Dezember 2017, 17:53

Hmm...Niemand eine Idee?
LG, Dennis
> Hier gehts zu meinem aktuellen Reefer 170. <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 1 542

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 7770

Danksagungen: 339

  • Nachricht senden

5

Sonntag, 3. Dezember 2017, 18:22

tut mir echt leid- sowas hab ich noch nirgens gesehen. bei mir am Technikschacht hat ja nicht mal eine winzige Alge eine Chance.... wie abgeputzt das Teil- da rennen ständig Schneken rum :MALL_~34:
Reefer 170
- ATI SIRIUS X 2
- Aquamedic Strömungspumpen mit Controller
- 150 W Heizstab/Kühlung mit Aqualight Temperatur-Controller
- Coral Box D 150 Abschäumer
- marinecolor Dosierungsanlage
Versorgung: Balling Light 10% WW/Woche

Becken 190 x 70 x 60
- 2x Aquarius 90 mit Controller seit 24.03.2018 2 x Philips CoralCare mit Controller
- Tunze Wafebox
- 3 Tunze Strömungspumpen mit Controller
- Nyos Multireactor
- Heizung/Kühlung mit Aqualight Temperaturcontroller
- Tunze Doc Skimmer 9410
- UV Anlage
- Ozonisator
- ATI DP6 Dosieranlage
- ATI Essentials Vesorgungssystem



wo die Korallen heimisch sind- möchte ich wohnen :EV8CD6~126: :thumbsup:

Liebe Grüße Marion

Matthias S.

Moderator

Beiträge: 4 222

Wohnort: Ravensburg (am Bodensee)

Aktivitätspunkte: 22835

Danksagungen: 677

  • Nachricht senden

6

Sonntag, 3. Dezember 2017, 21:27

Hallo Dennis,

das ist vermutlich Schizothrix und gehört zu den Cyanobakterien.
Was Du machst ist genau richtig, nach regelmäßigem Absaugen verschwindet diese Cyano-Art recht zuverlässig.

Gruß,
Matthias

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 037

Wohnort: Ruhrgebiet

Aktivitätspunkte: 5450

Danksagungen: 260

  • Nachricht senden

7

Montag, 4. Dezember 2017, 16:31

das ist vermutlich Schizothrix und gehört zu den Cyanobakterien.
Das ist ja interessant! Das könnte durchaus passen und sowas hab ich vorher noch nie gehört. Ich finde darüber im Netz auch nicht so viel.

Würde in dem speziellen Fall Ozon oder UV tatsächlich helfen?
LG, Dennis
> Hier gehts zu meinem aktuellen Reefer 170. <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 037

Wohnort: Ruhrgebiet

Aktivitätspunkte: 5450

Danksagungen: 260

  • Nachricht senden

8

Montag, 4. Dezember 2017, 18:50

Mal ein Gedankenspiel...

Wenn es wirklich eine Sorte Cyanos sind, sinds Bakterien, die eine UV-Lampe abtötet.

Ich habe mir soeben einen gebrauchten 5W JBL UV-C Klärer geholt. Die 5 W sollten für meine Beckengröße dicke ausreichen.
Neuer Brenner ebenfalls bestellt. Das ganze wird dann mit langsamen (ca 150l/h) Durchfluss betrieben, mit meiner Tunze 106S.
LG, Dennis
> Hier gehts zu meinem aktuellen Reefer 170. <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 245

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 32305

Danksagungen: 1310

  • Nachricht senden

9

Montag, 4. Dezember 2017, 18:56

Wenn das so einfach wäre, dann hättest du mit UVC ja auch nie Cyanos.... das ist ja ehr nicht der Fall. Da bin ich mal gespannt. :MALL_~12:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Coral Box D500, 2x MP40QD W, DCT4000, M90-LED, 1xKnepo
Bogeler Reefer

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 037

Wohnort: Ruhrgebiet

Aktivitätspunkte: 5450

Danksagungen: 260

  • Nachricht senden

10

Montag, 4. Dezember 2017, 19:44

Ich werde berichten. Einen Versuch ist es wert. Ich habe hier ja keine "Plage", es sieht einfach unschön aus gelegentlich.
Ich habe die Lampe so gut wie geschenkt bekommen, von daher ists kein Verlust wenns nicht wirkt :D
LG, Dennis
> Hier gehts zu meinem aktuellen Reefer 170. <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

CeiBaer

Korallensammler

    Deutschland

Beiträge: 16 470

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 84635

Danksagungen: 3137

  • Nachricht senden

11

Montag, 4. Dezember 2017, 21:10

uv wirkt nur auf das freiwasser...

auch hier könnte vielleicht regelmässiges absaugen und leichte strömungsänderung helfen.
-

-

MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 1 542

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 7770

Danksagungen: 339

  • Nachricht senden

12

Dienstag, 5. Dezember 2017, 05:40

vielleicht mal vorsichtig mit einer klinge abschaben- damit du soviel wie möglich vom Untergrund abkriegst.. :Adore:
Reefer 170
- ATI SIRIUS X 2
- Aquamedic Strömungspumpen mit Controller
- 150 W Heizstab/Kühlung mit Aqualight Temperatur-Controller
- Coral Box D 150 Abschäumer
- marinecolor Dosierungsanlage
Versorgung: Balling Light 10% WW/Woche

Becken 190 x 70 x 60
- 2x Aquarius 90 mit Controller seit 24.03.2018 2 x Philips CoralCare mit Controller
- Tunze Wafebox
- 3 Tunze Strömungspumpen mit Controller
- Nyos Multireactor
- Heizung/Kühlung mit Aqualight Temperaturcontroller
- Tunze Doc Skimmer 9410
- UV Anlage
- Ozonisator
- ATI DP6 Dosieranlage
- ATI Essentials Vesorgungssystem



wo die Korallen heimisch sind- möchte ich wohnen :EV8CD6~126: :thumbsup:

Liebe Grüße Marion

Matthias S.

Moderator

Beiträge: 4 222

Wohnort: Ravensburg (am Bodensee)

Aktivitätspunkte: 22835

Danksagungen: 677

  • Nachricht senden

13

Dienstag, 5. Dezember 2017, 09:43

Hallo Dennis,

Schizothrix bevorzugt nährstoffarme Verhältnisse. Da Du aber ja keine Plage hast, würde ich da auch nichts ändern, sofern Du keine anderen Anzeichen für Nährstoffmangel hast.
UV-Filter wird Dir wahrscheinlich nicht helfen. Aber versuche es doch einfach, wenn Du ihn fast geschenkt bekommen hast.

Dein Becken läuft ja auch noch nicht so lange. Von daher alles eher normal.
Wenn regelmäßiges Absaugen nicht helfen sollte, dann könntest Du auch mal Phytoplanktonzufuhr versuchen zB mit Synechococcus sp.

Gruß,
Matthias

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 037

Wohnort: Ruhrgebiet

Aktivitätspunkte: 5450

Danksagungen: 260

  • Nachricht senden

14

Dienstag, 5. Dezember 2017, 19:09

Okey, soweit so gut.
Das Becken wird in der Tat knapp über der Nährstofflimitierung gefahren. Meine SPS wachsen supe, die weichen stehen 1A aber wenig Wachstum.

Ich hatte schonmal überlegt Nährstoffe zuzudosieren, musste ich damals in meinem Schreibtischbecken auch.

Aber jetzt wird erstmal das UV ausprobiert.

Ich halte euch hier auf dem Laufenden
LG, Dennis
> Hier gehts zu meinem aktuellen Reefer 170. <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 037

Wohnort: Ruhrgebiet

Aktivitätspunkte: 5450

Danksagungen: 260

  • Nachricht senden

15

Donnerstag, 7. Dezember 2017, 19:17

Hi ^^

Heute kam der UV-C Klärer an und siehe da, beim abschrauben des Gewindes ist schön die Gewinde-Plastik-Schraube gerissen. Die muss vorher schon einen Schlag weggehabt haben. Nungut, ich musste improvisieren, aber das ist in der MeWa-Aquaristik ja nichts ungewöhnliches.
Ich muss mal gucken, ob und wo ich ein Ersatzteil herbekomme, so gehts aber eig auch erstmal.

Neuer Brenner eingebaut und ab gings 8) Auf dem Foto noch ohne Abschäumer-Topf. Jetzt, wo die Lampe wieder runterhängt und man ja von vorne aufs Becken guckt, sieht man es kaum.

Ich bin gespannt, ob und was sich verändert.

LG, Dennis
> Hier gehts zu meinem aktuellen Reefer 170. <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Josaphat« (7. Dezember 2017, 19:18)


MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 1 542

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 7770

Danksagungen: 339

  • Nachricht senden

16

Freitag, 8. Dezember 2017, 08:08

na da bin ich aber mal gespannt ob das was bringt :EVC471~119:
Reefer 170
- ATI SIRIUS X 2
- Aquamedic Strömungspumpen mit Controller
- 150 W Heizstab/Kühlung mit Aqualight Temperatur-Controller
- Coral Box D 150 Abschäumer
- marinecolor Dosierungsanlage
Versorgung: Balling Light 10% WW/Woche

Becken 190 x 70 x 60
- 2x Aquarius 90 mit Controller seit 24.03.2018 2 x Philips CoralCare mit Controller
- Tunze Wafebox
- 3 Tunze Strömungspumpen mit Controller
- Nyos Multireactor
- Heizung/Kühlung mit Aqualight Temperaturcontroller
- Tunze Doc Skimmer 9410
- UV Anlage
- Ozonisator
- ATI DP6 Dosieranlage
- ATI Essentials Vesorgungssystem



wo die Korallen heimisch sind- möchte ich wohnen :EV8CD6~126: :thumbsup:

Liebe Grüße Marion

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 037

Wohnort: Ruhrgebiet

Aktivitätspunkte: 5450

Danksagungen: 260

  • Nachricht senden

17

Samstag, 9. Dezember 2017, 17:51

Gespannt bin ich auch...

Als einzige Feststellung der letzten beiden Tage mit UVC kann ich sagen das meine Euphy maximal beleidigt und seit zwei Tagen nahezu komplett eingezogen ist. Kann das damit zusammenhängen? Die anderen Bewohner sind unbeeindruckt...
LG, Dennis
> Hier gehts zu meinem aktuellen Reefer 170. <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

CeiBaer

Korallensammler

    Deutschland

Beiträge: 16 470

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 84635

Danksagungen: 3137

  • Nachricht senden

18

Samstag, 9. Dezember 2017, 20:44

das uv wirkt nicht direkt auf die tiere.

von daher würde ich sage, dass die euphyllia andere gründe hat.
-

-

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 245

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 32305

Danksagungen: 1310

  • Nachricht senden

19

Samstag, 9. Dezember 2017, 20:47

Also meine mault immer bei zu hohem KH > 9 oder einem KH bei knapp 6 :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Coral Box D500, 2x MP40QD W, DCT4000, M90-LED, 1xKnepo
Bogeler Reefer

Josaphat

~Realist~

  • »Josaphat« ist der Autor dieses Themas
  • Deutschland

Beiträge: 1 037

Wohnort: Ruhrgebiet

Aktivitätspunkte: 5450

Danksagungen: 260

  • Nachricht senden

20

Sonntag, 17. Dezember 2017, 11:59

Ich bin baff.

Schizothrix bevorzugt nährstoffarme Verhältnisse.
Dies habe ich mal beherzigt und vor 3 Tagen Stickstoff auf etwa 2mg/ml aufdosiert. vorgestern Nachmittag und Nacht war das Wasser unerklärlich leicht trübe... Gestern kaum Zeit fürs Becken gehabt und heute habe ich mich mal wieder etwas länger vor das Becken gesetzt und ich staune, denn:

Es ist so gut wie kein Schizothrix mehr da und das Wasser wieder glasklar. Nitrat ist aktuell bei etwa 1mg/ml. Auch die Stellen wo ich mit dem Absaugen nur schwer dran kam, sind jetzt wieder fast komplett frei... Erstaunlich :D

Wenns das gewesen ist, isses ja einfach
LG, Dennis
> Hier gehts zu meinem aktuellen Reefer 170. <

> Hier gehts zu meinem ehemaligen Schreibtischbecken. <

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 15 161 Klicks heute: 40 260
Hits pro Tag: 19 414,3 Klicks pro Tag: 47 535,33