You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

1

Saturday, December 2nd 2017, 7:48am

Was wuchert da immer wieder?

Hallo zusammen!

Was wuchert da immer wieder am Filterkasten? Teilweise kommt das auch an manchen, vor allem gut durchströmten Stellen am Gestein. Es sieht aus wie zersetzte Algen... Lässt sich problemlos absaugen.

LG, Dennis

Erik Fuchs

Beginner

    info.dtcms.flags.de

Posts: 51

Occupation: Kindergarten Cop

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

2

Saturday, December 2nd 2017, 8:09am

Moin, hast DU UV dran? Ich hatte in der letzten Woche ähnlichen Belag/Schleim überall im Becken, habe dann UV mit laufen lassen und nach drei Tagen ist wieder fast alles im Lot!

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

3

Saturday, December 2nd 2017, 8:26am

Hi
Moin, hast DU UV dran?
Nein, kein UV oder sonstige Wasserklärer. Es ist ja nur an manchen Stellen, also es "überwächst" ja nicht alles. Beim Wasserwechsel wird das wieder so gut es geht beseitigt.

Wenn ich wüsste was es ist und was die Ursachen sind wäre ich schonmal schlauer. Dann stellt auch der UV-Klärer einen guten Ansatz dar, wenn es denn sinnvoll ist.
LG, Dennis

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

4

Sunday, December 3rd 2017, 5:53pm

Hmm...Niemand eine Idee?
LG, Dennis

MonaLisa3255

Unregistered

5

Sunday, December 3rd 2017, 6:22pm

tut mir echt leid- sowas hab ich noch nirgens gesehen. bei mir am Technikschacht hat ja nicht mal eine winzige Alge eine Chance.... wie abgeputzt das Teil- da rennen ständig Schneken rum :MALL_~34:

Matthias S.

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

6

Sunday, December 3rd 2017, 9:27pm

Hallo Dennis,

das ist vermutlich Schizothrix und gehört zu den Cyanobakterien.
Was Du machst ist genau richtig, nach regelmäßigem Absaugen verschwindet diese Cyano-Art recht zuverlässig.

Gruß,
Matthias

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

7

Monday, December 4th 2017, 4:31pm

das ist vermutlich Schizothrix und gehört zu den Cyanobakterien.
Das ist ja interessant! Das könnte durchaus passen und sowas hab ich vorher noch nie gehört. Ich finde darüber im Netz auch nicht so viel.

Würde in dem speziellen Fall Ozon oder UV tatsächlich helfen?
LG, Dennis

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

8

Monday, December 4th 2017, 6:50pm

Mal ein Gedankenspiel...

Wenn es wirklich eine Sorte Cyanos sind, sinds Bakterien, die eine UV-Lampe abtötet.

Ich habe mir soeben einen gebrauchten 5W JBL UV-C Klärer geholt. Die 5 W sollten für meine Beckengröße dicke ausreichen.
Neuer Brenner ebenfalls bestellt. Das ganze wird dann mit langsamen (ca 150l/h) Durchfluss betrieben, mit meiner Tunze 106S.
LG, Dennis

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,764

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2151

  • Send private message

9

Monday, December 4th 2017, 6:56pm

Wenn das so einfach wäre, dann hättest du mit UVC ja auch nie Cyanos.... das ist ja ehr nicht der Fall. Da bin ich mal gespannt. :MALL_~12:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

10

Monday, December 4th 2017, 7:44pm

Ich werde berichten. Einen Versuch ist es wert. Ich habe hier ja keine "Plage", es sieht einfach unschön aus gelegentlich.
Ich habe die Lampe so gut wie geschenkt bekommen, von daher ists kein Verlust wenns nicht wirkt :D
LG, Dennis

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,843

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7465

  • Send private message

11

Monday, December 4th 2017, 9:10pm

uv wirkt nur auf das freiwasser...

auch hier könnte vielleicht regelmässiges absaugen und leichte strömungsänderung helfen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

MonaLisa3255

Unregistered

12

Tuesday, December 5th 2017, 5:40am

vielleicht mal vorsichtig mit einer klinge abschaben- damit du soviel wie möglich vom Untergrund abkriegst.. :Adore:

Matthias S.

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

13

Tuesday, December 5th 2017, 9:43am

Hallo Dennis,

Schizothrix bevorzugt nährstoffarme Verhältnisse. Da Du aber ja keine Plage hast, würde ich da auch nichts ändern, sofern Du keine anderen Anzeichen für Nährstoffmangel hast.
UV-Filter wird Dir wahrscheinlich nicht helfen. Aber versuche es doch einfach, wenn Du ihn fast geschenkt bekommen hast.

Dein Becken läuft ja auch noch nicht so lange. Von daher alles eher normal.
Wenn regelmäßiges Absaugen nicht helfen sollte, dann könntest Du auch mal Phytoplanktonzufuhr versuchen zB mit Synechococcus sp.

Gruß,
Matthias

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

14

Tuesday, December 5th 2017, 7:09pm

Okey, soweit so gut.
Das Becken wird in der Tat knapp über der Nährstofflimitierung gefahren. Meine SPS wachsen supe, die weichen stehen 1A aber wenig Wachstum.

Ich hatte schonmal überlegt Nährstoffe zuzudosieren, musste ich damals in meinem Schreibtischbecken auch.

Aber jetzt wird erstmal das UV ausprobiert.

Ich halte euch hier auf dem Laufenden
LG, Dennis

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

15

Thursday, December 7th 2017, 7:17pm

Hi ^^

Heute kam der UV-C Klärer an und siehe da, beim abschrauben des Gewindes ist schön die Gewinde-Plastik-Schraube gerissen. Die muss vorher schon einen Schlag weggehabt haben. Nungut, ich musste improvisieren, aber das ist in der MeWa-Aquaristik ja nichts ungewöhnliches.
Ich muss mal gucken, ob und wo ich ein Ersatzteil herbekomme, so gehts aber eig auch erstmal.

Neuer Brenner eingebaut und ab gings 8) Auf dem Foto noch ohne Abschäumer-Topf. Jetzt, wo die Lampe wieder runterhängt und man ja von vorne aufs Becken guckt, sieht man es kaum.

Ich bin gespannt, ob und was sich verändert.

LG, Dennis

This post has been edited 1 times, last edit by "Josaphat" (Dec 7th 2017, 7:18pm)


MonaLisa3255

Unregistered

16

Friday, December 8th 2017, 8:08am

na da bin ich aber mal gespannt ob das was bringt :EVC471~119:

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

17

Saturday, December 9th 2017, 5:51pm

Gespannt bin ich auch...

Als einzige Feststellung der letzten beiden Tage mit UVC kann ich sagen das meine Euphy maximal beleidigt und seit zwei Tagen nahezu komplett eingezogen ist. Kann das damit zusammenhängen? Die anderen Bewohner sind unbeeindruckt...
LG, Dennis

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,843

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7465

  • Send private message

18

Saturday, December 9th 2017, 8:44pm

das uv wirkt nicht direkt auf die tiere.

von daher würde ich sage, dass die euphyllia andere gründe hat.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,764

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2151

  • Send private message

19

Saturday, December 9th 2017, 8:47pm

Also meine mault immer bei zu hohem KH > 9 oder einem KH bei knapp 6 :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

20

Sunday, December 17th 2017, 11:59am

Ich bin baff.

Schizothrix bevorzugt nährstoffarme Verhältnisse.
Dies habe ich mal beherzigt und vor 3 Tagen Stickstoff auf etwa 2mg/ml aufdosiert. vorgestern Nachmittag und Nacht war das Wasser unerklärlich leicht trübe... Gestern kaum Zeit fürs Becken gehabt und heute habe ich mich mal wieder etwas länger vor das Becken gesetzt und ich staune, denn:

Es ist so gut wie kein Schizothrix mehr da und das Wasser wieder glasklar. Nitrat ist aktuell bei etwa 1mg/ml. Auch die Stellen wo ich mit dem Absaugen nur schwer dran kam, sind jetzt wieder fast komplett frei... Erstaunlich :D

Wenns das gewesen ist, isses ja einfach
LG, Dennis

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 24,724 Clicks today: 49,583
Average hits: 22,116.2 Clicks avarage: 51,665.87