Sie sind nicht angemeldet.

  • »Andreas83« ist der Autor dieses Themas
  • Deutschland

Beiträge: 831

Wohnort: Bochum

Aktivitätspunkte: 4640

Danksagungen: 298

  • Nachricht senden

1

Montag, 11. April 2016, 11:05

Algenbestimmung

Hallo!

Mein Becken läuft nun seit ein paar Wochen.
Ich habe recht zügig besetzt. Nach ein paar wenigen Kieselalgen machten sich die bekannten Fadenalgen breit.
Diese wurden aber vor ein paar Tagen durch die folgenden Algen abgelöst, welche sich momentan ziemlich breit machen.

Könnt ihr mir bitte bei der Bestimmung helfen?
Ich befürchte da Schlimmeres...
»Andreas83« hat folgende Bilder angehängt:
  • DSC_0655.JPG
  • DSC_0665.JPG
  • DSC_0685.JPG
  • DSC_0698.JPG
  • DSC_0708.JPG
  • DSC_0712.JPG
Schönen Gruß,
Andreas


Meine :arrow: 300L - 100x60x50
Abschäumer: ATI PowerCone 200i + Aquabee UP 8000 Skimmer - Beleuchtung: 6x Eheim PowerLed 30W
RFP: Ecotech Vectra M1 - Strömung: 2x Tunze Stream 3 - Deko: Atoll Riffdeko - Versorgung: Triton C7 OM

    Deutschland

Beiträge: 845

Wohnort: Berlin

Beruf: Analytiker (Chemie)

Aktivitätspunkte: 5120

Danksagungen: 237

  • Nachricht senden

2

Montag, 11. April 2016, 11:16

Hallo Andreas,

das schaut sehr nach Bryopsis aus. Kämpfe momentan auch dagegen.....
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Olli

Schüler

Beiträge: 93

Wohnort: Euskirchen

Beruf: Außendienst

Aktivitätspunkte: 515

Danksagungen: 30

  • Nachricht senden

3

Montag, 11. April 2016, 11:31

Stimme ich zu..

Die Form der "Blätter" sieht sehr nach Bryopsis aus..

Wenn Du kannst, die Steine so schnell wie möglich raus..

Wichtig zu erwähnen ist das beim Zupfen die Strömung aus gemacht werden sollte denn selbst die kleinsten fitzel von dem Zeug setzten sch irgendwo wieder ab und wachsen dann dort fröhlich weiter!
Wer immer tut was er schon kann, bleibt immer das was er schon ist.
-Henry Ford-

Becken: 55x55x55
Licht: ATI Sunpower 6x24W Dimmbar
AS: Bubble Magus Nac New QQ
Tunze 6015 (mod.) + Tunze 6045
ATI Essentials per ATI DP-6
Standzeit: 05/2016

  • »Andreas83« ist der Autor dieses Themas
  • Deutschland

Beiträge: 831

Wohnort: Bochum

Aktivitätspunkte: 4640

Danksagungen: 298

  • Nachricht senden

4

Montag, 11. April 2016, 11:43

Danke euch!
Ich habe es befürchtet :/

Steine rausnehmen fällt ziemlich schwer, da ich das Becken mit der Atoll Riffdeko eingerichtet habe und die Algen nun schon auf allen Dekoteilen sitzen.

Mich wundert das Auftreten jedoch etwas. Ich habe nur einen kleinen brocken Lebendgestein zum Animpfen verwendet und auf diesem sind keine Algen zu sehen.
Also muss ich mir die Plage ja mit einem Ableger eingefangen habe. Nur habe ich auf dem Deko teil, auf welchen sich der Algenherd befindet noch gar keinen Ableger befestigt...hmpf!
Schönen Gruß,
Andreas


Meine :arrow: 300L - 100x60x50
Abschäumer: ATI PowerCone 200i + Aquabee UP 8000 Skimmer - Beleuchtung: 6x Eheim PowerLed 30W
RFP: Ecotech Vectra M1 - Strömung: 2x Tunze Stream 3 - Deko: Atoll Riffdeko - Versorgung: Triton C7 OM

Olli

Schüler

Beiträge: 93

Wohnort: Euskirchen

Beruf: Außendienst

Aktivitätspunkte: 515

Danksagungen: 30

  • Nachricht senden

5

Montag, 11. April 2016, 11:48

Wie gesagt, da muss nur ein kleiner Rest an einem Ableger gehangen haben der dann in der Strömung auf Wanderschaft gegangen ist und zack haste den Mist..

Alternative wäre ein Fressfeind, wo die chancen ganz gut stehen ist wohl bei der Blumenkohlsackzungen Schnecke..
Aber eine Garantie gibts dafür nicht..

habe auch schon davon gelesen das Leute die Stellen mit Calciumhydroxid behandelt haben, ich weiss aber nicht ob das IM Becken empfehlenswert ist..
Wer immer tut was er schon kann, bleibt immer das was er schon ist.
-Henry Ford-

Becken: 55x55x55
Licht: ATI Sunpower 6x24W Dimmbar
AS: Bubble Magus Nac New QQ
Tunze 6015 (mod.) + Tunze 6045
ATI Essentials per ATI DP-6
Standzeit: 05/2016

chR

Schüler

    Deutschland

Beiträge: 156

Wohnort: 59872 Meschede

Beruf: Tankstellen Pächter

Aktivitätspunkte: 825

Danksagungen: 27

  • Nachricht senden

6

Montag, 11. April 2016, 12:41

Hi,

wenn das Becken groß genug sein sollte, könnte nen Fuchsgesicht evtl. helfen.

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 638

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 90510

Danksagungen: 3923

  • Nachricht senden

7

Montag, 11. April 2016, 12:42

ich würde sie erstmal bei cladophora einordnen.
-

-

  • »Andreas83« ist der Autor dieses Themas
  • Deutschland

Beiträge: 831

Wohnort: Bochum

Aktivitätspunkte: 4640

Danksagungen: 298

  • Nachricht senden

8

Montag, 11. April 2016, 12:56

Bevor ich nun zu größeren Maßnahmen greife, werde ich zunächst einmal die Wasserwerte ins ordentliche Licht rücken.
Durch das ganze Totgestein habe ich von Beginn an mit ziemlich hohen Phosphatwerten zu kämpfen.

Sobald ich da im grünen Bereich bin, werde ich ja sehen, wie die Algen reagieren.
Solang bleibt es mir wohl nur übrig diese gewissenhaft abzurupfen, so etwas im Zaun zu halten und die Korallen zu schützen.

Die komplette Deko rauszuwerfen und zu ersetzen wäre ein Alptraum
Schönen Gruß,
Andreas


Meine :arrow: 300L - 100x60x50
Abschäumer: ATI PowerCone 200i + Aquabee UP 8000 Skimmer - Beleuchtung: 6x Eheim PowerLed 30W
RFP: Ecotech Vectra M1 - Strömung: 2x Tunze Stream 3 - Deko: Atoll Riffdeko - Versorgung: Triton C7 OM

Olli

Schüler

Beiträge: 93

Wohnort: Euskirchen

Beruf: Außendienst

Aktivitätspunkte: 515

Danksagungen: 30

  • Nachricht senden

9

Montag, 11. April 2016, 12:59

Ggf. auch ins TB noch andere Algen einbringen in eine Filtersocke..

Das konnte ggf. nicht nachweisbare Reste von Silikat entfernen und den Algen Zusätzlich die Grundlage nehmen..
Wer immer tut was er schon kann, bleibt immer das was er schon ist.
-Henry Ford-

Becken: 55x55x55
Licht: ATI Sunpower 6x24W Dimmbar
AS: Bubble Magus Nac New QQ
Tunze 6015 (mod.) + Tunze 6045
ATI Essentials per ATI DP-6
Standzeit: 05/2016

Beiträge: 1 151

Wohnort: MG

Aktivitätspunkte: 5990

Danksagungen: 220

  • Nachricht senden

10

Montag, 11. April 2016, 14:14

Ggf. auch ins TB noch andere Algen einbringen in eine Filtersocke..

Das konnte ggf. nicht nachweisbare Reste von Silikat entfernen und den Algen Zusätzlich die Grundlage nehmen..

Wir lange überleben die Algen in der Socke ohne Licht?
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

    Deutschland

Beiträge: 976

Wohnort: Düsseldorf

Beruf: Unternehmerberater, Coach und Interimsmanager

Aktivitätspunkte: 5440

Danksagungen: 267

  • Nachricht senden

11

Montag, 11. April 2016, 18:10

Denke 'dran, beim Abzupfen können sie auch streuen und aus einer kleinen Stelle wird ein Flächenbrand.

Sollte es Bryopsis sein, dann schau direkt mal hier, dann erübrigen sich schon so einige Fragestellungen:
Elysia crispata vs. Bryopsis
und
Bryopsis-Bekämpfung mittels Kent Marine Tech M – Der Versuch
Viele Grüße
Mario
_________________________________________________ Fluval M90 mit "gepimpter" Technik - 136 Liter
Wer Rechtschreibfehler findet, darf sie behalten!:EV790A~137:

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 15 166 Klicks heute: 67 880
Hits pro Tag: 19 688,8 Klicks pro Tag: 48 073,75