Sie sind nicht angemeldet.

Stephan.B88

Anfänger

  • »Stephan.B88« ist der Autor dieses Themas

Beiträge: 80

Aktivitätspunkte: 475

Danksagungen: 29

  • Nachricht senden

1

Samstag, 15. Oktober 2016, 11:43

Weißer Schleim an Scheiben und im TB

Hallo zusammen, ich habe seit ca. einem Monat Probleme mit einem weißen Schleim, der sich vor allem an meinen Scheiben und ganz extrem im Technikbecken absetzt. An den Scheiben ist nach dem Putzen bereits am nächsten Tag wieder ein weißer Film zu erkennen...
In diesem Monat hat auch im Becken nichts geändert, also keine neue Technik und keine neuen Bewohner.
Wasserwerte haben sich auch nicht großartig geändert, gerade eben noch einmal gemessen:
Kh 7,8
PO4 0,03
NO3 25 ich arbeite dran ;)
Mg 1200
Ca 380

Ok, Mg und Ca könnten etwa höher sein...
Aquarium steht nun ca 1 Jahr und Fischen geht es gut und Korallen sind geöffnet. Konnte an den Tieren auch seit Auftauchen dieses Schleims keine Änderungen feststellen.
Könnt ihr mir vielleicht Tipps geben um was es sich da handeln könnte?
Vielen Dank schon einmal
Gruß
Stephan
»Stephan.B88« hat folgende Bilder angehängt:
  • rps20161015_113241.jpg
  • rps20161015_113254.jpg

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 005

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 92350

Danksagungen: 4092

  • Nachricht senden

2

Samstag, 15. Oktober 2016, 11:45

arbeitest du mit bakterien?

das sieht ganz nach bakterienansammlungen aus. kannst du absaugen.
-

-

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 389

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 33045

Danksagungen: 1542

  • Nachricht senden

3

Samstag, 15. Oktober 2016, 11:48

Schaut wie Ceibaer schon meinte nach einer Bakterienschicht aus. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Bubble Magus A8, 2x MP40QD W, DCT4000, 2x Hydra 26 HD, 1xKnepo, 1xSkimz MBR127
Bogeler Reefer

Innovativ Nano Fusion 20G, 2x KPS, 1x Hydra 26 HD, Coral Box S150 umgebaut
Fusion Nano 20G

Stephan.B88

Anfänger

  • »Stephan.B88« ist der Autor dieses Themas

Beiträge: 80

Aktivitätspunkte: 475

Danksagungen: 29

  • Nachricht senden

4

Samstag, 15. Oktober 2016, 11:57

Danke für eure Antworten, absaugen kann ich die Beläge, aber sie sind innerhalb einer Woche wieder da. Mit Bakterien arbeite ich bisher nicht, nur ATI Essentials und hin und wieder etwas Phytoplankton kommt ins Wasser.
Bringt es etwas "andere" Bakterien einzubringen? Special Blend oder ähnliches, als Konkurrenz? Oder hilft nur abwarten?

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 005

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 92350

Danksagungen: 4092

  • Nachricht senden

5

Samstag, 15. Oktober 2016, 11:59

ich würde absaugen und abwarten. das sollte sich regulieren.
-

-

Stephan.B88

Anfänger

  • »Stephan.B88« ist der Autor dieses Themas

Beiträge: 80

Aktivitätspunkte: 475

Danksagungen: 29

  • Nachricht senden

6

Samstag, 15. Oktober 2016, 12:00

Alles klar, danke für die schnelle Hilfe :thumbsup:

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 29 170 Klicks heute: 56 956
Hits pro Tag: 19 836,92 Klicks pro Tag: 48 275,71