Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Ryker1980

Anfänger

  • »Ryker1980« ist der Autor dieses Themas

Beiträge: 20

Aktivitätspunkte: 135

Danksagungen: 4

  • Nachricht senden

1

Montag, 4. September 2017, 19:17

Welche Algen sind das??

Hallo,
bekomme diese braunen länglichen Algen nicht weg!
Durch manuelles Absaugen auch nicht. Habe mir einen UVC Klärer besorgt aber leider ohne Erfolg.
Belag ist ziemlich stark auf der Rückwand und jetzt auch an den Steinen :-(
Becken läuft seit November 2016, Einfahrphase müsste ja normal vorbei sein.
Hier noch zwei Bilder, ich hoffe Ihr könnt was erkennen.
Vielen Dank.
Gruß Tommy
»Ryker1980« hat folgende Bilder angehängt:
  • k-20170904_190359.jpg
  • k-20170904_190408.jpg

sebastian6488

Fortgeschrittener

Beiträge: 631

Aktivitätspunkte: 3315

Danksagungen: 175

  • Nachricht senden

2

Montag, 4. September 2017, 19:19

Wie sind deine Wasserwerte? Wie versorgst du ? Licht ?

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 412

Wohnort: Berlin

Aktivitätspunkte: 7175

Danksagungen: 531

  • Nachricht senden

3

Montag, 4. September 2017, 19:31

Dafür das es bald 1 Jahr läuft sieht es sehr dünn besiedelt aus. Sind da überhaupt Korallen drin?

Bereitest du dein Osmosewasser auf? Harzfilter?
AKTUELL: DIY Weißglas 100x60x40
- Giesemann Matrixx II DIMTEC - EcoTech Vortech MP10w QD - Aqamai KPS - CoralBox D500 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 375

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 32975

Danksagungen: 1539

  • Nachricht senden

4

Montag, 4. September 2017, 19:33

Mach doch bitte auch mal ein aktuelles Bild von der Gesamtansicht. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Bubble Magus A8, 2x MP40QD W, DCT4000, 2x Hydra 26 HD, 1xKnepo, 1xSkimz MBR127
Bogeler Reefer

Innovativ Nano Fusion 20G, 2x KPS, 1x Hydra 26 HD, Coral Box S150 umgebaut
Fusion Nano 20G

Ryker1980

Anfänger

  • »Ryker1980« ist der Autor dieses Themas

Beiträge: 20

Aktivitätspunkte: 135

Danksagungen: 4

  • Nachricht senden

5

Montag, 4. September 2017, 19:48

Wasserwerte wo ich habe sind :
Nitrit-0,
Nitrat-1,
Calcium-420,
Phosphate-0.

Versorgt wir mit destilliertem Wasser.
Licht- LED 50 Watt

Ryker1980

Anfänger

  • »Ryker1980« ist der Autor dieses Themas

Beiträge: 20

Aktivitätspunkte: 135

Danksagungen: 4

  • Nachricht senden

6

Montag, 4. September 2017, 20:30

Hatte mehr Korallen, sind leider eingegangen :-(
Ja mit Osmoseanlage, Harzfilter habe ich nicht.
»Ryker1980« hat folgende Bilder angehängt:
  • k-20170904_202425.jpg
  • k-20170904_203519.jpg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ryker1980« (4. September 2017, 20:37)


-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 412

Wohnort: Berlin

Aktivitätspunkte: 7175

Danksagungen: 531

  • Nachricht senden

7

Montag, 4. September 2017, 20:50

Bei dir scheint ja irgendiwe gar nichts richtig zu laufen. Sind das 60 Liter? Der Fischbesatz ist total unpassend dafür.

Ich denke im Destillierten Wasser ist sehr viel Silikat. Und das sind Kieselalten
AKTUELL: DIY Weißglas 100x60x40
- Giesemann Matrixx II DIMTEC - EcoTech Vortech MP10w QD - Aqamai KPS - CoralBox D500 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

Ryker1980

Anfänger

  • »Ryker1980« ist der Autor dieses Themas

Beiträge: 20

Aktivitätspunkte: 135

Danksagungen: 4

  • Nachricht senden

8

Montag, 4. September 2017, 20:54

Ja ca. 60 Liter.
Was kann ich da tun mit der Osmoseanlage?
Hatte ich mir schon gedacht das mit dem Teil was nicht passt :-(

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 412

Wohnort: Berlin

Aktivitätspunkte: 7175

Danksagungen: 531

  • Nachricht senden

9

Montag, 4. September 2017, 22:53

Wie ist der Kh wert? Und was sagt die salinität?

Nährstoffe abheben wäre schön mal was für die Korallen. So niedrig ist nicht unbedingt super.
Falls es wirklich Kieselalgen sind dann vermutlich aus dem Wasser. Da wird es nicht um gutes Osmosewasser rum kommen.
Anders wirst das nicht los.
Wie versorgst du was Becken? Machst du wasserwechsel?

Was ist an Technik da? Ich sehe weder Strömung noch abschäumer noch irgendwas außer heizstab.
AKTUELL: DIY Weißglas 100x60x40
- Giesemann Matrixx II DIMTEC - EcoTech Vortech MP10w QD - Aqamai KPS - CoralBox D500 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »-Saithron-« (4. September 2017, 22:54)


CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 904

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 91845

Danksagungen: 4055

  • Nachricht senden

10

Montag, 4. September 2017, 23:28

Schliesse hinter die Osmoseanlage einen passenden Reinstwasserfilter an.
-

-

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 26 522 Klicks heute: 61 762
Hits pro Tag: 19 797,45 Klicks pro Tag: 48 214,3