You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Domse

Beginner

  • "Domse" started this thread
  • info.dtcms.flags.de

Posts: 72

Location: Nähe Stuttgart

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

1

Sunday, May 24th 2020, 4:16pm

Bakterienfilm an der Scheibe

Hallo zusammen,

nach dem reinigen meiner Scheibe ist innerhalb von 30 min wieder ein weißer Bakterienfilm an der Scheibe. Reinigen tue ich sie alle zwei Tage. Wenn ich sie reinige dann ist es ein heller grünlicher Belag der sich abschaben lässt.
Wodurch kommt es das die Scheibe so schnell wieder eintrübt?
Was kann ich dagegen tun?
Gibt es irgendwelche Wirbellose oder andere Tiere die die Reinigung der Scheibe erledigen?
Gruß Ocean :6_small28:


Becken: Red Sea Reefer 525 XL
Beleuchtung: ATI Hybrid 4x 54W + 3x 75W LED
Abschäumer: Deltec 1000i
Rückförderpumpe: Aqua Medic DC Runner 5.2
Strömungspumpe: 2x Sicce XStream SDC
Wirbelbettfilter: Nyos Torq mit Body 2.0
Gestein: 28kg Australisches Lebendgestein,
9kg Caribsea life Rock shapes
Bodengrund: 13kg CaribSea Ocean Direct Original Grade
Heizstab: Eheim
Dosierpumpe: Kamoer X4
Versorgungssystem: Fauna Marin Balling Light

This post has been edited 1 times, last edit by "Domse" (May 24th 2020, 4:18pm)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,179

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7576

  • Send private message

2

Monday, May 25th 2020, 7:28pm

in der startphase kann das alles durchaus vorkommen.

es könnten auch kalkausfällungen sein, die sich an der scheibe absetzen. wenn deine werte in ordnung sind, du nicht unnatürlich viel kh und ca dosierst, musst du dir aber da erstmal keine gedanken machen.

algenfilme treten in allen becken auf und sind normal. dabei spielt die stärke der beleuchtung eine entscheidende rolle.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

Ocean (25.05.2020)

Domse

Beginner

  • "Domse" started this thread
  • info.dtcms.flags.de

Posts: 72

Location: Nähe Stuttgart

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

3

Monday, May 25th 2020, 8:10pm

Momentan dosiere ich seit 1 Woche kein Ca mehr da dieser von 425 auf 460 langsam angestiegen ist.
KH hab ich seit 2 Wochen langsam von 8 auf 7,5 gesenkt. Mittlerweile hab ich einen hohen KH Verbrauch von 30 mg/L ist mein Verbrauch auf 56 mg/L gestiegen. Auch NO3 (2 mg/L) und PO4 (0,02 mg/L) dosier ich seit 5 Wochen um den Wert zu halten.
Was mich skeptisch macht ist das ich kein Ca mehr dazu dosiere dieser aber trotzdem leicht auf 460 angestiegen ist und er sich hält
Gruß Ocean :6_small28:


Becken: Red Sea Reefer 525 XL
Beleuchtung: ATI Hybrid 4x 54W + 3x 75W LED
Abschäumer: Deltec 1000i
Rückförderpumpe: Aqua Medic DC Runner 5.2
Strömungspumpe: 2x Sicce XStream SDC
Wirbelbettfilter: Nyos Torq mit Body 2.0
Gestein: 28kg Australisches Lebendgestein,
9kg Caribsea life Rock shapes
Bodengrund: 13kg CaribSea Ocean Direct Original Grade
Heizstab: Eheim
Dosierpumpe: Kamoer X4
Versorgungssystem: Fauna Marin Balling Light

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,179

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7576

  • Send private message

4

Monday, May 25th 2020, 11:19pm

kalzium kann auch aus deko kommen. gerade bodengrund kann das auslösen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

fabman

Trainee

    info.dtcms.flags.de

Posts: 116

Location: Lüneburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 49

  • Send private message

5

Tuesday, May 26th 2020, 12:07pm

Hallo Domse,

ich hatte dasselbe Problem, dass innerhalb kürzester Zeit die Scheiben wieder "dreckig" wurden.

Mein Tipp: Lass die Scheiben mal für 5-7 Tage in Ruhe. Danach mit einem Klingenreiniger putzen. Bei mir hat's geholfen und ich muss jetzt nur noch alle 3-4 Tage einmal ran.

Das letzte Mal vor 2 Tagen die Scheiben geputzt:

This post has been edited 1 times, last edit by "fabman" (May 26th 2020, 12:08pm)


acanthurus969

Intermediate

    info.dtcms.flags.at

Posts: 784

Occupation: Werkzeugmacher

wcf.message.sidebar.activityPointsPerDay

Thanks: 85

  • Send private message

6

Tuesday, May 26th 2020, 1:41pm

Hast du da nen dezenten Cyano Belag?

fabman

Trainee

    info.dtcms.flags.de

Posts: 116

Location: Lüneburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 49

  • Send private message

7

Tuesday, May 26th 2020, 2:43pm

Ja, habe mich im April von Reefer 250 auf Xenia 130 vergrößert und den Bodenbelag erneuert. Pendelt sich hoffentlich alles bald ein. Sah auch schon mal schlimmer aus... :rolleyes:

acanthurus969

Intermediate

    info.dtcms.flags.at

Posts: 784

Occupation: Werkzeugmacher

wcf.message.sidebar.activityPointsPerDay

Thanks: 85

  • Send private message

8

Tuesday, May 26th 2020, 3:33pm

Aber ein sehr hübsches Becken, hab das gleiche

Hans-Werner

Hersteller

Posts: 229

wcf.message.sidebar.activityPointsPerDay

Thanks: 174

  • Send private message

9

Tuesday, May 26th 2020, 4:56pm

Hallo Domse,

ehrlich gesagt halte ich das nicht für Bakterien. Ich kenne das auch, das dürften aber Algen sein, vermutlich begeißelte, die sich aktiv wieder zur Scheibe bewegen können.

Fressen tun die Schnecken, die legen aber nur eine schöne Zickzack-Spur da durch, Putzen werden die nicht ganz ersparen.

Gruß

Hans-Werner

1 registered user thanked already.

Users who thanked for this post:

Ocean (26.05.2020)

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 16,373 Clicks today: 35,596
Average hits: 22,703.09 Clicks avarage: 52,678.47