You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

pascal1

Trainee

  • "pascal1" started this thread
  • info.dtcms.flags.de

Posts: 200

Location: schwegenheim

Occupation: selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

1

Wednesday, February 20th 2019, 11:36pm

Schwebeteilchen / trübes Wasser

Hallo, so langsam weis ich nicht mehr weiter.

Ich kämpfe schon seit Ewigkeiten gegen die Brühe und es bessert sich nichts.
Ich habe folgendes versucht:

Rollermat
Watte
Aktivkohle
UV

Ich werde einfach diese Schwebstoffe nicht los.

Ich habe Keine Grundel und auch sonst nichts was so ein Dreck machen könnte.

Habt Ihr noch eine Idee was ich machen kann?



Video:
https://www.youtube.com/watch?v=3C6egO36_yg


Wasserwerte: //lab.atiaquaristik.com/share/d9f9c6a0ba59cecc5644

This post has been edited 1 times, last edit by "pascal1" (Feb 20th 2019, 11:37pm)


fabofab

Intermediate

Posts: 608

wcf.message.sidebar.activityPointsPerDay

Thanks: 267

  • Send private message

2

Wednesday, February 20th 2019, 11:39pm

Rollermat im Bypass?
Viele Grüße,

Fabian

------------------------------------

95 x 45 x 45 Raumteiler
, ATI Hybrid 4x39 + 2x75W, 2x Vortech MP10QD

30l Dennerle-Cube Nano, AI Prime Nano, Eheim Skim 350, Vortech MP10QD

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,179

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7576

  • Send private message

3

Wednesday, February 20th 2019, 11:57pm

Was hattest du noch für ein Salz?
Man könnte nochmal Easylife versuchen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

pascal1

Trainee

  • "pascal1" started this thread
  • info.dtcms.flags.de

Posts: 200

Location: schwegenheim

Occupation: selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

4

Thursday, February 21st 2019, 12:24am

huhu, nein der Rollermat war direkt am Überlauf somit musste das ganze Wasser durch.Es wurde aber nicht besser und die rolle war nach ca. 4 tagen durch.


Salz hab ich TropicMarine pro reef.

JohannesFFM

Intermediate

Posts: 843

wcf.message.sidebar.activityPointsPerDay

Thanks: 373

  • Send private message

5

Thursday, February 21st 2019, 12:34am

Hi,

können es Mikroblasen von deinem Abschäumer sein? Was für einen Sand hast du denn und wie lange steht das Becken?

Viele Grüße Johannes

pascal1

Trainee

  • "pascal1" started this thread
  • info.dtcms.flags.de

Posts: 200

Location: schwegenheim

Occupation: selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

6

Thursday, February 21st 2019, 12:58am

Das Becken steht 1 Jahr.
Sand ist dieser CaribSea Ocean Direct Live Sand.

hmm Abschäumerblasen... Dass muss ich mal kontrollieren , allerdings ist das Wasser auch trüb. Trotz UV.
Werde da mal ein Auge drauf werfen.

Abschäumer habe ich den bubble magnus .

Tropic_Reef

SPS-Reefer

    info.dtcms.flags.at

Posts: 135

Location: Gänserndorf

Occupation: Bauingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 58

  • Send private message

7

Thursday, February 21st 2019, 6:47am

Da ich auch sehr lange mit Trübstoffen gekämpft habe kann ich dir nur empfehlen einen Powerfilter ins Becken einzubringen.

Bei mir war das Becken am nächsten Tag Glasklar! verwende ansonsten keinerlei Filtermedien da ich mit Triton fahre.

fabofab

Intermediate

Posts: 608

wcf.message.sidebar.activityPointsPerDay

Thanks: 267

  • Send private message

8

Thursday, February 21st 2019, 8:52am

Vielleicht hast du einfach viel Dreck im Becken und wenig Geduld. War die Rolle danach dreckig? Hast du nur eine Rolle laufen lassen? Ich denke anfangs kann es sein, dass man kurze Standzeiten hat.
Ich würde nochmal den Vlieser dranhängen, oder einen Powerfilter probieren.
Viele Grüße,

Fabian

------------------------------------

95 x 45 x 45 Raumteiler
, ATI Hybrid 4x39 + 2x75W, 2x Vortech MP10QD

30l Dennerle-Cube Nano, AI Prime Nano, Eheim Skim 350, Vortech MP10QD

JohannesFFM

Intermediate

Posts: 843

wcf.message.sidebar.activityPointsPerDay

Thanks: 373

  • Send private message

9

Thursday, February 21st 2019, 11:22am

Hi,

ok der Ocean Direct ist sehr fein und den habe ich auch. Schau mal nach den Mikroblasen. Einfach mit ner Taschenlampe unten an den Abschäumer leuchten dann müsste man die sehen. Ansonsten den Rollermat nochmal drann oder einen Powerfilter. Den Powerfilter kannst du dir selber bauen.

Viele Grüße Johannes

pascal1

Trainee

  • "pascal1" started this thread
  • info.dtcms.flags.de

Posts: 200

Location: schwegenheim

Occupation: selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

10

Thursday, February 21st 2019, 2:02pm

Was ist ein Powerfilter? gibt es dazu einen link?
Da ich auch sehr lange mit Trübstoffen gekämpft habe kann ich dir nur empfehlen einen Powerfilter ins Becken einzubringen.

Da ich auch sehr lange mit Trübstoffen gekämpft habe kann ich dir nur empfehlen einen Powerfilter ins Becken einzubringen.

Bei mir war das Becken am nächsten Tag Glasklar! verwende ansonsten keinerlei Filtermedien da ich mit Triton fahre.

Vielleicht hast du einfach viel Dreck im Becken und wenig Geduld. War die Rolle danach dreckig? Hast du nur eine Rolle laufen lassen? Ich denke anfangs kann es sein, dass man kurze Standzeiten hat.
Ich würde nochmal den Vlieser dranhängen, oder einen Powerfilter probieren.

es waren 2 rollen, aber das brachte nichts.Hätte es verbesserung gebracht hätte ich ihn nicht rausgeworfen :-D

JohannesFFM

Intermediate

Posts: 843

wcf.message.sidebar.activityPointsPerDay

Thanks: 373

  • Send private message

11

Thursday, February 21st 2019, 2:07pm

Hi,

google mal dsr Powerfilter. Du kannst zum Beispiel eine Tunze e-jet nehmen. Die hat mir pers aber zu stark gebrummt und ich hab mit eine Aqua Medic 1.2 Pumpe geholt und sie zum Powerfilter umgebaut. Prinzipiell geht jede Pumpe als Powerfilter. Du musst nur am Einlass ein Rohr mit Schlitzen anbringen um das du Watte wickelst. Dann die Pumpe ins Becken oder Technikbecken und fertig. Alle paar tage wechselst du die Watte.
Viele Grüße Johannes

Tropic_Reef

SPS-Reefer

    info.dtcms.flags.at

Posts: 135

Location: Gänserndorf

Occupation: Bauingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 58

  • Send private message

12

Thursday, February 21st 2019, 2:09pm

Powerfilter von Glen Fong

Hier ein Video von Youtube vom Entwickler der DSR-Methode. Teil seiner Methode ist der Powerfilter. Am Video sieht man wie er in "reinigt" und im Auquarium anbringt.

Verwenden kannst du zum Beispiel die TUNZE Turbelle e-Jet 1605 die verwende ich(Kann man auf meinen Bildern sehen). kannst aber auch eine andere Pumpe verwenden wo du auf der Saugseite ein Rohr anbringen kannst.

Hoffe ich konnte weiterhelfen. Lg :EVERYD~313:

pascal1

Trainee

  • "pascal1" started this thread
  • info.dtcms.flags.de

Posts: 200

Location: schwegenheim

Occupation: selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

13

Thursday, February 21st 2019, 2:10pm

gut ich google mal gleich, aber ist das nicht genau so als ob ich Watte ins Filterbecken werfe? Ich habe da 2 scheiben , durch die muss das wasser sowieso.?!?

Reefy85

Unregistered

14

Thursday, February 21st 2019, 2:11pm

Könnten es vielleicht auch Mikrobläschen sein?

chrissoo

Korallenstapler

    info.dtcms.flags.de

Posts: 107

Occupation: Softwareentwickler

wcf.message.sidebar.activityPointsPerDay

Thanks: 32

  • Send private message

15

Thursday, February 21st 2019, 2:14pm

Habe auch Bläschen in Verdacht

Mach den AS mal ne Stunde aus und schau was passiert

Grüße
Chris


Red Sea Max Nano seit 09.02.2019

Davor:
25L Fluval Edge
60L Dennerle Cube
120L Juwel Lido
240L Selbstaufbau aus Baumarkt
450L mit Schwarzglasrahmen und Unterschrank vom Aquarienbauer

Tropic_Reef

SPS-Reefer

    info.dtcms.flags.at

Posts: 135

Location: Gänserndorf

Occupation: Bauingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 58

  • Send private message

16

Thursday, February 21st 2019, 2:19pm


gut ich google mal gleich, aber ist das nicht genau so als ob ich Watte ins Filterbecken werfe? Ich habe da 2 scheiben , durch die muss das wasser sowieso.?!?


Ich habe Filtersocken mal Filterwatte dann auch mal beides im Technikbecken gehabt und glaub mir es war gar kein vergleich zur Effektivität des Powerfilters.
Abgesehen davon ist das regelmäßige warten um einiges schneller als bei Filtersocken.
Aber jeder muss dazu seine eigenen Erfahrungen machen.
Ich zumindest bin seit ich ihn verwende begeistert :rolleyes:

1 registered user thanked already.

Users who thanked for this post:

DSR Deutschland (21.02.2019)

pascal1

Trainee

  • "pascal1" started this thread
  • info.dtcms.flags.de

Posts: 200

Location: schwegenheim

Occupation: selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

17

Thursday, February 21st 2019, 2:37pm

hast du den oben oder im technikbecken?

Tropic_Reef

SPS-Reefer

    info.dtcms.flags.at

Posts: 135

Location: Gänserndorf

Occupation: Bauingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 58

  • Send private message

18

Thursday, February 21st 2019, 2:59pm

Ich verwende ihn direkt im Aquarium

Der–Micha- Nds

Unregistered

19

Thursday, February 21st 2019, 8:40pm

Wann hast du das letzte mal deine RFP gereinigt? Wie dicht ist deine Wasserführung? Kalkrückstände etc drinnen? Wodurch evtl durch den Druck Reibungen und Blasen entstehen? Auslass Aschäumer? Blasen vorhanden?

pascal1

Trainee

  • "pascal1" started this thread
  • info.dtcms.flags.de

Posts: 200

Location: schwegenheim

Occupation: selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

20

Thursday, February 21st 2019, 10:47pm

Die Pumpe ist Nichtmal ein Monat alt = nie gereinigt= Problem schon vorher da.

Wie dicht ist deine Wasserführung? = Leider weiß ich nicht was du damit meinst.

Ich habe heute ganz genau geschaut, es sin wirklich Schwebeteilchen, keine Luft. Sieht man aber auch auf dem bild wenn man genau schaut.

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 15,128 Clicks today: 33,071
Average hits: 22,702.85 Clicks avarage: 52,678.08