Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Chelmon

Fortgeschrittener

  • »Chelmon« ist der Autor dieses Themas
  • Deutschland

Beiträge: 319

Wohnort: Eschau

Aktivitätspunkte: 1655

Danksagungen: 23

  • Nachricht senden

1

Montag, 9. Juli 2018, 20:53

Tapatalk Unterstützung

Hi,

liegt es an mir, an Tapatalk selbst oder an der Forumssoftware, dass die Nutzung mit Tapatalk ein Graus ist?

Wird es mit der Tapatalk Pro Version besser?

Netzwerkfehler, Suche beschissen (sorry), Bilder und Videos werden manchmal nicht angezeigt, Themen der User können nicht aufgerufen werden usw und so fort.......

Grüße Lars


Gesendet von meinem Nokia 3310 mit Tapatalk

Edit: Tapatalk mit Android 8.0
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Chelmon« (9. Juli 2018, 20:54)


rex450

Schüler

Beiträge: 121

Aktivitätspunkte: 660

Danksagungen: 15

  • Nachricht senden

2

Dienstag, 10. Juli 2018, 08:14

Ich glaube das es eher an der Forumssoftware liegt.
Ich habe das auch schon mal angesprochen. Das ist z.B. das einzige Forum bei mir, über Tapatalk,wo mir nicht der erste ungelesene Beitrag angezeigt wird.

Gesendet von meinem LEX720 mit Tapatalk

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 242

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88520

Danksagungen: 3567

  • Nachricht senden

3

Dienstag, 10. Juli 2018, 16:55

Das wird sicher an der älteren Forensoftware liegen.

Wir würden auch die aktuelle Software nutzen wollen. Im Moment ist dies für uns aber nicht möglich, weil beim damaligen Aufsetzen des Forums 2 Datenbanken eingerichtet wurden, die parallel arbeiten. Das ist so natürlich nicht richtig, funktioniert aber weitestgehend. Diese nun aber in eine Datenbank zu integrieren oder für die neue Software tauglich zu machen ist für uns im Moment unmöglich. Auch haben wir noch keinen echten Spezialisten gefunden, der dieses für uns in annehmbaren Rahmen bewerkstelligen würde.
Wegen der Gefahr die Datenbanken und damit die enorm hohe Zahl an wertvollen Themen und Beiträgen zu verlieren, haben wir es erstmal alles so gelassen und es nicht selber versucht. Ich hoffe ihr versteht das.

Sollte sich irgendwann die Möglichkeit der Umstellung ergeben, werden wir dies sicher tun. Bis dahin müssen wir weiter mit dieser Software und den kleinen Einschränkungen arbeiten. So schlecht ist es alles in allem im Moment ja nicht.

Danke für euer Verständnis.
-

-

Chelmon

Fortgeschrittener

  • »Chelmon« ist der Autor dieses Themas
  • Deutschland

Beiträge: 319

Wohnort: Eschau

Aktivitätspunkte: 1655

Danksagungen: 23

  • Nachricht senden

4

Mittwoch, 11. Juli 2018, 17:58

Sehr schade.......
Naja, vielleicht wirds demnächst was.
Irgendwann wird die Umstellung wohl kommen müssen.

Grüße Lars

Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator

Laurencia

Schüler

Beiträge: 150

Wohnort: Würselen

Beruf: Bankkauffrau

Aktivitätspunkte: 855

  • Nachricht senden

5

Donnerstag, 19. Juli 2018, 09:55

Ich kann mich bei tapatalk hier gar nicht anmelden, was mache ich falsch? Ich gebe die Anmeldedaten ein, es kommt keine Fehlermeldung oder so - aber Anmelden tut er mich auch nicht.
Blondine am Werk..
Grüße,
Laura

WoodyM81

Vollblut-Anfänger

    Deutschland

Beiträge: 82

Wohnort: Mönchengladbach

Beruf: Mech. Project Engineer

Aktivitätspunkte: 430

Danksagungen: 22

  • Nachricht senden

6

Donnerstag, 19. Juli 2018, 10:12

Ich kann mich da auch nicht anmelden...gleiche wie bei Dir...schon mehrmals probiert....

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 242

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88520

Danksagungen: 3567

  • Nachricht senden

7

Donnerstag, 19. Juli 2018, 10:24

Vielleicht funktioniert es, wenn ihr einmal eure zwischengespeicherten Daten löscht. Gerade bei Mobilfunkgeräten die hauptsächlich im GSM Netz sind, kommt es da oft zu solchen Symptomen.
-

-

Laurencia

Schüler

Beiträge: 150

Wohnort: Würselen

Beruf: Bankkauffrau

Aktivitätspunkte: 855

  • Nachricht senden

8

Donnerstag, 19. Juli 2018, 10:44

Hat leider nicht funktioniert.. aber immerhin bin ich nicht alleine mit dem Problem :)
Grüße,
Laura

halamala

Anfänger

Beiträge: 35

Aktivitätspunkte: 180

Danksagungen: 8

  • Nachricht senden

9

Donnerstag, 19. Juli 2018, 14:13

Hi
selbes Problem , vor zwei Monaten hier einen Thread eröffnet auf dem es keinerlei Antwort gab. Schade, aber dadurch schaut man auch seltener ins Forum. Wenn man sich anmelden möchte und bereits alles eingegebn hat, dann passiert aber nichts...
Gruß Jan

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 242

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88520

Danksagungen: 3567

  • Nachricht senden

10

Donnerstag, 19. Juli 2018, 16:38

funktioniert das einloggen auf der webversion ohne tapatalk?
-

-

Laurencia

Schüler

Beiträge: 150

Wohnort: Würselen

Beruf: Bankkauffrau

Aktivitätspunkte: 855

  • Nachricht senden

11

Donnerstag, 19. Juli 2018, 16:42

Bei mir ja.. aber falls es eine Handyversion des Forums gibt, die sehen ich nicht. Sehe nur die ganz normale Version im Handybrowser, da kann ich mich einloggen.
Ich hab übrigens ein iPhone falls es daran liegen könnte.
Grüße,
Laura

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 242

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88520

Danksagungen: 3567

  • Nachricht senden

12

Donnerstag, 19. Juli 2018, 16:46

okay. es scheint aber kein generelles problem zu sein, weil sehr viele sich über tapatalk ganz normal einloggen können. gut, wir sind nicht optimal, aber grundsätzlich sollte es funktionieren.
-

-

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 242

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88520

Danksagungen: 3567

  • Nachricht senden

13

Donnerstag, 19. Juli 2018, 16:54

Diese Nachricht ist aus Tapatalk. Einloggen funktioniert einwandfrei.

Anhang Testbild



ggf. sind es bei euch Geräteeinstellungen...

Gesendet von meinem SM-G935F mit Tapatalk
-

-

Chelmon

Fortgeschrittener

  • »Chelmon« ist der Autor dieses Themas
  • Deutschland

Beiträge: 319

Wohnort: Eschau

Aktivitätspunkte: 1655

Danksagungen: 23

  • Nachricht senden

14

Donnerstag, 19. Juli 2018, 17:06

Funktioniert das bei euch?

Auf User klicken, Beiträge und dann "erstellt von" + "Antworten"?
Lädt bei bei mir ohne Ende und findet nix.....

Signaturen werden grundsätzlich auch nicht angezeigt, oder?

Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Chelmon« (19. Juli 2018, 17:07)


Laurencia

Schüler

Beiträge: 150

Wohnort: Würselen

Beruf: Bankkauffrau

Aktivitätspunkte: 855

  • Nachricht senden

15

Donnerstag, 19. Juli 2018, 17:11

In anderen Foren kann ich mich bei Tapatalk einloggen. Wüsste daher nicht an welchen Einstellungen es liegen soll.
Grüße,
Laura

Chelmon

Fortgeschrittener

  • »Chelmon« ist der Autor dieses Themas
  • Deutschland

Beiträge: 319

Wohnort: Eschau

Aktivitätspunkte: 1655

Danksagungen: 23

  • Nachricht senden

16

Donnerstag, 19. Juli 2018, 17:15

Und wenn wir schon dabei sind......

Wie komme ich denn zum Marktplatz?
Finde den auch nicht über Tapatalk.

Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 242

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88520

Danksagungen: 3567

  • Nachricht senden

17

Donnerstag, 19. Juli 2018, 17:17

Zitat

In anderen Foren kann ich mich bei Tapatalk einloggen. Wüsste daher nicht an welchen Einstellungen es liegen soll.

Versuche dich dann mal hier im Forum auszuloggen und wieder einzuloggen.

Zitat

Funktioniert das bei euch?

Auf User klicken, Beiträge und dann "erstellt von" + "Antworten"?
Lädt bei bei mir ohne Ende und findet nix.....

bei mir geht das auch nicht.
-

-

Chelmon

Fortgeschrittener

  • »Chelmon« ist der Autor dieses Themas
  • Deutschland

Beiträge: 319

Wohnort: Eschau

Aktivitätspunkte: 1655

Danksagungen: 23

  • Nachricht senden

18

Donnerstag, 19. Juli 2018, 17:22

Schade, schade.......
Auf Reef Central läuft z. B. alles sehr sauber.

Was mir noch aufgefallen ist:
Manchmal schmeißt es mir User Namen mit Avatar Bildern durcheinander. ;-)

Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Chelmon« (19. Juli 2018, 17:24)


Travetown

Fortgeschrittener

    Deutschland

Beiträge: 355

Wohnort: Travemünde

Aktivitätspunkte: 1805

Danksagungen: 54

  • Nachricht senden

19

Donnerstag, 19. Juli 2018, 17:53

Hallo ,

neuerdings bekomme ich bei immer mehr Themen eine Fehlermeldung.
iPhone - Tapatalk Pro

Gruß

Harro



Gesendet mit Tapatalk Pro
AM Blenny - Beleuchtung: AI Hydra 26HD - RF: AM EcoDrift 4.1 - Abschäumer: AM EVO 500 (mit FM skim breeze)- Strömung: 2x Akamai KPS - Heizung: Eheim 150W mit AM T-Controller Twin - Kühlung: Hailea HC-150A mit Jebao DC 1200 - Dosierpumpe: Kamoer X4 - Tunze Osmolator Nano - Versorgung: FM Balling Light - Osmoseanlage: Aqua Medic Platinum Line plus + Mischbettharzfilter 3l

halamala

Anfänger

Beiträge: 35

Aktivitätspunkte: 180

Danksagungen: 8

  • Nachricht senden

20

Donnerstag, 19. Juli 2018, 18:13

Iphone
Gruß Jan

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 13 355 Klicks heute: 20 100
Hits pro Tag: 19 557,95 Klicks pro Tag: 47 625,43