Sie sind nicht angemeldet.

Krustentier

Schüler

  • »Krustentier« ist der Autor dieses Themas

Beiträge: 78

Aktivitätspunkte: 535

Danksagungen: 29

  • Nachricht senden

1

Donnerstag, 8. November 2018, 15:23

Nitratwerte und Cyanos

Hallo und wieder eine Frage .


Seit einiger Zeit habe ich etwas Cyanos im AQ. Ich bin mir nicht sicher ob der Nitratwert nicht korrekt ist und daher die Cyanos aufgetreten sind.



Folgende Werte habe ich gemessen :

KH 8
Ca 450
PO4 0,03
Nitrit 0,02
Nitrat 1,2
:gamer: Gruß Kati

Salzwasserpfützchen seit Dezember 2014 - 160 Liter Aquarium

Riko

Student

Beiträge: 727

Aktivitätspunkte: 3720

Danksagungen: 302

  • Nachricht senden

2

Donnerstag, 8. November 2018, 23:14

Nitrat 1,2

Ich denke du sprichst von Milligramm, oder? Das ist eigentlich ein guter Wert. Alles was zwischen 1 und 5 liegt ist ziemlich perfekt.

Hast du mit Referenzlösung gegengetestet?

Cyanos können die Unterschiedlichsten Ursachen haben (wenn sie überhaupt eine haben). Auch die Bekämpfung ist schwierig. Beim einen hat eine radikale Veränderung eines oder mehrerer Faktoren geholfen, beim anderen genau das Gegenteil: Sehr konstante Bedingungen.
Grüße Riko
________________________________________________________________________________________________

54L Standartbecken: Das 54 L Studentenriff
Hydra 26 HD | Tunze 9001 | Tunze 6015 | 100% Artifical Liferocks | Mixed

Circeflex

Schüler

Beiträge: 107

Aktivitätspunkte: 540

Danksagungen: 54

  • Nachricht senden

3

Freitag, 9. November 2018, 07:54

Hallo,

der Nitratgehalt ist schwer genau zu messen. Wie kommst du auf 1,2 mg/l? Testverfahren?

Cyanos erscheinen oft bei Veränderungen des N/P-Verhältnises und sind nicht alleine auf den Nitratgehalt zurückzuführen.
Hast du in letzter Zeit Veränderungen im P oder N-Gehalt gehabt?


Grüße
Paul

Krustentier

Schüler

  • »Krustentier« ist der Autor dieses Themas

Beiträge: 78

Aktivitätspunkte: 535

Danksagungen: 29

  • Nachricht senden

4

Freitag, 9. November 2018, 09:45

Ich habe von Wasserpanscher den Nitrattest gemacht. Mit einer Referenzlösung habe ich keinen Gegentest gemacht. mg/ l ist der Messwert

Ich hatte Probeleme mit dem Ph und KH, weil ich große Glasrosen mit ApiEx von Grotech weggespritzt. Ich muss auch zu meiner Schande gestehen, dass ich nie regelmäßig Werte gemessen habe.
Auf jedem Fall sind nach dieser Sache die ersten Ablagerungen aufgetreten. Dann habe ich die WW gemessen und mußte zu meinem Entsetzen feststellen, dass der KH und PH sehr schlecht waren. Mit Wasserwechsel und KH plus und PH Buffer habe ich die Werte wieder in die richtige Höhe gebracht.

Ich sauge einmal wöchentlich die Beläge ab. Dabei wechlse ich so ca. 15-20 Liter Wasser. Mein AQ umfasst 160 Liter ohne TB. Täglich wechsle ich ca. 5 Liter , da ich diese für meine Berghia benötige. Zusätzlich versuche ich noch mit einer breiten Zange die Beläge direkt zu schnappen und rauszuschmeißen.

Um nicht weitere "falsche Bakterien" ins Becken zu bringen, habe ich mir lange Handschuhe von Tunze besorgt.

Die Beläge werden nicht mehr, gehen aber auch nicht wirklich weg.

Jetzt frage ich mich natürlich, ob die Zugabe von Starterbakerien sinnvoll wäre. Damit diese die Cyanos verdrängen können. Aber welche nimmt man dafür ?
:gamer: Gruß Kati

Salzwasserpfützchen seit Dezember 2014 - 160 Liter Aquarium

JohannesFFM

Fortgeschrittener

Beiträge: 326

Aktivitätspunkte: 1680

Danksagungen: 144

  • Nachricht senden

5

Freitag, 9. November 2018, 10:05

Hi,
was du machen kannst ist dir einen Triton ICP und einen Triton N-DOC Test holen und einschicken. Damit kannst du überprüfen ob alles im Lot ist und es kein Ungleichgewicht zwischen anorganischen und organischen Kohlenstoff Nitrat und Phosphat gibt. In der Auswertung geben Sie dann Tips je nachdem welches Problem man im Dropdown Menü der N-Doc Test Ergebnisse auswählt.
Viele Grüße Johannes

Matthias S.

Moderator

Beiträge: 4 457

Wohnort: Ravensburg (am Bodensee)

Aktivitätspunkte: 24050

Danksagungen: 875

  • Nachricht senden

6

Freitag, 9. November 2018, 11:14

Also ich würde zunächst mal die Werte mit einer Referenz überprüfen. Das wäre das Erste. Dann fehlt die Angabe zur Dichte, aber daran liegt es sehr wahrscheinlich nicht.
Beleuchtungsdauer und Art der Beleuchtung wären auch noch wichtig.
Welches Salz verwendest Du?

Und sehr gerne noch ein Bild vom Becken, am Besten ne Gesamtaufnahme.
Dann kann man besser sagen, was evt. empfehlenswert ist….

Wenn Du wirklich Nitrit 0,02 mg/l misst, dann hast Du ggf. gar kein Nitrat drinne. Nur sagt das ja noch nichts über Gesamtstickstoff aus.
Der Tipp von Johannes ist soweit sehr gut, das mal mit Laboranalyse zu überprüfen, jedoch würde ich erstmal sicherstellen, dass die eigenen gemessenen Werte soweit korrekt sind.

Gruß,
Matthias

Krustentier

Schüler

  • »Krustentier« ist der Autor dieses Themas

Beiträge: 78

Aktivitätspunkte: 535

Danksagungen: 29

  • Nachricht senden

7

Sonntag, 11. November 2018, 11:57

Ich werde euren Tipps folgen. Gaanz lieben Dank.

Beleuchtungsdauer ab 11 Uhr bis 21 Uhr. Danach bis 3 Uhr Mondlicht( blauer LED-Spot)

Licht : LED von SERA.

Salz : von Aquaforest Seasalt

Ich habe übrigens gestern abend Baktoplan Marin ins AQ gegeben. Und- ich konnte es kaum fassen- die Beläge sind fast verschwunden- nur noch ganz leicht zu sehen. :6_small28:

Ich hatte mir diese Starterbakterien vor ein paar Tagen bestellt mit dem Gedanken, die können nicht schaden. Die greifbaren Beläge habe ich mit meiner Zange manuell entfernt.

Die Wasserwerte werde ich aber trotzdem nochmal richtig überprüfen bzw. überprüfen lassen.
:gamer: Gruß Kati

Salzwasserpfützchen seit Dezember 2014 - 160 Liter Aquarium

diskus

Schüler

    Deutschland

Beiträge: 169

Wohnort: Nürnberg

Beruf: Koch

Aktivitätspunkte: 1075

Danksagungen: 56

  • Nachricht senden

8

Sonntag, 11. November 2018, 12:46

Hallo,

wenn du wirklich so wenig Nitrat im Becken hast und jetzt noch Bakterien dazu schüttest, dann erreichst du genau das Gegenteil. DIe Bakterien fressen was noch da ist und dann hast du karkein Nitrat mehr im Becken was garnicht gut ist.Dann kannst du wenn du Pech hast in eine Limitierung kommen u d die Cyanos kommen genau deshalb wieder zurück.

Mit Bakterien greifst du unkontrollierbar in das Becken ein.
Mein Verdacht ist die LED Beleuchtung von SERA.....aber das ist nur ein Verdacht

Lars

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 594

Wohnort: Berlin

Aktivitätspunkte: 8105

Danksagungen: 706

  • Nachricht senden

9

Sonntag, 11. November 2018, 13:45

Bakterien verbrauchen aber tendenziell kein Stickstoff sondern Kohlenstoff.
AKTUELL: DIY Weißglas 100x60x40
- ATI Hybrid 8x39W T5 + 2x75W LED - EcoTech Vortech MP10w QD - Aqamai KPS - Aquabee Cove IS 130 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 494

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94800

Danksagungen: 4688

  • Nachricht senden

10

Sonntag, 11. November 2018, 17:17

alles verbraucht stickstoff(verbindungen), auch bakterien. wie sollte sonst ein no3 gehalt im wasser entstehen? stickstoffkreislauf...
stickstoff wird beim absterben der bakterien übrigens dann wieder freigesetzt. daher ist das dosieren von bakterien ein zweischneidiges schwert.

natürlich sind kohlenstoff und phosphor ebenso bausteine des lebens.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 594

Wohnort: Berlin

Aktivitätspunkte: 8105

Danksagungen: 706

  • Nachricht senden

11

Montag, 12. November 2018, 09:15

Na ja. Eine Umwandlung sehe ich nicht direkt als Verbrauch an. Wenn NH4 zu NO2 wird, dann ist genauso viel Stickstoff vorhanden, wie vorher. NO2 zu NO3 ebenso.
Mag ja sein, dass zwischendrin geringe Mengen auch tatsächlich durch das Wachstum/Vermehrung der Bakterien aufgebraucht wird. Sofern sie sich aber nicht gerade massenhaft vermehren (indem man zum Beispiel Kohlenstoff dosiert), sollte da eigentlich nichts passieren?
Ich denke beim dosieren der Bakterien sind das solche geringen Mengen, dass man sie eher nicht dazu bewegt wirklich Nährstoffe zu binden, sondern eher die Nitrifikation erhöht.
Soweit ich weiß senkt man Stickstoffe ja auch wieder dadurch, dass man anerobe Stellen schafft, in denen die Bakterien es wieder in N2 umwandeln und es dann ausgast.
AKTUELL: DIY Weißglas 100x60x40
- ATI Hybrid 8x39W T5 + 2x75W LED - EcoTech Vortech MP10w QD - Aqamai KPS - Aquabee Cove IS 130 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

Krustentier

Schüler

  • »Krustentier« ist der Autor dieses Themas

Beiträge: 78

Aktivitätspunkte: 535

Danksagungen: 29

  • Nachricht senden

12

Mittwoch, 14. November 2018, 20:36

Die Belege waren nur früh weg. Im Laufe des Tages sind sie wieder aufgetaucht. Ich habe die Beleuchtungsstärke etwas reduziert. Mal sehen ob das etwas bewirkt.

Mit der Baktereinzugabe war meine Idee, dass ich sozusagen "gute Bakterien" dazugebe um die Cyanos zu verdrängen.

Hat jemand Erfahrungen mit EXCital von EASY-Life ?
:gamer: Gruß Kati

Salzwasserpfützchen seit Dezember 2014 - 160 Liter Aquarium

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 7 091 Klicks heute: 12 606
Hits pro Tag: 20 198,41 Klicks pro Tag: 48 694,55