You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Krustentier" started this thread

Posts: 80

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

1

Thursday, November 8th 2018, 3:23pm

Nitratwerte und Cyanos

Hallo und wieder eine Frage .


Seit einiger Zeit habe ich etwas Cyanos im AQ. Ich bin mir nicht sicher ob der Nitratwert nicht korrekt ist und daher die Cyanos aufgetreten sind.



Folgende Werte habe ich gemessen :

KH 8
Ca 450
PO4 0,03
Nitrit 0,02
Nitrat 1,2
:gamer: Gruß Kati

Salzwasserpfützchen seit Dezember 2014 - 160 Liter Aquarium

Riko

Student

Posts: 749

wcf.message.sidebar.activityPointsPerDay

Thanks: 338

  • Send private message

2

Thursday, November 8th 2018, 11:14pm

Nitrat 1,2

Ich denke du sprichst von Milligramm, oder? Das ist eigentlich ein guter Wert. Alles was zwischen 1 und 5 liegt ist ziemlich perfekt.

Hast du mit Referenzlösung gegengetestet?

Cyanos können die Unterschiedlichsten Ursachen haben (wenn sie überhaupt eine haben). Auch die Bekämpfung ist schwierig. Beim einen hat eine radikale Veränderung eines oder mehrerer Faktoren geholfen, beim anderen genau das Gegenteil: Sehr konstante Bedingungen.
Grüße Riko
________________________________________________________________________________________________

54L Standartbecken: Das 54 L Studentenriff
Hydra 26 HD | Tunze 9001 | Tunze 6015 | 100% Artifical Liferocks | Mixed

Circeflex

Trainee

Posts: 145

wcf.message.sidebar.activityPointsPerDay

Thanks: 98

  • Send private message

3

Friday, November 9th 2018, 7:54am

Hallo,

der Nitratgehalt ist schwer genau zu messen. Wie kommst du auf 1,2 mg/l? Testverfahren?

Cyanos erscheinen oft bei Veränderungen des N/P-Verhältnises und sind nicht alleine auf den Nitratgehalt zurückzuführen.
Hast du in letzter Zeit Veränderungen im P oder N-Gehalt gehabt?


Grüße
Paul

  • "Krustentier" started this thread

Posts: 80

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

4

Friday, November 9th 2018, 9:45am

Ich habe von Wasserpanscher den Nitrattest gemacht. Mit einer Referenzlösung habe ich keinen Gegentest gemacht. mg/ l ist der Messwert

Ich hatte Probeleme mit dem Ph und KH, weil ich große Glasrosen mit ApiEx von Grotech weggespritzt. Ich muss auch zu meiner Schande gestehen, dass ich nie regelmäßig Werte gemessen habe.
Auf jedem Fall sind nach dieser Sache die ersten Ablagerungen aufgetreten. Dann habe ich die WW gemessen und mußte zu meinem Entsetzen feststellen, dass der KH und PH sehr schlecht waren. Mit Wasserwechsel und KH plus und PH Buffer habe ich die Werte wieder in die richtige Höhe gebracht.

Ich sauge einmal wöchentlich die Beläge ab. Dabei wechlse ich so ca. 15-20 Liter Wasser. Mein AQ umfasst 160 Liter ohne TB. Täglich wechsle ich ca. 5 Liter , da ich diese für meine Berghia benötige. Zusätzlich versuche ich noch mit einer breiten Zange die Beläge direkt zu schnappen und rauszuschmeißen.

Um nicht weitere "falsche Bakterien" ins Becken zu bringen, habe ich mir lange Handschuhe von Tunze besorgt.

Die Beläge werden nicht mehr, gehen aber auch nicht wirklich weg.

Jetzt frage ich mich natürlich, ob die Zugabe von Starterbakerien sinnvoll wäre. Damit diese die Cyanos verdrängen können. Aber welche nimmt man dafür ?
:gamer: Gruß Kati

Salzwasserpfützchen seit Dezember 2014 - 160 Liter Aquarium

JohannesFFM

Intermediate

Posts: 553

wcf.message.sidebar.activityPointsPerDay

Thanks: 281

  • Send private message

5

Friday, November 9th 2018, 10:05am

Hi,
was du machen kannst ist dir einen Triton ICP und einen Triton N-DOC Test holen und einschicken. Damit kannst du überprüfen ob alles im Lot ist und es kein Ungleichgewicht zwischen anorganischen und organischen Kohlenstoff Nitrat und Phosphat gibt. In der Auswertung geben Sie dann Tips je nachdem welches Problem man im Dropdown Menü der N-Doc Test Ergebnisse auswählt.
Viele Grüße Johannes

Matthias S.

Moderator

Posts: 4,696

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1076

  • Send private message

6

Friday, November 9th 2018, 11:14am

Also ich würde zunächst mal die Werte mit einer Referenz überprüfen. Das wäre das Erste. Dann fehlt die Angabe zur Dichte, aber daran liegt es sehr wahrscheinlich nicht.
Beleuchtungsdauer und Art der Beleuchtung wären auch noch wichtig.
Welches Salz verwendest Du?

Und sehr gerne noch ein Bild vom Becken, am Besten ne Gesamtaufnahme.
Dann kann man besser sagen, was evt. empfehlenswert ist….

Wenn Du wirklich Nitrit 0,02 mg/l misst, dann hast Du ggf. gar kein Nitrat drinne. Nur sagt das ja noch nichts über Gesamtstickstoff aus.
Der Tipp von Johannes ist soweit sehr gut, das mal mit Laboranalyse zu überprüfen, jedoch würde ich erstmal sicherstellen, dass die eigenen gemessenen Werte soweit korrekt sind.

Gruß,
Matthias

  • "Krustentier" started this thread

Posts: 80

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

7

Sunday, November 11th 2018, 11:57am

Ich werde euren Tipps folgen. Gaanz lieben Dank.

Beleuchtungsdauer ab 11 Uhr bis 21 Uhr. Danach bis 3 Uhr Mondlicht( blauer LED-Spot)

Licht : LED von SERA.

Salz : von Aquaforest Seasalt

Ich habe übrigens gestern abend Baktoplan Marin ins AQ gegeben. Und- ich konnte es kaum fassen- die Beläge sind fast verschwunden- nur noch ganz leicht zu sehen. :6_small28:

Ich hatte mir diese Starterbakterien vor ein paar Tagen bestellt mit dem Gedanken, die können nicht schaden. Die greifbaren Beläge habe ich mit meiner Zange manuell entfernt.

Die Wasserwerte werde ich aber trotzdem nochmal richtig überprüfen bzw. überprüfen lassen.
:gamer: Gruß Kati

Salzwasserpfützchen seit Dezember 2014 - 160 Liter Aquarium

diskus

Intermediate

    info.dtcms.flags.de

Posts: 255

Location: Nürnberg

Occupation: Koch

wcf.message.sidebar.activityPointsPerDay

Thanks: 96

  • Send private message

8

Sunday, November 11th 2018, 12:46pm

Hallo,

wenn du wirklich so wenig Nitrat im Becken hast und jetzt noch Bakterien dazu schüttest, dann erreichst du genau das Gegenteil. DIe Bakterien fressen was noch da ist und dann hast du karkein Nitrat mehr im Becken was garnicht gut ist.Dann kannst du wenn du Pech hast in eine Limitierung kommen u d die Cyanos kommen genau deshalb wieder zurück.

Mit Bakterien greifst du unkontrollierbar in das Becken ein.
Mein Verdacht ist die LED Beleuchtung von SERA.....aber das ist nur ein Verdacht

Lars

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 2,235

Location: Berlin

Occupation: Informatiker für Anwendungsentwicklung

wcf.message.sidebar.activityPointsPerDay

Thanks: 1257

  • Send private message

9

Sunday, November 11th 2018, 1:45pm

Bakterien verbrauchen aber tendenziell kein Stickstoff sondern Kohlenstoff.
AKTUELL: DIY Weißglas 300x70x45
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Maxspect Gyre XF 350 - Royal Exclusiv Supermarin 200 - Jebao DCP-10000 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach - Weipro ET-50 -

VERGANGENHEIT: DIY Weißglas 100x60x40
VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 20,283

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6716

  • Send private message

10

Sunday, November 11th 2018, 5:17pm

alles verbraucht stickstoff(verbindungen), auch bakterien. wie sollte sonst ein no3 gehalt im wasser entstehen? stickstoffkreislauf...
stickstoff wird beim absterben der bakterien übrigens dann wieder freigesetzt. daher ist das dosieren von bakterien ein zweischneidiges schwert.

natürlich sind kohlenstoff und phosphor ebenso bausteine des lebens.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 2,235

Location: Berlin

Occupation: Informatiker für Anwendungsentwicklung

wcf.message.sidebar.activityPointsPerDay

Thanks: 1257

  • Send private message

11

Monday, November 12th 2018, 9:15am

Na ja. Eine Umwandlung sehe ich nicht direkt als Verbrauch an. Wenn NH4 zu NO2 wird, dann ist genauso viel Stickstoff vorhanden, wie vorher. NO2 zu NO3 ebenso.
Mag ja sein, dass zwischendrin geringe Mengen auch tatsächlich durch das Wachstum/Vermehrung der Bakterien aufgebraucht wird. Sofern sie sich aber nicht gerade massenhaft vermehren (indem man zum Beispiel Kohlenstoff dosiert), sollte da eigentlich nichts passieren?
Ich denke beim dosieren der Bakterien sind das solche geringen Mengen, dass man sie eher nicht dazu bewegt wirklich Nährstoffe zu binden, sondern eher die Nitrifikation erhöht.
Soweit ich weiß senkt man Stickstoffe ja auch wieder dadurch, dass man anerobe Stellen schafft, in denen die Bakterien es wieder in N2 umwandeln und es dann ausgast.
AKTUELL: DIY Weißglas 300x70x45
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Maxspect Gyre XF 350 - Royal Exclusiv Supermarin 200 - Jebao DCP-10000 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach - Weipro ET-50 -

VERGANGENHEIT: DIY Weißglas 100x60x40
VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

  • "Krustentier" started this thread

Posts: 80

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

12

Wednesday, November 14th 2018, 8:36pm

Die Belege waren nur früh weg. Im Laufe des Tages sind sie wieder aufgetaucht. Ich habe die Beleuchtungsstärke etwas reduziert. Mal sehen ob das etwas bewirkt.

Mit der Baktereinzugabe war meine Idee, dass ich sozusagen "gute Bakterien" dazugebe um die Cyanos zu verdrängen.

Hat jemand Erfahrungen mit EXCital von EASY-Life ?
:gamer: Gruß Kati

Salzwasserpfützchen seit Dezember 2014 - 160 Liter Aquarium

  • "Krustentier" started this thread

Posts: 80

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

13

Wednesday, December 26th 2018, 1:51pm

Hallo,
ich wollte mich aml wieder melden um euch zu berichten inwieweit ich den Kampf gegen die Cyanos gewonnen habe.

Der aktuelle Stand : geringe Beläge innerhalb von zwei Tagen

Ich sauge jetzt nur noch alle 2 Tage ganz leichte Beläge ab.

Ich habe den Bodengrund an einer Stelle , die schlecht beströmt wird, abgetragen. Oh- was da für ein Dreck zum Vorschein kam- grusselig. Das abgesaugte Wasser-Sand-Gemisch roch auch sehr unangegehm.

Seither gehen die Cyanos pö a pö zurück. Zudem habe ich zwei Schnecken eingesetzt, die den Bodengrund durchflügen.

Eventuell hole ich mir noch eine kleine Baggergrundel (Reinfordi oder so ähnlich).
:gamer: Gruß Kati

Salzwasserpfützchen seit Dezember 2014 - 160 Liter Aquarium

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 12,884 Clicks today: 28,781
Average hits: 20,174.77 Clicks avarage: 49,212.67