You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Matthias S.

Moderator

Posts: 4,564

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1052

  • Send private message

21

Sunday, May 6th 2018, 8:10pm

okay, danke für Deinen Beitrag Chris.
Da bin auch ich mal gespannt was der Nico uns dann berichten kann.
Wäre ja ne super Sache.

Gruß,
Matthias

NRG1337

Professional

    info.dtcms.flags.de

Posts: 1,894

wcf.message.sidebar.activityPointsPerDay

Thanks: 585

  • Send private message

22

Sunday, May 6th 2018, 8:10pm

zunächst mal wäre ein Bild gut um zu sehen ob der Zustand wirklich so katastrophal ist um irgendwie Mittel reinkippen zu müssen

Die Zustände liegen ja oft im Auge des Betrachters :D

Ich hatte im alten Becken einen ähnlich hohen Silikat laut Analyse und keinerlei algen

This post has been edited 1 times, last edit by "NRG1337" (May 6th 2018, 8:12pm)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 19,445

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6513

  • Send private message

23

Sunday, May 6th 2018, 9:28pm

Miss bitte trotzdem bei Verwendung von Fe Adsorber deinen PO4 Wert regelmäßig. Sonst schaffst du dir u. U. ein neues Problem.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

DerNiggo

Intermediate

  • "DerNiggo" started this thread
  • info.dtcms.flags.de

Posts: 262

Location: Erfurt

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 89

  • Send private message

24

Sunday, May 6th 2018, 11:51pm

Ich hab mir für alle Fälle mal Aqua biotica Phosphor+ bei Mrutzek bestellt um evtl. gegensteuern zu können. Und Stickstoff+ gleich mit, damit ich etwas gegen meinen Nitratmangel tun kann.

Die Korallen selbst stehen eigentlich für meine Begriffe gut da. Lediglich die Farbigkeit lässt etwas zu wünschen übrig. Ich mach morgen mal ein paar aktuelle Bilder.

DerNiggo

Intermediate

  • "DerNiggo" started this thread
  • info.dtcms.flags.de

Posts: 262

Location: Erfurt

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 89

  • Send private message

25

Monday, May 7th 2018, 3:09pm

So, hier sind die aktuellen Bilder. hab sie mal in Voller Auflösung abgelegt.

https://photos.app.goo.gl/8YFKSAHMTVpVj3Q2A


VG
Nico

This post has been edited 3 times, last edit by "DerNiggo" (May 7th 2018, 3:17pm)


NRG1337

Professional

    info.dtcms.flags.de

Posts: 1,894

wcf.message.sidebar.activityPointsPerDay

Thanks: 585

  • Send private message

26

Monday, May 7th 2018, 4:00pm

sieht doch vollkommen ok aus :)
Klar ein paar Büschelchen hier und da aber nix wildes. Daran sieht man dass die Ergebnisse aus Analyse oft überhaupt nicht den Zustand des Beckens entsprechen wie es laut Wert XY in der Theorie aussehen müsste ...

Einfach Nährstoffe anheben, bei Nitrat kannst du direkt initial dosieren, so dass du auf 3 landest. PO4 langsam und vorsichtig

Bei diesem Algenproblem würde ich nichtmal Silicarbon einsetzen sondern die Algen das Silikat quasi als Adsorber verbrauchen lassen. Beschleunigen kannst es natürlich mit Sili

This post has been edited 1 times, last edit by "NRG1337" (May 7th 2018, 4:03pm)


DerNiggo

Intermediate

  • "DerNiggo" started this thread
  • info.dtcms.flags.de

Posts: 262

Location: Erfurt

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 89

  • Send private message

27

Monday, May 7th 2018, 6:00pm

Ja, die Algen sind auf dem Rückzug aber nur seeeehr langsam und auch nur weil ich sie immer wieder abzupfe, soweit ich dran komme. Vor kurzem sah das noch schlimmer aus. Zwischen den Zoas ist aber eben Mist, da ich da nicht wirklich was gezupft bekomme. Und die mögen das nicht wirklich, wenn das Grünzeug dazwischen wächst. Und es sieht einfach nicht schön aus, deswegen will ich die weg haben.

Bis etwa Anfang des Jahres hatte ich so gut wie keine Algen im Becken. Dann habe ich angefangen mit Sangokai zu versorgen und binnen 4 Wochen hatte ich einen Rasen ?( . Hab Sangokai dann erstmal abgesetzt und versucht die Algen wieder weg zu bekommen (Dunkelkur und lauter solche Späße). Wirklich geholfen hat nur konsequentes Abzupfen. Weder PhycoEx noch DinoX haben etwas ausgerichtet, obwohl auch vorn Wirksamkeit gegen höhere Algen berichtet wird. Auch das AlgenEX von Femanga (basiert auf Salizylsäure) hat die Algen nur wenig beeindruckt. Allerdings mögen die Zoas das Femanga überhaupt nicht. Sie sind wochenlang geschlossen geblieben und die Polypen sind auf halbe Größe geschrumpft. Ich kann nur sagen: Finger weg von dem Zeug, das bringt alles nix. Ich hab mein Lehrgeld bezahlt.

DerNiggo

Intermediate

  • "DerNiggo" started this thread
  • info.dtcms.flags.de

Posts: 262

Location: Erfurt

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 89

  • Send private message

28

Thursday, May 17th 2018, 12:33am

So, Silicarbon war jetzt etwa eine Woche im Einsatz. Geschätzt etwa ein Drittel der Packung, vielleicht so 120g, auf meine 50 Liter Wasser.

Heute nochmal gemessen -> Silikattest sagt <0,1 mg/l.

Das Silicarbon hat also tatsächlich in einer Woche fast das gesamte Silikat aus dem Wasser geholt. :respekt:

Ich hab den Phosphatwert mit beobachtet. Hatte mir einen Hanna Checker zugelegt, denn ich kann einfach keine Verfärbung bei den Tropftests erkennen. Weder bei Salifert noch JBL. Auch nicht beim Gilbers.

Leider habe ich nicht richtig aufgepasst und dummerweise den HI-713 erwischt. Der hat nix angezeigt. Immer 0,00. Also hab ich ihn zurückgeschickt und dann den HI-736 bestellt.
Der zeigte einen Wert von 5 an. Das sind umgerechnet 0,015 mg/l Phosphat. Der ICP Test hatte vor dem Einsatz von Silicarbon 0,02 mg/l geliefert. Also scheint das Silicarbon tatsächlich nur minimal Phosphat zu binden. Vielleicht auch gar nicht, denn die Abweichung kann ja auch an den Messtoleranzen liegen - was ich auch eher glaube.

Stickstoff+ und Phosphor+ hab ich jetzt mal vorsichtig zudosiert und damit Nitrat auf 5mg und Phosphat auf 0,035 mg angehoben. Das Polypenbild der SPS hat sich verbessert, die LPS gehen auch bereits etwas weiter auf. Aber die Algen sind eben auch noch da ...

An einer Stelle auf dem Sand hat sich brauner Belag gebildet. Könnten vielleicht Kieselalgen sein, die das restliche Silikat verbrauchen. Hoffentlich sind es keine Dinos! ich hab das Mikroskop erst mal noch nicht bemüht. Der Fleck ist noch nicht größer geworden.

1 user apart from you is browsing this thread:

1 guests

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 4,801 Clicks today: 15,520
Average hits: 20,387.71 Clicks avarage: 49,271.27