Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

diskus

Schüler

    Deutschland

Beiträge: 146

Wohnort: Nürnberg

Beruf: Koch

Aktivitätspunkte: 945

Danksagungen: 15

  • Nachricht senden

41

Samstag, 12. September 2015, 10:24

Hi,

ich habe schon dafür einen winzig kleinen Trichter damit ich das Pulver sehr schnell reinbekomme,aber das ist doch doof wenn das Gerät sooo schnell ausschaltet.

Lars

PS:Bin aber schonmal froh das ich nicht zu blöd oder zu langsam bin :EVADB5~117:

andileon

Schüler

Beiträge: 112

Aktivitätspunkte: 665

Danksagungen: 13

  • Nachricht senden

42

Samstag, 12. September 2015, 12:23

Hallo,

ich nutze beide Küvetten. Dann hast Du völlige Entspannung.
Tipp: Beide Küvetten außen wirklich sehr sauber machen und eine ganze Zeit lang davor keine Arbeiten am Becken sowie Füttern, da Du sonst Partikel drin hast, die das Ergebnis verfälschen. Ich mache es deshalb immer morgens als erstes.

Chani

Schüler

Beiträge: 203

Wohnort: bei Kassel

Aktivitätspunkte: 1100

Danksagungen: 21

  • Nachricht senden

43

Samstag, 12. September 2015, 13:25

Ich arbeite nur mit einer Küvette.Auch ich finde, das die Abschaltautomatik zu kurz ist! Voll doof! Ich schüttel es auch nur so lange, bis alles aufgelöst ist und dann noch vorsichtig das ich die Luftblasen wieder vom Glas weg bekomme. Aber man wird mit der Zeit schneller.

Bin der Meinung gelesen zu haben das er nach 3 Minuten aus geht.
Liebe Grüße
Chantal

_____________________________________________________________________________________
150x60x60 mit ATI Hybrid 8x80 Watt T5 & 4x75 Watt LED
SPS und LPS Becken

diskus

Schüler

    Deutschland

Beiträge: 146

Wohnort: Nürnberg

Beruf: Koch

Aktivitätspunkte: 945

Danksagungen: 15

  • Nachricht senden

44

Samstag, 12. September 2015, 13:31

Huhu,

danke für eure Rückmeldungen.

Der Timer sollte auf 6min. stehen dann reicht die Batterie immernoch für 2500 Messungen....und das sind viele viele Messungen.


Lars

sascha76

Fortgeschrittener

Beiträge: 538

Wohnort: köln

Beruf: Werkzeugmechaniker

Aktivitätspunkte: 2940

Danksagungen: 60

  • Nachricht senden

45

Samstag, 12. September 2015, 13:47

Sind es nicht 3 min die man zeit hat?
Also,ich mache die blindprobe,wenn dann c2 steht setze ich den timer,Beutel reinschütten und dann leicht schütteln bis sich alles aufgelöst hat,bei 2.30 ca. Packe ich es ins gerät und drücke dann die taste.
Gruss
Sascha

90x60x50 mini Riff, Giesemann Aurora 4x39w, 1x Jebao RW4,1x cp-40, coralbox d500 ,osmolator 3155, fiji sand ca.25kg Ls

Red Sea Nano Bubble Magus c3.5, ecodrift 4.1 Orphek Atlantic v4 compact

diskus

Schüler

    Deutschland

Beiträge: 146

Wohnort: Nürnberg

Beruf: Koch

Aktivitätspunkte: 945

Danksagungen: 15

  • Nachricht senden

46

Samstag, 12. September 2015, 14:08

Ich meine den Timer der Abschaltautomatik nicht den Timer bei der Messung selbst,war missverständlich von mir geschrieben.

Lars

sascha76

Fortgeschrittener

Beiträge: 538

Wohnort: köln

Beruf: Werkzeugmechaniker

Aktivitätspunkte: 2940

Danksagungen: 60

  • Nachricht senden

47

Samstag, 12. September 2015, 15:24

Die ist doch auch 3 min.also nach 2 min zwischen den beiden messungen schaltet meiner nicht ab.
Gruss
Sascha

90x60x50 mini Riff, Giesemann Aurora 4x39w, 1x Jebao RW4,1x cp-40, coralbox d500 ,osmolator 3155, fiji sand ca.25kg Ls

Red Sea Nano Bubble Magus c3.5, ecodrift 4.1 Orphek Atlantic v4 compact

DerMicha

unregistriert

48

Sonntag, 24. Januar 2016, 19:25

Aktueller Kurzbericht. Ich habe eben mein Wasser getestet.
Po4 mit 3 Varianten mit dem Hannah getestet.
1. Kürvette Wasser pir, 2. Kürvette mit dem Pulver- Ergebnis 0,1671
2. alles mit Kürvette 1 gemacht- Ergebnis 0,196
3. alles mit Kürvette 2 gemacht- Ergebnis 0,223

Das gleiche Wasser habe ich jetzt abgefüllt für die Fauna Marin Analyse. Wird morgen abgeholt. Und ein Marmeladeglas für mein eigenes Referenzwasser mit den Labor Ergebnissen von Fauna dann.
Bin gespannt...

cohiba

Schüler

    Deutschland

Beiträge: 134

Wohnort: 91639 Wolframs-Eschenbach

Beruf: facebook.de/AutopflegeKroker

Aktivitätspunkte: 760

Danksagungen: 26

  • Nachricht senden

49

Freitag, 23. Dezember 2016, 21:53

Halo, ich habe gerade mit der Refernez gemessen, Gerät zeigt 200 an, das heißt doch:

200x3,1 geteilt durch 1000 = 0,62 und sollte eigentlich 1,0 sein laut Angabe auf der Flasche. Wie mache ich das jetzt dann mit dem Korrekturfaktor ?

Gruß Silvio
Eheim ScubaCube 270 seit Januar 2016

Inhalt: Gemischtbesatz Fische, SPS und LPS, RealReefRocks, ATI Fidji Sand
RFP: Royal Exclusiv Red Dragon Mini Speedy 50 W
Beleuchtung: ATI Hybrid 4x24 W/ 1x75 W
Abschäumer: Deltec 1351 Version 2
Strömungserzeuger: 2 x Tunze 6055 an Tunze 7095
Nachfüllautomatik: Tunze Osmolator 3155
Dosieranlage: Pacific Sun Kore 5th intelligente Dosieranlage
Osmoseanlage: Aquareef Osmoseanlage, Harzfilter > Leitwert 0-1
Grundversorgungssystem: ATI Essentials seit August 2016

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 248

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 32320

Danksagungen: 1314

  • Nachricht senden

50

Freitag, 23. Dezember 2016, 22:08

Ich gehe mal davon aus, dass deine Anzeige geblinkt hat mit den 200. Was soviel heißt wie du bist über dem messbaren Bereich. Du müsstet deine Probe also entsprechend verdünnen. :EV6CC5~125:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Coral Box D500, 2x MP40QD W, DCT4000, M90-LED, 1xKnepo
Bogeler Reefer

cohiba

Schüler

    Deutschland

Beiträge: 134

Wohnort: 91639 Wolframs-Eschenbach

Beruf: facebook.de/AutopflegeKroker

Aktivitätspunkte: 760

Danksagungen: 26

  • Nachricht senden

51

Freitag, 23. Dezember 2016, 22:17

oh, okay und wie messe ich dann mit einer Referenz wenn die über den messbaren Bereich liegt ? Ich habe 2 von Gilbers mit immer 1,0 PO4
Eheim ScubaCube 270 seit Januar 2016

Inhalt: Gemischtbesatz Fische, SPS und LPS, RealReefRocks, ATI Fidji Sand
RFP: Royal Exclusiv Red Dragon Mini Speedy 50 W
Beleuchtung: ATI Hybrid 4x24 W/ 1x75 W
Abschäumer: Deltec 1351 Version 2
Strömungserzeuger: 2 x Tunze 6055 an Tunze 7095
Nachfüllautomatik: Tunze Osmolator 3155
Dosieranlage: Pacific Sun Kore 5th intelligente Dosieranlage
Osmoseanlage: Aquareef Osmoseanlage, Harzfilter > Leitwert 0-1
Grundversorgungssystem: ATI Essentials seit August 2016

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 248

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 32320

Danksagungen: 1314

  • Nachricht senden

52

Freitag, 23. Dezember 2016, 22:42

Das hast du dir leider genau, die einzige Sache herausgepickt, die nicht funktioniert. Die Referenzen sind bei 1mg, weil sich das PO4 und zu niedriger Konzentration wohl instabil verhält .. sprich den Wert verändert. 1:10 mit geeignetem Wasser verdünnen und dann messen. Ob das Osmosewasser rein genug ist, kann ich dir aber nicht sagen
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Coral Box D500, 2x MP40QD W, DCT4000, M90-LED, 1xKnepo
Bogeler Reefer

Orundar

Schüler

    Deutschland

Beiträge: 110

Wohnort: Düsseldorf

Beruf: Dualer Student Elektrotechnik

Aktivitätspunkte: 630

Danksagungen: 6

  • Nachricht senden

53

Samstag, 24. Dezember 2016, 01:34

Moin,

verdünnen klappt einwandfrei, gib 1 ml Referenzlösung und 9 ml Osmosewasser in die Testküvette und misch das ordentlich.
Grüße,
Max

Oj4you

Fortgeschrittener

    Deutschland

Beiträge: 480

Wohnort: Emmerich am Rhein

Beruf: Lebenskuenstler

Aktivitätspunkte: 2485

Danksagungen: 87

  • Nachricht senden

54

Samstag, 24. Dezember 2016, 14:31

Habe es gerade ausprobiert. Ich messe 0,12 anstelle von 0,10 aber damit kann ich leben.

Frohe Weihnachten

Angelo

Tow

Schüler

Beiträge: 237

Aktivitätspunkte: 1200

Danksagungen: 2

  • Nachricht senden

55

Samstag, 24. Dezember 2016, 18:04

Damit kannst du deinen Korrekturfaktor errechnen.

Grüße Torben

Gesendet mit Tapatalk

Toni_

Profi

Beiträge: 1 165

Wohnort: MG

Aktivitätspunkte: 6060

Danksagungen: 187

  • Nachricht senden

56

Sonntag, 25. Dezember 2016, 01:34

warum so kompliziert?

http://www.shop-meeresaquaristik.de/Wass…-11::12751.html

Damit überprüfe ich ob mein Sensor noch richtig funktioniert. Ob jetzt die Chemikalie nicht korrekt arbeitet, kann ich damit natürlich nicht testen, aber da es Pulver ist was Luftdicht verpackt ist, dürfte es da eigentlich keine Probleme geben. Ich messe immer mit 2 Gläsern nach dem Haupttest, also eins mit der Chemikalie und das andere mit dem Beckenwasser.

Erster Test mit dem Hauptglas, danach 5 mal in Folge mit dem 2. Glas ohne Chemikalie als Kalibrierung in C1, danach wieder Hauptglas für C2 (die 3 Minuten braucht man natürlich nicht mehr abwarten). Habe ich mehrmals in Folge Werte mit +-5 Unterschied zum Ersttest, weis ich, dass mein Wert Korrekt ist. :MALL_~34:
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 248

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 32320

Danksagungen: 1314

  • Nachricht senden

57

Sonntag, 25. Dezember 2016, 09:46

Die Frage, die sich mir hier stellt ist eigentlich ehr, wenn man nur 1mg/l PO4 stabil halten kann, warum sollte Hanna es denn jetzt besser können mit 100 ppb? Das würde ich mal hinterfragen :EV48CE~136:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Coral Box D500, 2x MP40QD W, DCT4000, M90-LED, 1xKnepo
Bogeler Reefer

Oj4you

Fortgeschrittener

    Deutschland

Beiträge: 480

Wohnort: Emmerich am Rhein

Beruf: Lebenskuenstler

Aktivitätspunkte: 2485

Danksagungen: 87

  • Nachricht senden

58

Sonntag, 25. Dezember 2016, 13:12

warum so kompliziert?

http://www.shop-meeresaquaristik.de/Wass…-11::12751.html

Damit überprüfe ich ob mein Sensor noch richtig funktioniert. Ob jetzt die Chemikalie nicht korrekt arbeitet, kann ich damit natürlich nicht testen, aber da es Pulver ist was Luftdicht verpackt ist, dürfte es da eigentlich keine Probleme geben. Ich messe immer mit 2 Gläsern nach dem Haupttest, also eins mit der Chemikalie und das andere mit dem Beckenwasser.

Erster Test mit dem Hauptglas, danach 5 mal in Folge mit dem 2. Glas ohne Chemikalie als Kalibrierung in C1, danach wieder Hauptglas für C2 (die 3 Minuten braucht man natürlich nicht mehr abwarten). Habe ich mehrmals in Folge Werte mit +-5 Unterschied zum Ersttest, weis ich, dass mein Wert Korrekt ist. :MALL_~34:



Und das ist einfacher wie eine 1:9 Referenz zu messen? :118243~111:

Toni_

Profi

Beiträge: 1 165

Wohnort: MG

Aktivitätspunkte: 6060

Danksagungen: 187

  • Nachricht senden

59

Dienstag, 27. Dezember 2016, 03:04

Die Frage, die sich mir hier stellt ist eigentlich ehr, wenn man nur 1mg/l PO4 stabil halten kann, warum sollte Hanna es denn jetzt besser können mit 100 ppb? Das würde ich mal hinterfragen :EV48CE~136:


wie meinst du das? Er misst ja den Phosphor und den muss man noch umrechnen. 100 ppb ist 0,3 PO4 Im Idealfall sollte das Gerät bei der Kalibrierungsflüssigkeit 100 ppb anzeigen.

Oj4you@ Naja, so teste ich. Mein "wieso so kompliziert" bezog sich nur auf Geräteüberprüfung. Ich bekomme keine korrekten Werte bei Verdünnung hin, also gehe ich den anderen Weg.

Vielleicht war mein Ablauf etwas verwirrend geschrieben:
Erster Test: Teste ganz normal nach Anleitung, notiere mir den Wert
Zweiter Test: anderes Gläschen (was für den kh Test sein wird 8) ) und fülle es mit Beckenwasser und "Nulle" damit den Hanna Checker, bei C2, also der richtigen Messung, setze ich wieder das Gläschen vom ersten Test in den Checker und warte NICHT die 3 Minuten ab, die Abfolge mache ich 5 mal und schaue wo mein Wert hingeht. Fühle mich damit am sichersten und bekomme damit laut ATI Analyse in Folge die exakten Werte hin.
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

Tow

Schüler

Beiträge: 237

Aktivitätspunkte: 1200

Danksagungen: 2

  • Nachricht senden

60

Dienstag, 27. Dezember 2016, 08:41

Zitat

Die Frage, die sich mir hier stellt ist eigentlich ehr, wenn man nur 1mg/l PO4 stabil halten kann, warum sollte Hanna es denn jetzt besser können mit 100 ppb? Das würde ich mal hinterfragen :EV48CE~136:


Evtl ist da gar kein Po4 drin sondern nur Farbe? Hanna kann ja kein Po4 messen sondern nur die Lichtdurchdringung der Probe.

Grüße Torben

Gesendet mit Tapatalk

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 9 465 Klicks heute: 17 928
Hits pro Tag: 19 439,57 Klicks pro Tag: 47 649,36