Sie sind nicht angemeldet.

Aquajunkie

Schüler

  • »Aquajunkie« ist der Autor dieses Themas
  • Deutschland

Beiträge: 97

Aktivitätspunkte: 645

Danksagungen: 32

  • Nachricht senden

1

Donnerstag, 2. April 2015, 08:33

chem-balance KH auflösen

Moin,

ich versuche seit drei Tagen sango chem-balance KH aufzulösen. Leider ohne Erfolg. Ich habe noch immer feste Bestandteile im Wasser und die lösen sich einfach nicht auf.

Hat jemand evtl. einen Tipp, wie ich den Rest ausgelößt bekomme?

Grüße,

Christian

Nagi

Schüler

    Deutschland Kanada

Beiträge: 53

Wohnort: München

Aktivitätspunkte: 470

Danksagungen: 22

  • Nachricht senden

2

Donnerstag, 2. April 2015, 08:40

Hast du es schon mal mit leicht (!) erwärmen versucht? In ein Wasserbad stellen, das nur so warm ist, dass man mit den Händen reinfassen kann (und es auch freiwillig tun würde).

    Deutschland

Beiträge: 845

Wohnort: Berlin

Beruf: Analytiker (Chemie)

Aktivitätspunkte: 5120

Danksagungen: 237

  • Nachricht senden

3

Donnerstag, 2. April 2015, 08:48

Hi,

das ist bei mir auch der Fall, erwärmen hat nichts gebracht.
Ich habe Jörg gefragt, der meint einfach so lassen. Die Konzentration bewegt sich extrem nah an der Löslichkeitsgrenze, so dass evtl. sich ein geringer Teil nicht löst.
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Molokai

Schüler

    Deutschland

Beiträge: 190

Wohnort: Söhrewald

Beruf: Datenbankadministrator

Aktivitätspunkte: 1110

Danksagungen: 22

  • Nachricht senden

4

Donnerstag, 2. April 2015, 09:01

Hallo,

bei mir auch.
Gruß, Karl-Heinz

AM Xenia 100 325 Liter | 2 x AI Hydra 52HD | CoralBox P450 Abschäumer | 2 x Tunze 6095 an Multicontroller 7096 | CoralBox WF-04 WiFi Dosing Pump | JBL UV-C 11 Watt | Sicce Syncra SDC 7.0 | Knepo Double | Balling Light

Salz-Casper

Fortgeschrittener

Beiträge: 386

Wohnort: Wolfsburg

Aktivitätspunkte: 2040

Danksagungen: 34

  • Nachricht senden

5

Donnerstag, 2. April 2015, 09:11

dito,

habe nach ner stunde schütteln und auf der heizung erwärmen aufgegeben. sind aber auch nur wenige brösel..

aber gut zu wissen das es nicht weiter schlimm ist.
Gruß Michael

__________________________________________________________________________________________________________

Chris

Fortgeschrittener

Beiträge: 525

Aktivitätspunkte: 3230

Danksagungen: 97

  • Nachricht senden

6

Donnerstag, 2. April 2015, 09:55

Hatte ähnliche "Probleme". Ich löse es jetzt immer in warmem Wasser und schüttele nicht nur, sondern zerstoße die Brocken mit einem Kunststofflöffel. Das klappt prima und ich erhalte eine Lösung ohne Bröckchen und Klumpen.

Aquajunkie

Schüler

  • »Aquajunkie« ist der Autor dieses Themas
  • Deutschland

Beiträge: 97

Aktivitätspunkte: 645

Danksagungen: 32

  • Nachricht senden

7

Donnerstag, 2. April 2015, 22:26

Moin,

danke für die zahlreichen Antworten. Erwärmen hat nix gebracht. So sieht das bei mir jetzt aus:




Sieht irgendwie nach viel zu viel ungelößter Menge aus oder?

Grüße,

Christian

Angela

Profi

    Deutschland

Beiträge: 1 246

Aktivitätspunkte: 6540

  • Nachricht senden

8

Donnerstag, 2. April 2015, 22:41

Hallo,
bei mir hat sich auch nicht alles gelöst, da blieb auch recht viel im Kanister...
Ich habe es dann einfach so verwendet, haut hin. 8)
Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 960

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 92125

Danksagungen: 4063

  • Nachricht senden

9

Donnerstag, 2. April 2015, 23:00

das wasser nimmt nur soviel auf bis es gesättigt ist. was dann über ist setzt sich eben ab. wenn man dann die entsprechende menge weniger nimmt, bleibt auch nichts über.
-

-

Aquajunkie

Schüler

  • »Aquajunkie« ist der Autor dieses Themas
  • Deutschland

Beiträge: 97

Aktivitätspunkte: 645

Danksagungen: 32

  • Nachricht senden

10

Donnerstag, 2. April 2015, 23:28

das wasser nimmt nur soviel auf bis es gesättigt ist. was dann über ist setzt sich eben ab. wenn man dann die entsprechende menge weniger nimmt, bleibt auch nichts über.
In der Gebrauchsanweisung steht, den kompletten Inhalt von chem-balance KH mit Osmosewasser auf 2,5 Liter ergänzen. Das habe ich gemacht. Taugt also die Anleitung nichts, wenn nicht alles in Lösung geht.

Grüße,

Christian

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 960

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 92125

Danksagungen: 4063

  • Nachricht senden

11

Donnerstag, 2. April 2015, 23:32

doch, die menge ist wahrscheinlich nur so bemessen, damit fehler in der wassermenge ausgeschlossen werden können.

wenn einer aus versehen etwas mehr wasser nimmt als vorgeschrieben, ist die konzentration der lösung trotzdem noch gleich.

so könnte ich es mir erklären.
-

-

Beiträge: 1 347

Aktivitätspunkte: 6830

Danksagungen: 315

  • Nachricht senden

12

Donnerstag, 2. April 2015, 23:35

Hatte ähnliche "Probleme". Ich löse es jetzt immer in warmem Wasser und schüttele nicht nur, sondern zerstoße die Brocken mit einem Kunststofflöffel. Das klappt prima und ich erhalte eine Lösung ohne Bröckchen und Klumpen.
hi,

wir lösen im separaten becher unter viiiel rühren das zeugs auf und es bleibt nur ein kleiner satz zurück.

in den kanister und dann schütteln ist nicht so das wahre....

die anleitung wird schon stimmen, rein rechnerisch kann das ermittelt werden.

nimmst du osmosewasser zum auflösen oder leitungswasser?
-----------------------
besten gruß auch...
joe

Aquajunkie

Schüler

  • »Aquajunkie« ist der Autor dieses Themas
  • Deutschland

Beiträge: 97

Aktivitätspunkte: 645

Danksagungen: 32

  • Nachricht senden

13

Donnerstag, 2. April 2015, 23:40

wir lösen im separaten becher unter viiiel rühren das zeugs auf und es bleibt nur ein kleiner satz zurück.

in den kanister und dann schütteln ist nicht so das wahre....

die anleitung wird schon stimmen, rein rechnerisch kann das ermittelt werden.

nimmst du osmosewasser zum auflösen oder leitungswasser?

Hallo,

ich habe vorgewärmtes Osmosewasser genommen und ebenfalls gerührt.

Grüße,

Christian

anemonenkrabbe

Erleuchteter

    Deutschland

Beiträge: 4 152

Beruf: MTA

Aktivitätspunkte: 21185

Danksagungen: 996

  • Nachricht senden

14

Freitag, 3. April 2015, 08:21

beim nächsten Mal werde ich das Pulver durch ein Plastiksieb drücken,ähnlich wie Puderzucker gestreut wird...mal sehen,ob das besser funktioniert...zumindest dürften dann keine Bröckchen mehr da sein
Becken 90l Cube Blau Aquaristik , Bubble Magus QQ1 , Jebao RW4 , Eheim Skim 350 , Next-one LED...Versorgung mit Sangokai

wilro

Fortgeschrittener

Beiträge: 315

Wohnort: Dülmen

Aktivitätspunkte: 1655

Danksagungen: 47

  • Nachricht senden

15

Freitag, 3. April 2015, 11:47

ich nehme immer sehr warmes Osmosewasser und löse es dann. Bei mir ist es dann vollständig gelöst.

Rolf

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 22 419 Klicks heute: 49 671
Hits pro Tag: 19 813,58 Klicks pro Tag: 48 238,43