Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

RiceJunkie

Schüler

  • »RiceJunkie« ist der Autor dieses Themas

Beiträge: 144

Wohnort: Berlin

Aktivitätspunkte: 780

Danksagungen: 45

  • Nachricht senden

1

Samstag, 16. Juni 2018, 11:16

Hilfe bei Berghia Zucht

Hey,

ich habe ein kleines bzw. ein großes Problem. Und zwar Versuche ich seit einigen Wochen Berghias in einem 12l Aquarium zu züchten. Dazu habe ich einen kleinen Heizstab, ein paar Steine mit Glasrosen, eine Membranpumpe und drei Berghias eingesetzt. Das Becken wurde noch mit einer kleinen Tunze Led beleuchtet. Irgendwann ist eine der drei Schnecken verschwunden. Die anderen beiden waren aber noch fit und haben auch zweimal Gelege gelegt. Dann ist irgendwann die zweite schnecke gestorben und ich habe eine aus meinem großen Becken nach gesetzt. Etwas später ist dann wieder eine gestorben. Weil ich nicht wusste woran es liegen könnte, habe ich mir ein zweites 12l Becken gekauft, mit Wasser aus dem großen Becken gefüllt, einen Heizer rein, eine Membranpumpe dran, eine kleine Versteckmöglichkeit und zwei Schnecken ins Becken rein und jeden Tag mit zwei Glasrosen gefüttert. Nach drei Tagen, ist heute wieder eine Schnecke gestorben und ich weiß einfach nicht wieso. Kann mir jemand weiter helfen und hat eine Idee? Die Schnecken sind alle ca.3 Monate alt.

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 288

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 32525

Danksagungen: 1439

  • Nachricht senden

2

Samstag, 16. Juni 2018, 22:25

Bei so kleinen Becken ist ganz wichtig absolut keine Reste irgendwelcher Reinigunsmittel drin zu haben. Darauf reagieren die kleinen sofort. Temperatur konstant auf 25, auch das kann evtl. ein Problem werden. Bei zu kaltem Wasser laichen sie nicht ab, bei zu wärmen gehen sie ein. Ich würde nicht unter 5 Tieren starten. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Bubble Magus A8, 2x MP40QD W, DCT4000, M90-LED, 1xKnepo
Bogeler Reefer

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 188

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88245

Danksagungen: 3558

  • Nachricht senden

3

Samstag, 16. Juni 2018, 23:26

Und vielleicht permanent Glasrosen, also Futter, anbieten. Bischen Gestein mit schön Glasrosen drauf.
-

-

michael 68

Punks not Dead

    Deutschland

Beiträge: 3 083

Wohnort: Ratingen

Beruf: Handwerker

Aktivitätspunkte: 16745

Danksagungen: 275

  • Nachricht senden

4

Sonntag, 17. Juni 2018, 10:48

Hi,ich versuche mich auch grade an der Berghia Zucht,vergess auch nicht das Wasser alle paar Tage zu wechseln.Und immer schön Nachschub an glasrosen geben dann wird das schon.
Gruß Micha
:EV02A9~123:

RiceJunkie

Schüler

  • »RiceJunkie« ist der Autor dieses Themas

Beiträge: 144

Wohnort: Berlin

Aktivitätspunkte: 780

Danksagungen: 45

  • Nachricht senden

5

Sonntag, 17. Juni 2018, 17:28

Danke für die Antworten. Reste von Reinigungsmitteln sollten nicht mehr drinnen sein. Das eine Becken ist schon einige Jahre alt und war schon des öfteren befüllt und das neue habe ich gründlich ausgespült. Die Temperatur passt auch und zu fressen haben sie auch genug. Ich verstehe einfach nicht wieso immer wieder welche sterben.

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 288

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 32525

Danksagungen: 1439

  • Nachricht senden

6

Montag, 18. Juni 2018, 12:02

Auch ich habe derzeit mein 10l Becken wieder in Betrieb. Allerdings nur zu einem 1/3 gefüllt.
»Wassermaus« hat folgendes Bild angehängt:
  • berghiak.jpeg
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Bubble Magus A8, 2x MP40QD W, DCT4000, M90-LED, 1xKnepo
Bogeler Reefer

RiceJunkie

Schüler

  • »RiceJunkie« ist der Autor dieses Themas

Beiträge: 144

Wohnort: Berlin

Aktivitätspunkte: 780

Danksagungen: 45

  • Nachricht senden

7

Samstag, 23. Juni 2018, 17:45

Langsam verstehe ich es einfach nicht mehr. Letzte Woche habe ich wieder eine schnecke aus dem Hauptbecken in mein Zuchtbecken gesetzt und nach einem Tag war sie Tod. Heute Nacht konnte ich erneut eine schnecke fangen und habe sie eine halbe Stunde lang mit der Tröpfchenmethode eingewöhnt und sie ist schon dabei gestorben. Ich verstehe es einfach nicht. Wieso sterben die Schnecken immer wieder? In dem Zuchtbecken lebt eine adulte Schnecke die top fit ist.Alle die ich Nachsetzen, sterben mach kürzester Zeit.

"Alex"

BL Reefer

    Deutschland

Beiträge: 261

Beruf: Ing.

Aktivitätspunkte: 1350

Danksagungen: 46

  • Nachricht senden

8

Samstag, 23. Juni 2018, 18:37

Dann stimmt doch mit der Suppe iwas nicht
Gruß und Dank
Alex

Alex Reefer 350

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 288

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 32525

Danksagungen: 1439

  • Nachricht senden

9

Samstag, 23. Juni 2018, 21:20

Mach leer den Pott und setze neu auf mit sauberen Meerwasser. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Bubble Magus A8, 2x MP40QD W, DCT4000, M90-LED, 1xKnepo
Bogeler Reefer

RiceJunkie

Schüler

  • »RiceJunkie« ist der Autor dieses Themas

Beiträge: 144

Wohnort: Berlin

Aktivitätspunkte: 780

Danksagungen: 45

  • Nachricht senden

10

Samstag, 23. Juni 2018, 21:49

Genau das habe ich ja vor zwei Wochen gemacht als in dem ersten Zuchtbecken die Schnecken gestorben sind. In dem neuen Becken ist das Wasser aus dem Hauptbecken und trotzdem sind die Schnecken nach zwei Tagen gestorben. Wie geht das?

OskarZ

Euphyllianer

    Deutschland Indonesien

Beiträge: 537

Beruf: Schüler

Aktivitätspunkte: 2755

Danksagungen: 102

  • Nachricht senden

11

Samstag, 23. Juni 2018, 22:00

Schnecken besonders Nacktschnecken reagieren sehr schnell und sehr auf Kupfer. Warscheinlich hast du welches im System und durch den Umzug der Schnecken wurden sie geschwächt und sind dann daran gestorben.
Reefer 170 ZEOvit mit LED/T5 Hybrid

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 21 027 Klicks heute: 38 654
Hits pro Tag: 19 545,09 Klicks pro Tag: 47 648,9