You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Billy

Trainee

  • "Billy" started this thread

Posts: 69

Location: Sonneberg

Occupation: Galvaniseur

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Tuesday, October 15th 2013, 12:04am

Korallen werden auf Oberseite weiß

Hi zusammen,

hab ein Problem.
Mein Becken läuft jetzt seit 4 Wochen und vor 2 Wochen hab ich den Besatz in das neue Becken übersiedelt.
Alles lief bombig bis vorgestern.

Eine S. Hystrix und eine Porites lobata werden nur auf der Oberseite Weiß und die Polypen sind trotzdem draußen.

Beleuchtet wird seit 2 Wochen mit 80 Watt LED DIY und hier die Werte:

NO3 2 mg
PO4 n.N.
Ca 440
KH 8
Mg 1360 mg
Ca 450 mg
Ph 7,8
Dichte/Salinität 35
Temperatur 25°C

Tests wurden mit Referenz gegengemessen.
Dachte erst sie sind das LED Licht nicht gewöhnt und müssen sich erst daran gewöhnen aber heute habe ich eine Garnele und eine Krabbe tot bergen müssen. Hol mir morgen einen Kupfertest weil es mir langsam komisch vorkommt.

Jemand eine Idee was es noch sein könnte.
Bin für jede Hilfe dankbar
Viele Grüße

Sebastian

This post has been edited 1 times, last edit by "Billy" (Oct 15th 2013, 12:12am)


couki

Trainee

    info.dtcms.flags.de

Posts: 106

Location: Duisburg

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

2

Tuesday, October 15th 2013, 7:06am

Also ich tippe trotzdem mal auf zuviel LED Licht da normalerweise wenn Probleme mit dem Wasser sind, die Korallen von unten weiß werden. Versuche mal das Licht zu reduzieren oder die Korallen etwas weiter nach unten zu setzen. Ich hab sowas schon mal gesehen und auch das sie sich nachher wieder regeneriet haben.

lG couki

ViperDM

Professional

    info.dtcms.flags.de

Posts: 834

Location: Viersen

Occupation: BKF

wcf.message.sidebar.activityPointsPerDay

Thanks: 301

  • Send private message

3

Tuesday, October 15th 2013, 7:33am

Hi Sebastian
Ich hatte das gleiche problem mit einer S. Hystrix allerdings war es bei mir so das sie aus einem beckem kam das mit HQI befeuert wurde
Ich selber habe T5
Ich hatte sie zuerst rechtweit oben angesiedelt und da fing sie an weis zu werden
Ich habe sie dann erst mal auf den boden gestellt und sie bekam wieder farbe
ich habe von einen befreundeten Aquarianer gehört das diese Umstellung bis zu 6 Wochen dauern kann
im moment steht sie auf dem boden und erholt sich bei mir und links im bild zu sehen
versuch es mal sollte nach ca 2 tagen zu sehen sein ob es besser wird
ViperDM has attached the following image:
  • WP_20131012_010.jpg
END OF STATEMENT
Mein YouTube Chanel :search:

Mein 625 XXL Reefer
460er Pool altes Becken

In diesem Sinne LG
Daniel

    info.dtcms.flags.de

Posts: 79

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Tuesday, October 15th 2013, 4:03pm

Koralle wird weiß

Hallo!

Bei dem Problem kann ich leider nicht helfen, trotzdem klinke ich mich mal ein denn ich habe auch eine DIY LED und dieses Problem mit meiner Ricordea Florida!
Mein Händler meinte das sieht aus als würde sie ihre Zoxanthellen verlieren, also zu wenig Licht...

Vielleicht hat ja sonst noch jemand eine Idee!

Liebe Grüße
Lana
Napfschnecke has attached the following image:
  • Ricordea.jpg
WENN DAS DIE LÖSUNG IST,
HÄTTE ICH GERN MEIN PROBLEM ZURÜCK!!

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

5

Tuesday, October 15th 2013, 8:25pm

Hi Sebastian!
Die LED-Beleuchtung wäre schon eine gute Erklärung. Wenn da ein plötzlicher Wechsel passiert ist, könnte sie sich möglicherweise den Hintern verbrannt haben. Aber das passt wieder nicht so ganz dazu, wenn du sagst, die Polypen wären noch expandiert. Ich habe bei meiner Porites mal ähnliches beobachtet, und, wie bei dir, war der Phosphatwert im Keller.
Ich würde also die Koralle mal ganz nach unten stellen, und Phosphat leicht anheben. Bei mir kam nach einer Weile wieder langsam Farbe in das Tier.

Wuerzig

Intermediate

Posts: 801

wcf.message.sidebar.activityPointsPerDay

Thanks: 107

  • Send private message

6

Tuesday, October 15th 2013, 8:35pm

Hallo!

Bei dem Problem kann ich leider nicht helfen, trotzdem klinke ich mich mal ein denn ich habe auch eine DIY LED und dieses Problem mit meiner Ricordea Florida!
Mein Händler meinte das sieht aus als würde sie ihre Zoxanthellen verlieren, also zu wenig Licht...

Vielleicht hat ja sonst noch jemand eine Idee!

Liebe Grüße
Lana
ich tippe eher auf zuviel Licht. Leg die Ricordea mal in den Halbschatten...
Matthias

Sven

Teppichliebhaber

Posts: 4,191

Occupation: ZTM

wcf.message.sidebar.activityPointsPerDay

  • Send private message

7

Tuesday, October 15th 2013, 8:36pm

Hoi

Stell sie mal höher auf dem Riffdach, ist für ricordeas eh besser.

Sie fängt langsam an auszubleichen.

Passiert mit meinen Minmax auch wenn sie zu tief wandern, die Farbe kommt aber schnell wieder zurück.

Sven
Fragen zu Anemonen? Kleines Anemonen 1mal1

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

8

Tuesday, October 15th 2013, 8:37pm

Quoted

ich tippe eher auf zuviel Licht.
Dazu müsste man ersteinmal die Wattleistung der Lampe in Bezug auf die Beckengröße wissen! :EVERYD~16:

Sven

Teppichliebhaber

Posts: 4,191

Occupation: ZTM

wcf.message.sidebar.activityPointsPerDay

  • Send private message

9

Tuesday, October 15th 2013, 8:38pm

Hoi

Bei zuviel Licht würd sie sich eher zusammenziehen, die Expansion ist bei dem Tier recht normal und schön.

Sven
Fragen zu Anemonen? Kleines Anemonen 1mal1

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

10

Tuesday, October 15th 2013, 8:43pm

Hallo Sebastian,

es würde sehr helfen, wenn Du ein Foto von dem Tier posten könntest. "Ein Bild sagt mehr als Tausend Worte" ist kein leeres Gerede. Sieht Deine hystrix vielleicht im Augenblick so aus:



Gruß
Sandy

Wuerzig

Intermediate

Posts: 801

wcf.message.sidebar.activityPointsPerDay

Thanks: 107

  • Send private message

11

Tuesday, October 15th 2013, 8:46pm

ich habe bei mir beobachtet, dass Ricordeas ausbleichen, wenn sie über längere Zeit zuviel Licht abbekommen. Die Expansion ist allerdings o.k. das stimmt natürlich.
Matthias

Billy

Trainee

  • "Billy" started this thread

Posts: 69

Location: Sonneberg

Occupation: Galvaniseur

wcf.message.sidebar.activityPointsPerDay

  • Send private message

12

Tuesday, October 15th 2013, 11:28pm

Hi,

Becken hat 215l und ungefähr 80 Watt LED.

Mach morgen früh mal ein Foto. Hab gestern früh das Licht auf 70 Prozent gestellt. Mal sehen ob es sich bessert.

Gruß Sebastian
Viele Grüße

Sebastian

Sven

Teppichliebhaber

Posts: 4,191

Occupation: ZTM

wcf.message.sidebar.activityPointsPerDay

  • Send private message

13

Wednesday, October 16th 2013, 7:08am

Hoi

Hmm von Bauchgefühl würde ich eher sagen das Licht ist zu schwach.

Bei 70 % Fahrleistung liegst du nun unter 0,3 Watt pro Liter.

Kontrollier bitte nochmal die Dichte nach, nicht das sie drüber oder drunter liegt.

Bei einem Händler ist es tatsächlich mal passiert, dass durch einen dummen Zufall die Dichte zu niedrig war und auch so die SPS ausbleichten.

Sven
Fragen zu Anemonen? Kleines Anemonen 1mal1

This post has been edited 1 times, last edit by "Sven" (Oct 16th 2013, 7:11am)


    info.dtcms.flags.de

Posts: 79

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

  • Send private message

14

Wednesday, October 16th 2013, 4:18pm

Zu viel oder zu wenig Licht?!

Hi!

Also mein Becken hat 190 Liter und die Lampe bringt 150 Watt mit den LEDs!
Ich habe die ganze Zeit die 4 weißen und die 4 blauen Kanäle auf 60% laufen lassen, jetzt fährt sie 80%.
Die Ricordea hat ein klein bisl Schatten von der Keramik obendrüber...
Vielleicht echt obedrauf setzen?

Da mal ein Bild von meiner Gesamtansicht und dem Platz wo die Ricordea sitzt.

lG
Napfschnecke has attached the following image:
  • Gesamtansicht.jpg
WENN DAS DIE LÖSUNG IST,
HÄTTE ICH GERN MEIN PROBLEM ZURÜCK!!

Sven

Teppichliebhaber

Posts: 4,191

Occupation: ZTM

wcf.message.sidebar.activityPointsPerDay

  • Send private message

15

Wednesday, October 16th 2013, 6:56pm

Hoi Napfschnecke

Setz sie mal höher ohne Verschattung, kann ja nicht schaden
Aber gut beobachten.

Sven
Fragen zu Anemonen? Kleines Anemonen 1mal1

Billy

Trainee

  • "Billy" started this thread

Posts: 69

Location: Sonneberg

Occupation: Galvaniseur

wcf.message.sidebar.activityPointsPerDay

  • Send private message

16

Wednesday, October 16th 2013, 7:41pm

Hi.
Hab es leider erst jetzt geschafft Bilder zu machen.






Dichte liegt bei 34. Sollte also passen

Gruß Sebastian

Gesendet von meinem GT-I9300 mit Tapatalk 2
Viele Grüße

Sebastian

This post has been edited 2 times, last edit by "Billy" (Oct 16th 2013, 7:44pm)


Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

17

Wednesday, October 16th 2013, 8:07pm

Hi Sebastian!

Quoted

Dichte liegt bei 34. Sollte also passen

Du meinst bestimmt die Salinität. Und die sollte bei knapp 35 liegen, genau genommen 34,86.
Womit hast du den Wert denn gemessen?

Billy

Trainee

  • "Billy" started this thread

Posts: 69

Location: Sonneberg

Occupation: Galvaniseur

wcf.message.sidebar.activityPointsPerDay

  • Send private message

18

Wednesday, October 16th 2013, 8:14pm

Hi,
ja du hast recht :-)
Gemessen wurde mit geeichtem Refraktometer von Aqua Medic.
Viele Grüße

Sebastian

Wuerzig

Intermediate

Posts: 801

wcf.message.sidebar.activityPointsPerDay

Thanks: 107

  • Send private message

19

Wednesday, October 16th 2013, 8:19pm

im alten Becken hast du nicht mit LED beleuchtet, oder?
Matthias

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

20

Wednesday, October 16th 2013, 8:22pm

Hallo Sebastian,

ich würde bei der Dichte vorsichtig sein. Meine Erfahrungen mit dem Refraktometer waren ziemlich bescheiden. Selbst mit Kalibrierung durch eine Referenzlösung war die Dichte nicht sehr präzise. Inzwischen nehme ich nur noch die TM-Spindel zur Dichtemessung.

Die hystrix sieht aber wirklich nicht glücklich aus.

Gruß
Sandy

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 17,890 Clicks today: 42,412
Average hits: 21,611.2 Clicks avarage: 50,942.2