You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

poeschken

Trainee

  • "poeschken" started this thread
  • info.dtcms.flags.de

Posts: 103

Location: Alpen

Occupation: Trainer für Comfosystems bei Zehnder Group

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Monday, September 23rd 2013, 11:44am

Weiche öffnen sich nicht

Hallo,
habe jetzt nach guten 3-4 Wochen Einfahrzeit am Samstag ein paar Weiche ins Becken gesetzt (leider weis ich die Namen nicht). 2 öffnen sich gar nicht und die 3. hat sich wieder geschlossen.
Die einzige die gut aussieht ist die auf Bild 4.
Brauchen die noch mehr Eingewöhnungszeit. oder liegt es daran das PO4 und NO3 nicht nachweisbar sind?

Mach mir ein bisschen sorgen um meine Tierchen will sie ja auch nicht quälen.
poeschken has attached the following images:
  • k-P1130365.JPG
  • k-P1130370.JPG
  • k-P1130358.JPG
  • k-P1130382.JPG
Gruß Michael

Eheim Scubaline 460 Marine
ATI Sirius X6

helmut257

Unregistered

2

Monday, September 23rd 2013, 11:56am

servus,
no3 und po4 nn. welche tests wurden verwendet?
üblicherweise öffnen sich diese korallen nach einem tag, kann aber auch länger dauern

poeschken

Trainee

  • "poeschken" started this thread
  • info.dtcms.flags.de

Posts: 103

Location: Alpen

Occupation: Trainer für Comfosystems bei Zehnder Group

wcf.message.sidebar.activityPointsPerDay

  • Send private message

3

Monday, September 23rd 2013, 12:02pm

Hallo Helmut,
verwendet wurden die Tests von Salifert.
Gruß Michael

Eheim Scubaline 460 Marine
ATI Sirius X6

    info.dtcms.flags.de

Posts: 5,878

Location: 45731 Waltrop

Occupation: Unruheständler

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

4

Monday, September 23rd 2013, 12:13pm

Hallo Michael

Wie lange sind die Weichkorallen denn jetzt im Aquarium? Grundsätzlich brauchen sie ein paar Tage um zu öffnen. Das liegt auch daran das sie einen kompletten Wassertausch machen.
Beste Grüße
Harald

Freunde gibt es viele. Nur die Echten wird man erkennen.

poeschken

Trainee

  • "poeschken" started this thread
  • info.dtcms.flags.de

Posts: 103

Location: Alpen

Occupation: Trainer für Comfosystems bei Zehnder Group

wcf.message.sidebar.activityPointsPerDay

  • Send private message

5

Monday, September 23rd 2013, 12:24pm

Wie gesagt seit Samstag dem 21.09.2013 sprich 2 Tage ca.
Gruß Michael

Eheim Scubaline 460 Marine
ATI Sirius X6

Dominic86

Trainee

    info.dtcms.flags.de

Posts: 100

Location: Viersen

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

  • Send private message

6

Monday, September 23rd 2013, 12:28pm

Geduld, meine haben teilweise 7 Tage und mehr trotz offensichtlich sehr guter Wasserwerte (kh,ph,ca,mg,no2,no3 etc.) benötigt.

poeschken

Trainee

  • "poeschken" started this thread
  • info.dtcms.flags.de

Posts: 103

Location: Alpen

Occupation: Trainer für Comfosystems bei Zehnder Group

wcf.message.sidebar.activityPointsPerDay

  • Send private message

7

Monday, September 23rd 2013, 2:16pm

Dann werde ich mal ein paar Tage abwarten. Bin auf jeden fall schon mal entspannter.
Kann mir den jemand sagen wie die Tiere heißen?
Gruß Michael

Eheim Scubaline 460 Marine
ATI Sirius X6

Jörg Kokott

Hersteller

Posts: 1,242

Location: Osterholz-Scharmbeck

Occupation: Selbstst./Dipl. Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 174

  • Send private message

8

Monday, September 23rd 2013, 2:56pm

Hallo,

hmm... bin ich der einzige, den es beunruhigt, dass Nitrat und Phosphat nicht nachweisbare sind, bei den Bildern?
Die Korallen sind nicht nur nicht offen, sondern stehen schlecht!

Wie versorgst Du denn Dein Becken? Dosierst Du Nährstoffe, schäumst Du viel ab?
Kannst Du mal eine Gesamtaufnahme des Beckens posten?

Ich will mich hier als Hersteller nicht zu sehr in den Vordergrund drängen, aber Geduld als adäquate Maßnahme vorzuschlagen halte ich für nicht richtig. Den Korallen geht es definitiv nicht gut.

Das erste ist eine Sinularia, so wie sie zu ist, kann ich sie nicht bestimmen. Das zweite ist eine Sarcophyton, das dritte sieht aus wie Lobophtum, das letzte sieht aus wie eine Galaxea. Die gehört aber definitiv nicht in den Sand!

Ich möchte auch anmerken, Michael, das man sich am besten beim Kauf der Korallen darüber informiert, was man genau erwirbt. Nur dann kannst Du Dich auch über die Pflegebedinungen der Tiere informieren.

Liebe Grüße
Jörg

    info.dtcms.flags.de

Posts: 5,878

Location: 45731 Waltrop

Occupation: Unruheständler

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

9

Monday, September 23rd 2013, 4:11pm

Wie versorgst Du denn Dein Becken? Dosierst Du Nährstoffe, schäumst Du viel ab?

Nun ja, ich denke nach drei vier Wochen Standzeit ohne vorherigen Besatz, wurde nichts dosiert.
Beste Grüße
Harald

Freunde gibt es viele. Nur die Echten wird man erkennen.

helmut257

Unregistered

10

Monday, September 23rd 2013, 4:45pm

jörg,

was veranlasst dich zu der aussage, dass die neuerworbenen korallen nicht gut stehen?
ich hab mir am samstag 2 pilzlederkorallen von privat geholt. die sahen genauso aus wie die auf dem foto, waren aber ein paar stunden später schon wieder voll geöffnet.

paggermalle

Intermediate

    info.dtcms.flags.de

Posts: 696

Location: Hamburg

Occupation: Industriemechaniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

11

Monday, September 23rd 2013, 6:04pm

Hi,

ich muss Helmut zustimmen. Hab mir Donnerstag ein paar Xenien gekauft, sahen 2 Tage kümmerlich aus. Dachte erst sie vertragen mein Wasser nicht. Doch am Sonntag morgen waren sie voller Pracht.
Lieben Gruß

Patrick

This post has been edited 1 times, last edit by "paggermalle" (Sep 23rd 2013, 6:06pm)


flugi

Intermediate

    info.dtcms.flags.tt

Posts: 257

wcf.message.sidebar.activityPointsPerDay

  • Send private message

12

Monday, September 23rd 2013, 6:35pm

Weichkorallen mögen NO3.

NO3 hats im Leitungswasser, aber achtung....


Meine Kenia hatte sich beim Einsatz 2-3 Tage nicht (minim) geöffnet, und sich erst dann richtig mit Wasser vollgesaugt. Erst nach weiteren Tagen hatte sie sich an die Strömung angepasst und ihre Fuchteln 100 % offen gehabt.

Kannst du ein Update mit Gesamtansicht machen?

grüsse
Scaper's Tank Mod 50 Liter

helmut257

Unregistered

13

Monday, September 23rd 2013, 8:12pm

so pauschalieren solltest du das mit hohe no3 werte im leitungswasser nicht.
ist nicht überall so.

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

14

Monday, September 23rd 2013, 8:23pm

Hallo zusammen!
Ich glaube, in diesem Fall eine eindeutige Antwort zu geben, ist eine Gradwanderung. Zum einen sind die Korallen neu eingezogen, weshalb sie gerne mal dicht machen (wobei ich auch finde, dass sie gar nicht sooo schlecht stehen), zum anderen scheint eine Nährstofflimitierung vorzuliegen, wodurch gleiche Sympthome entstehen können.
Ich würde also erstmal ein paar Tage ins Land streichen lassen. Wenn dann immer noch alles dicht ist, könnte man darüber nachdenken, die Nährstoffe via Fütterung etwas anzuheben.

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

15

Monday, September 23rd 2013, 9:24pm

Hi,also bild 1 würde ich jetzt auf einer grünen Fidji Sinularia tippen bild 4 könnte auch ne rhodactis sp 07 sein.
Hast du denn die Werte mal gegen gemessen mit einer Referenzlösung?

Gruss Micha
Gruß Micha
:EV02A9~123:

poeschken

Trainee

  • "poeschken" started this thread
  • info.dtcms.flags.de

Posts: 103

Location: Alpen

Occupation: Trainer für Comfosystems bei Zehnder Group

wcf.message.sidebar.activityPointsPerDay

  • Send private message

16

Monday, September 23rd 2013, 10:57pm

Hallo versuche jetzt mal allen zu antworten und schon mal danke für die Unterstützung.

@ Jörg die Koralle vom Boden wurde versetzt aufs Riffgestein. Des weiteren muss ich dir recht geben ich hätte nicht nur nach aussehen kaufen sollen.
Zu dosiert habe ich bis jetzt nur Magnesium und ein wenig Calcium da die Werte sehr niedrig waren. Sonstige Spurenelemente oder andere Sachen wurden nicht bewusst hinzugegeben.
Das Becken steht ja noch nicht so lange ca. 3-4 Wochen.

@Micha Referenzlösung habe ich nicht benutzt habe aber mit den Tests vom Bekannten und in der Zoofachhandlung gegen messen lassen und alle Ergebnisse waren nahezu identisch.

Aktueller Stand

Temperatur 25,6°C
Dichte 1,0227
Nitrit 0
Nitrat 1
Phosphat 0
Calcium 440
Karbonat Härte 7,5
Magnesium 1275
pH-Wert 8,1

Die Lobophyton hat sich wieder geöffnet.
Ich habe den Abschäumer trockener eingestellt, ich glaube das war ein wenig viel.
Was kann ich noch tun um die Werte wieder zu normalisieren? Füttern kann ich nicht, da außer ein paar Schnecken und nem Seeigel nix drin ist. Dazu kommt ich hab außer Süßwasser Flockenfutter nix hier, oder würde das gehen.
Würde es was bringen Tiere einzusetzen in Form von Krebsen oder Grundeln?
Foto Gesamtansicht mach ich Morgen früh.

Und nochmals Danke für die Zahlreiche Unterstützung. Hier im Forum kann man sich schnell Wohlfühlen. :6_small28:
Gruß Michael

Eheim Scubaline 460 Marine
ATI Sirius X6

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

17

Monday, September 23rd 2013, 11:05pm

Hi Micha!
Ein paar Futtertabletten oder etwas Staubfutter kann nicht schaden, die Werte etwas in die Höhe zu treiben!

poeschken

Trainee

  • "poeschken" started this thread
  • info.dtcms.flags.de

Posts: 103

Location: Alpen

Occupation: Trainer für Comfosystems bei Zehnder Group

wcf.message.sidebar.activityPointsPerDay

  • Send private message

18

Monday, September 23rd 2013, 11:24pm

Welche futtertabletten kann ich nehmen? Die vom süßen Aquarium ?
Gruß Michael

Eheim Scubaline 460 Marine
ATI Sirius X6

Jörg Kokott

Hersteller

Posts: 1,242

Location: Osterholz-Scharmbeck

Occupation: Selbstst./Dipl. Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 174

  • Send private message

19

Monday, September 23rd 2013, 11:54pm

was veranlasst dich zu der aussage, dass die neuerworbenen korallen nicht gut stehen?
ich hab mir am samstag 2 pilzlederkorallen von privat geholt. die sahen genauso aus wie die auf dem foto, waren aber ein paar stunden später schon wieder voll geöffnet.


Hallo Helmut,

Du hast es selbst gesagt, eigentlich sollten die gleich aufgehen, und die Sinularia ist komplett zu und hat eine dicke Schleimschicht, und nach 3 Wochen sind in dem Becken die toten Steine immer noch alle tot, außer ein paar Mikroalgen, bzw. Cyanos, die sehr nach Reinswasserform ausschauen. Vom Gefühl her tue ich mich einfach schwer, das Thema Nährstoffmangel gar nicht zu thematisieren. Es ist richtig, dass man keine Panik macht, aber diskutieren sollte man durchaus, dass nichts messbares Nitrat und v.a. Phosphat im Wasser ist.

Dass der Abschäumer jetzt trocken läuft, ist gut, am besten so trocken, dass die Belüftung da ist, aber so gut wie nichts abgeschäumt wird.

Warten wir einfach mal ab.

Grüße,
Jörg

Aquafish007

Bastler vor dem Herrn

    info.dtcms.flags.de

Posts: 1,294

Location: Bergisch Gladbach

Occupation: Biotechnologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

20

Tuesday, September 24th 2013, 9:38am

Nun, ich melde mich auch mal zu Wort weil ich seit Beginn das gleiche Problem mit den Weichen habe.

Mein Nitrat und Phosphatgehalt war bei weitem nicht n.N. und jetzt ist mein Phopsphat etwas gedrosselt. Ich dosiere Spurenelemente und Aminos hinzu, aber die Weichen (Keniabäumchen, Sacrophyton) tun sich schwer aufzugehen. 1 Sacrophyton, die am Boden im Sand steht ist des Öfteren mal draussen. Aber andere habe ich seit etwa 8 Wochen nicht richtig geöffnet gesehen. Mein Gestein ist überwuchert von Leben (Kalkrotalgen, gelbe Schwämme, etc.), aber irgendwie gehen alle Weichen immernoch nicht auf.

Kann es sein, dass irgendein Element (keine Ahnung: Jod, Barium, Brom, Fluor...) in meinem Wasser fehlen könnte, was die Wichen bevorzugt dem Wasser entziehen? Jedes mal, wenn ich ein Wasserwechsel mache oder Elemente hinzugebe, strecken sich die Bäumchen kurz und eine der Problem-Sacrpophyton strecken ihre Polypen halb raus, bis sie sich letztlich wieder komplett zusammenziehen. Vielleicht muss ich eines dieser Elemente separat nachdosieren.

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 31,393 Clicks today: 57,789
Average hits: 21,695.3 Clicks avarage: 51,050.51