You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Napfschnecke" started this thread
  • info.dtcms.flags.de

Posts: 79

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Monday, September 16th 2013, 8:23pm

Pilzlederkoralle mit gelben Flecken

Hallo,

ich glaube ich brauche jetzt auch dringend eure Hilfe, ich habe eine Pilzlederkoralle die am Donnerstag letzter Woche plötzlich ein winziges, weißliches Fleckchen bekommen hat, am Freitag Abend war die ganze Koralle voll mit gelben Flecken, sie hat ihre Polypen nicht mehr ausgepackt und hängt nach unten in die Strömung.
Am Samstag war ich dann beim Händler, die haben die Flecken abgerieben und ein leichtes Jodbad gemacht.
Am Sonntag zeigte die Koralle dann wieder wenige Polypen!
Nun heute wieder das selbe, alles voller gelber Flecken!! ;(
Hatte jemand sowas auch schon mal??
Wer kann mir helfen?
Ich bin noch ziemlicher Anfänger und hatte den Magnesiumwert nicht richtig im Griff, dieser lag am Wochenende bei 1720, ich habe von 190, 45 Liter Wasser ausgetauscht, jetzt fängt auch meine Xenia an sich aufzulösen!
Wer kann mir einen Rat geben? Ich bin echt kurz vorm aufgeben!

Liebe Grüße
Lana
WENN DAS DIE LÖSUNG IST,
HÄTTE ICH GERN MEIN PROBLEM ZURÜCK!!

Jörg J.

Unregistered

2

Monday, September 16th 2013, 8:33pm

Foto bitte

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

3

Monday, September 16th 2013, 8:36pm

Hi Lana!
Wie lange steht dein Becken?
Wie sind die Wasserwerte?
Womit misst du diese?
Infos, Infos, Infos...!!!
Und, ja, Fotos!

Kuhkopfdoc

Beginner

    info.dtcms.flags.de

Posts: 80

Location: Viersen

Occupation: Industriemachaniker Erosionstechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

4

Monday, September 16th 2013, 8:59pm

Hatte mal ähnliches Problem, bei mir war es zuwenig Strömung. Da hatte sich Dreck drauf abgelegt. Erst weiß, dann gelbe Stellen.Jodbad gemacht und Strömung geändert und danach ging es bergauf.
Gruss Sven

If you pay peanuts,you get monkeys!!

  • "Napfschnecke" started this thread
  • info.dtcms.flags.de

Posts: 79

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

  • Send private message

5

Monday, September 16th 2013, 9:36pm

Hier auf den Bildern zu erkennen, die gelben Flecken, heute habe ich sie wie auch der Händler vorsichtig entfernt, man sieht aber schon das das Gewebe angegriffen ist und kleine Löcher entstanden sind.
Die Koralle steht in der Strömung, wie sonst auch.
Heute fing sie auch an sich zu häuten.

Hier ein paar Werte vom Händler vor dem 45 Liter Wasserwechsel (da meine Messungen so sehr abweichen)
Dichte: 50,6 bei 23,3 Grad
Nitrit: --
Nitrat: 10-25
Phosphat: 0,5-1,0
KH: 7
Silikat: 0,4
Magnesium: 1720
Calcium: 392

Das versuche ich mit den Ballingflüssigkeiten nun wieder auszugleichen.
Gruß
Lana
Napfschnecke has attached the following images:
  • Freitag 13.9.jpg
  • Montag 16.9.jpg
WENN DAS DIE LÖSUNG IST,
HÄTTE ICH GERN MEIN PROBLEM ZURÜCK!!

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

6

Monday, September 16th 2013, 9:41pm

Hallo!
Mal von der Koralle abgesehen... Lass sie sich einfach mal putzen, ohne einzugreifen...
Was hat das denn mit einer Dichte von 50,6 auf sich?????
Und den Magnesiumwert stelle ich auch mal in Frage! Ist dieser vielleicht mit einem Test von JBL gemessen worden, wo am Ende vergessen worden ist, den Calziumwert vom Magnesiumwert abzuziehen, um auf ein schlüssiges Ergebnis zu kommen?

    info.dtcms.flags.de

Posts: 5,878

Location: 45731 Waltrop

Occupation: Unruheständler

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

7

Monday, September 16th 2013, 9:47pm

Das versuche ich mit den Ballingflüssigkeiten nun wieder auszugleichen.

Hallo Lana

Was möchtest du mit Balling ausgleichen?

Dein Dichte Wert ist schlicht weg unmöglich, da muss ein Meßfehler vorliegen. Oder ist 50,6 der Leitwert?

PO4 und NO3 sind sicher zu hoch, das bekommst du aber mit Balling nicht hin. Ebenso Silikat.
Beste Grüße
Harald

Freunde gibt es viele. Nur die Echten wird man erkennen.

  • "Napfschnecke" started this thread
  • info.dtcms.flags.de

Posts: 79

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

  • Send private message

8

Monday, September 16th 2013, 9:59pm

Ja, ich mess mit einem Aräometer, die Händler mit einem Refraktometer!
Ich glaube die benutzen Tropic Marin Tests.
Verrutscht ist das Magnesium, Calcium Verhältnis weil ich durch die Zugabe von Balling Flüssigkeiten UND den Spuris von Gro Tech (A,B,C) zuviel Magnesium zugegeben habe.
Das versuche ich ja bereits durch die Wasserwechsel wieder in Ordnung zu bringen, nur zu sehr übertreiben wollte ich auch nicht, wenn die Werte so plötzlich fallen ist das für die Korallen denke ich auch nicht gut :11B95E~110:
Der Silikat entsteht wohl durch die Riffkeramik, meint ihr ich soll jetzt direkt auch noch mit Silicarbon und Phosphatadsorber belasten?
lG
Lana
WENN DAS DIE LÖSUNG IST,
HÄTTE ICH GERN MEIN PROBLEM ZURÜCK!!

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

9

Monday, September 16th 2013, 10:12pm

Puh, Lana, das mit deinem Becken scheint wohl eine größere Baustelle zu sein...
Und, sorry, wenn ich das mal so sage, fehlt bei dir ein wenig Verständnis für die einzelnen Wasserparameter, welches für eine erfolgreiche Pflege wichtig ist!
Aber wenn du magst, gehen wir das hier ganz locker an?
Also... Wie lange steht denn dein Becken?

    info.dtcms.flags.de

Posts: 5,878

Location: 45731 Waltrop

Occupation: Unruheständler

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

10

Monday, September 16th 2013, 10:12pm

Hallo Lana

Ein guter Adsorber senkt den Phosphatwert und auch Silikat.

Ja, ich mess mit einem Aräometer, die Händler mit einem Refraktometer!

Wie schon geschrieben, ist der Wert nicht möglich.

Einen Wert oberhalb von 1600 mg ist bei Magnesium nicht meßbar. Magnesium fällt bei einem Wert oberhalb 1600 aus. Ich würde alle Werte mit einer Referenz überprüfen.

Warum dosierst du eigentlich Gro Tech (A,B,C) ? Solange keine relevanten Verbraucher im Aquarium sind ist das überflüssig. Wasserwechsel reicht vollkommen aus.
Beste Grüße
Harald

Freunde gibt es viele. Nur die Echten wird man erkennen.

  • "Napfschnecke" started this thread
  • info.dtcms.flags.de

Posts: 79

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

  • Send private message

11

Monday, September 16th 2013, 10:41pm

Erst mal Danke für eure Antworten!

Im Moment überlege ich echt ob es das richtige war das Becken anzuschaffen, hier in meiner Gegend hab ich niemanden mit dem ich mich austauschen kann, ist für einen Anfänger auch nicht unbedingt einfach. Händler sagt jeder etwas anderes, ebenso auch mit den Spurenelementen. Ich hab einfach dem Händler vertraut und nun dieses Problem :115E17~112:
Harald, die Zusätze von Gro Tech habe ich zugegeben, habe ja jetzt auch gemerkt das ich Mist gebaut habe und sofort aufgehört!
Was ist denn ein guter Adsorber? Ich habe das Timo PhosStop und sonst Silicarbon, möchte nicht schon wieder was falsch machen!

@ Ratze, das kannst du glauben! Ich bin grad so unglücklich das glaubst du gar nicht! Mein Becken steht jetzt seit 21 Wochen! Da fehlt auch einiges an Ahnung und Erfahrung und Austausch, sonst würden solche Fehler nicht passieren! Jeder setzt wohl vorraus das auch Anfänger gleich alles wissen müssen...

lG
Lana
WENN DAS DIE LÖSUNG IST,
HÄTTE ICH GERN MEIN PROBLEM ZURÜCK!!

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

12

Monday, September 16th 2013, 10:49pm

Hallo, hmm wie sieht es denn jetzt aus mit der Dichte ? Könntest du noch Fotos von der komplettansicht einstellen,dann können wir dir hier vielleicht auch noch besser helfen?


Gruss Micha
Gruß Micha
:EV02A9~123:

  • "Napfschnecke" started this thread
  • info.dtcms.flags.de

Posts: 79

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

  • Send private message

13

Monday, September 16th 2013, 10:59pm

Na klar doch!
Hier eine Gesamtansicht!
Also bei mir mit dem Aräometer gemessen hab ich 1.022

lG
Lana
Napfschnecke has attached the following image:
  • Gesamtansicht.jpg
WENN DAS DIE LÖSUNG IST,
HÄTTE ICH GERN MEIN PROBLEM ZURÜCK!!

Kuhkopfdoc

Beginner

    info.dtcms.flags.de

Posts: 80

Location: Viersen

Occupation: Industriemachaniker Erosionstechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

14

Monday, September 16th 2013, 11:06pm

Nach 5 Monaten schon Absorber und irgendein Zeugs rein zuschütten, halte ich persönlich für zu früh. Es sei den es wurde ein Neuanfang mit Extremstbesatz durchgeführt um ein stabiles System zu schaffen.Den Nitrat finde ich nicht schlimm.Ich selber liege bei 60-70,seit jeher.Und trotzdem wachsen und gedeihen die normale Dinge.Und diese Koralle sollte eigentlich kein Problem mit diesem Wert haben.
Po4 ist ziemlich hoch.Ist aber auch nicht der Grund.Bist dir echt sicher,das dort auf Diesen StellenStellen Futterreste lagen oder so??Oder nach Wasserwechsel Salzkristalle oder so?Borstenwürmer fressen auch schon mal Löcher rein!
Gruss Sven

If you pay peanuts,you get monkeys!!

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

15

Monday, September 16th 2013, 11:09pm

Hi Lana!
Nein, ich setze nicht voraus, das Anfänger alles wissen müssen! Im Grunde bin ich ja auch noch ein Anfänger...
Hier im Forum bist du gut aufgehoben, und es gibt viele Fachleute, die dir gerne bei deinen Problemen helfen möchten!
Also bleib hier dran, dann wirst du auch an deinem Hobby viel Spaß haben!

  • "Napfschnecke" started this thread
  • info.dtcms.flags.de

Posts: 79

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

  • Send private message

16

Monday, September 16th 2013, 11:26pm

Ratze, das weiß ich, deshalb wende ich mich ja ans Forum!
Hab schon einen tollen Workshop mitgemacht, ist halt nur Schade das man nur schriftlichen Kontakt hat, zum Treffen ist es leider doch meistens ein bisl weit weg!

Kuhkopfdoc, der Phosphat war am Anfang noch höher, bedingt durch das Salz, da habe ich schon mit Phosphatadsorber (TIMO PhosStop) gearbeitet.
Möchte das jetzt über den Wasserwechsel heraus bekommen!
Wie du siehst ist da nichts mit mega Besatz, ich habe mich ganz langsam dran gewagt weil sich ja erst mal alles stabilisieren sollte!
Vor kurzem kamen dann die ersten Fische!
Du hast schon recht, ich habe gefrorene Artemien (mit Wasser abgespült) gefüttert, aber jetzt sind ja schon länger keine Futterreste mehr vorhanden und trotzdem hat der Pilz diese Flecken bekommen, kann das im Zusammenhang stehen?? Ich habe auch kein Futter auf dem Pilz gesehen!
Ich habe zwei Clownfische, die kuscheln immer mit dem Pilz, kann da das Fleckenproblem liegen?
Borstenwürmer habe ich auch noch keine entdecken können...
vielen Dank für deine Infos!

lG
Lana
WENN DAS DIE LÖSUNG IST,
HÄTTE ICH GERN MEIN PROBLEM ZURÜCK!!

Sven

Teppichliebhaber

Posts: 4,191

Occupation: ZTM

wcf.message.sidebar.activityPointsPerDay

  • Send private message

17

Tuesday, September 17th 2013, 8:04am

Hoi

Kann dir nun keinen direkten Rat zu deinem Problem geben,
aber so möchte ich dir den Rat geben nicht aufzugeben.
Du hast da wirklich eine sehr schöne Grundvorraussetzungen geschaffen, denn ich mag deinen Riffaufbau!
Nicht jetzt den einfachen Weg gehen und einen Schlusstrich machen.

Und noch einen Tip, den ich mir im laufe meiner Salzzeit auch eingebläut habe, Verkäuferaussagen immer mit ein wenig Skepsis beachten.
Du hast hier im Forum die Möglichkeit, dich schnell und mit grosser Bandbreite zu informieren.

Wir sind zwar räumlich nicht bei dir, aber wir sind immer hier für dich da.

Das wird!

Sven
Fragen zu Anemonen? Kleines Anemonen 1mal1

  • "Napfschnecke" started this thread
  • info.dtcms.flags.de

Posts: 79

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

  • Send private message

18

Tuesday, September 17th 2013, 8:44am

Guten Morgen!
Danke Sven, das ist echt lieb von dir!
Ich werde mir heute Abend Jod besorgen und dem Pilz nochmal ein Bad machen, stelle dann auch nochmal ein Bild ein und ermittele die aktuellen Wasserwerte, mal sehen wie es sich verändert hat!
Grüße
Lana
WENN DAS DIE LÖSUNG IST,
HÄTTE ICH GERN MEIN PROBLEM ZURÜCK!!

Eric

Professional

    info.dtcms.flags.de

Posts: 710

Location: Viersen

Occupation: QMB

wcf.message.sidebar.activityPointsPerDay

  • Send private message

19

Tuesday, September 17th 2013, 9:07am

Hallo,

ich glaube, dass der Schlüssel zu deinen Problemen deine (rätselhaften) Wasserwerte sind.
Ich würde versuchen die mal genau bestimmen zu lassen, damit man Werte hat an dehnen man arbeiten kann.
Setz dich doch mal mit Peter Gilberts (filtergranulate.de) in Verbindung und frag ihn wie du ihm am besten eine Wasserprobe zur genauen Wertebestimmung schicken kannst. In solchen Fällen hilft er immer sehr schnell und dann hast du auch zu 100% richtige Werte.
Gruß Eric

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

20

Tuesday, September 17th 2013, 10:11am

Hallo Lana,

ich glaube, ich weiss, welchen Workshop Du meinst. ^^

Zu Deinem Problem: wir kommen erst weiter, wenn wir uns auf die Wasserwerte verlassen können. Damit meine ich, dass die gemessenen Werte tatsächlich so vorliegen. Wenn Du tatsächlich eine Salinität von 50 hast, dann bist Du jenseits von gut und böse. Salinität misst Du mit dem Refraktometer (Sollwert 35) oder dem Aräometer (Sollwert 1023).

Misst Du die Dichte in einem Messzylinder oder direkt im Becken? Ich habe festgestellt, dass es unmöglich ist, direkt im Becken zu messen und empfehle deshalb unbedingt einen ausreichend hohen Messzylinder.

Das Refraktometer muss kalibriert werden, am besten mit einer Referenz wie der Gilbers-Referenz, die eine Dichte in dem gewünschten Bereich hat.

Wenn Deine Dichte zu hoch ist, dann bitte nicht panisch in einem Rutsch auf die gewünschte Dichte wechseln!! Immer schön langsam im Laufe von Tagen. Daumenregel: nicht mehr als 1-2% pro Tag. Bei Dir also nicht mehr als 2-4l pro Tag aus dem Becken nehmen und durch Osmosewasser auffüllen.

Welchen Wassertest verwendest Du für Mg?

Gruß
Sandy

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 9,578 Clicks today: 14,748
Average hits: 21,717.92 Clicks avarage: 51,072.42