You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

HrSchmitt

Beginner

  • "HrSchmitt" started this thread
  • info.dtcms.flags.de

Posts: 35

Location: Lüdenscheid

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Saturday, September 14th 2013, 4:11pm

Läuft da alles richtig?

Hallo,

Die Überschrift klingt jetzt erstmal ziemlich nach Verzweiflung, ist aber nur aus Mangel an besseren Ideen so.
Es geht um folgendes:

Habe gestern ein paar Weichkorallen eingesetzt und wollte mal nach eurer meinung fragen, ob die einfach nur beleidigt sind vom Umsetzen.
Habe noch nicht so viel Erfahrung damit, wie die sich verhalten, da ich bis jetzt nur Xenien drin hatte und die sich nach einem Tag wieder komplett
entfaltet hatten.

Ich hoffe es ist alles in Ordnung und ich mache mir nur unnötig sorgen.

Grüsse,

Philipp
HrSchmitt has attached the following images:
  • 034.JPG
  • 035.JPG
  • Unbenannt.JPG
________________________________________________________________________
Grüße,

Philipp

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

2

Saturday, September 14th 2013, 4:27pm

Hi Phillip!
Kein Grund zur Unruhe! :EV012E~133:
Manche Korallen machen nach dem Umsetzen schon mal für ein paar Tage dicht. Oft folgt danach eine Putzaktion, die mit etwas Schleim dahergeht.
Also: Relax! :D

HrSchmitt

Beginner

  • "HrSchmitt" started this thread
  • info.dtcms.flags.de

Posts: 35

Location: Lüdenscheid

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

  • Send private message

3

Saturday, September 14th 2013, 5:35pm

Danke, das beruhigt mich. Will nur sichergehen, dass da nichts falsch läuft.
________________________________________________________________________
Grüße,

Philipp

oppi

Trainee

Posts: 150

Location: Aldenhoven

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Saturday, September 14th 2013, 5:49pm

Hi Philipp

Die Pachyclavularia war bei mir auch zwei Tage lang beleidigt,
als ich diese eingesetzt habe.
Aber jetzt nach einer Woche kommen schon neue Polypen.

Gruß
Marcel

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 45,528 Clicks today: 70,713
Average hits: 21,670.56 Clicks avarage: 51,020.19