You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Kissofdragon

Intermediate

  • "Kissofdragon" started this thread

Posts: 265

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

1

Thursday, July 11th 2013, 2:07pm

keine sps will überleben

Servus
ich habe ein problem bei mir im becken wollen keine sps überleben! !! schon seid anfang an wollen sie nicht sie stehen erst gut da zeigen super polypn dann nach zwei drei woch geht es den berg ab !
den anderen Bewohnern geht es super und wachsen auch jetzt die frage woran kann das liegen ???
mein becken ist
60x60x60
beleuchtung maxspect r420r 160watt 16000
abschäumer skimmer beast
osmose wasser

Zusätze gebe ich nur trithon sonst nix
WW
mg 1280

kh 8
ph 8.1
no2 0
no3 5
ph4 0.02
nh4 0
ca 440
zur kontrolle bei meinen beiden Händlern nach messen lassen beide identische ergebnisse

jetzt die frage woher kann das kommen ?
danke und grus alex

Sven

Teppichliebhaber

Posts: 4,191

Occupation: ZTM

wcf.message.sidebar.activityPointsPerDay

  • Send private message

2

Thursday, July 11th 2013, 5:04pm

Hoi

Wie sieht es denn mit den Strömungsverhältnissen aus!

Sven
Fragen zu Anemonen? Kleines Anemonen 1mal1

Herr Lehmann

Mad Scientist

    info.dtcms.flags.de

Posts: 1,374

Location: Düsseldorf

Occupation: Laborleiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

3

Thursday, July 11th 2013, 5:44pm

Könnte es nicht sein, dass deine Lampe zu blaulastig ist? SPS kommen ja nicht in so großen Tiefen vor.

MfG
Ben
Gruß,
Ben
:hmm: Einsteigerhilfe benötigt? Dann klicken Sie hier! :this:

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Thursday, July 11th 2013, 6:42pm

Hallo Alex,

da würde ich gerne noch ein paar mehr Informationen zu haben:
- welche SPS genau hast Du reingesetzt
- wie zeigte sich der Niedergang der SPS? Wurden sie braun, haben sich Stellen gelöst, sind sie plötzlich ausgeblichen?

Hast Du vielleicht Fotos, wo man die Korallen sieht? Zum einen im Gesamtüberblick des Beckens, vielleicht fällt etwas am Standort der Koralle auf, zum anderen Detailaufnahme der Koralle, vielleicht können wir da etwas sehen.

Fünf Sachen zu berücksichtigen:
- Licht
- Strömung
- Wasserwerte
- Fressfeinde/Parasiten
- Nesselgifte/sonstige Stoffe

Gruß
Sandy

Kissofdragon

Intermediate

  • "Kissofdragon" started this thread

Posts: 265

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

5

Thursday, July 11th 2013, 10:39pm

Abend
also Strömung 2 tunze 6015
zu den stellen der sps
hatte über all stehen ganz oben mitte unten .viel Strömung mittel wenig wechselnd!
sps waren alle moglichen drin
montis acros usw
meistens löst sich einfach dss gewebe und sie gehen kaput
bei der letzten acro tricoulor ist erst braun geworden und dann sind die spitzen weis geworden !
die einzige die noch nicht kaput ist , ist meine himbeer koralle
und lps weichen usw wachsen !

zu den WW
die sind doch so ok
ich habe aktiv kohle drin !

zu


zum licht
das war auch schon bei t5 selvergebaute led und bei der neuen
Bilder habe ich leider nicht da alle schon weg sind sorry
grus alex

Marco C.

Intermediate

Posts: 741

Location: Köln

wcf.message.sidebar.activityPointsPerDay

  • Send private message

6

Thursday, July 11th 2013, 10:41pm

Sicher das deine Phosphatwerte richtig sind? Je nachdem welche Kohle du da im Dauereinsatz hast geht da schon was ab... wie oft wechselst du die denn und von welchem Anbieter?
Gruß Marco

Kissofdragon

Intermediate

  • "Kissofdragon" started this thread

Posts: 265

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

7

Friday, July 12th 2013, 1:02am

Abend
@marco ich benutze aktiv k von marine art das ist ein Händler der seine eigenen produkte herstellt
wechseln alle 4-6wochen je nach dem wie gelb das wasser ist !
bitte helft mir ich kann es mir nicht erklären wäre echt schei..... wenn ich keine sps halten könnte !
grus alex

helmut257

Unregistered

8

Friday, July 12th 2013, 6:09am

morgen,

was spricht dagegen wenn du die kohle mal versuchsweise weg lässt?
sps wachsen bei mir zwar relativ gut aber durch den dauerkohleeinsatz wurden die polypen sehr hell und die sps verloren mit der zeit ihre farben.
kohle kam raus, als tipp bekam ich von einem langjährigen aquarianer es mal mit preis mineralkomplex-s zu versuchen.
seit ein paar wochen haben sich die sps wieder zu ihrem ursprünglichen farbzustand gewandelt.
kohle wird nur sporadisch eingesetzt.

saddevil

Professional

    info.dtcms.flags.de

Posts: 1,438

Location: Genthin

Occupation: Entwickler

wcf.message.sidebar.activityPointsPerDay

Thanks: 31

  • Send private message

9

Friday, July 12th 2013, 6:46am

Triton sagt ja das po4adsorber und kohle alle 30. Tage gewechselt werden sollten...

Ich werde auch einen Test machen wo die kohle 3-7 Tage nur drin ist.

Sps gehen nicht ein.. aber passen farblich nicht so ganz
Dirk

Marco C.

Intermediate

Posts: 741

Location: Köln

wcf.message.sidebar.activityPointsPerDay

  • Send private message

10

Friday, July 12th 2013, 7:44am

Na dann sind die Erfahrungen mit Kohle Dauereinsatz ja ähnlich ;-)

Lass die mal für 2 Monate weg und dosier ein wenig von dem Schwermetallkomplex - aber nur die hälfte der angegebenen Dosis.

SPS geht nicht, gibts nicht ;-)
Gruß Marco

mitscha

Professional

Posts: 1,742

Location: Neuss

wcf.message.sidebar.activityPointsPerDay

Thanks: 100

  • Send private message

11

Friday, July 12th 2013, 8:23am

Hallo!

Vielleicht ist die Strömung auch ein Grund!? Ich habe fast identische Maße und zwei getunte Tunze 6025 ( kommen von der Leistung mindestens an die 6045 dran) drin und halte es bei einem gut besetzten Becken schon für grenzwertig. Zwei 6015 sind schon recht wenig für SPS! Oder hast du noch eine Rückförderpumpe drin?

Aber wie schon gesagt worden ist, wären Bilder für eine Beurteilung recht hilfreich. ^^


Viele Grüße
Micha

This post has been edited 1 times, last edit by "mitscha" (Jul 12th 2013, 8:25am)


engellion

Intermediate

    info.dtcms.flags.de

Posts: 195

wcf.message.sidebar.activityPointsPerDay

  • Send private message

12

Friday, July 12th 2013, 10:08am

Fotos sagen eine Menge über die Becken und deren Pflege , etc. aus !

User/Aquaristen die sich einfach nur weigern welche zu posten ... verbergen etwas , sorry ... meine pers. Erfahrung ! :118243~111:

Als blinde Diagnose : 1. Zu viel Kohle ! 2. zu wenig Strömung ! meer kann man / ich nicht sagen / annehmen ....
Gruß TOM

"Engel begleiten den Weg ins Paradies" ... lol

Kissofdragon

Intermediate

  • "Kissofdragon" started this thread

Posts: 265

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

13

Friday, July 12th 2013, 10:26am

morgen zusammen
habe die kohle seid drei tagen raus gemacht werde sie jetzt mal für eine weile drausen lassen , und 3-4 wochen noch mal ne sps holen und schauen obs was gebracht hat
@micha
habe T becken ergo eine tunze Rückforder pumpe 2000 l h
habe bei der Strömung auch schon alles ausprobiert viel wenig mittel habe vier verschiedene pumpen da hat auch nix geholfen !
Bilder muss ich mal schauen wie ich die übers handy hoch bekomme da die immer viel zu gros sind !
grus alex

Kissofdragon

Intermediate

  • "Kissofdragon" started this thread

Posts: 265

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

14

Friday, July 12th 2013, 10:52am

so hier mal ein bild
das licht ist noch bei 35 50
grus alex
Kissofdragon has attached the following image:
  • 2013071210465500.jpg

This post has been edited 1 times, last edit by "Kissofdragon" (Jul 12th 2013, 10:54am)


Sven

Teppichliebhaber

Posts: 4,191

Occupation: ZTM

wcf.message.sidebar.activityPointsPerDay

  • Send private message

15

Friday, July 12th 2013, 10:57am

Hoi

Dauerlösung Kohle bin ich auch immer skeptisch.
Kohle zieht ja viel aus dem Wasser, auch das was das Becken benötigt.

Durch Dauerkohleeinsatz habe ich mir damals mal die haddoni gebleicht, Kohle raus, gabs wieder Nährstoffe und die Farbe kam wieder.

Denke Kohle und Strömung werden der Übeltäter sein.
Und vom Optischen her, wie Ben es sagte, gar zu blaulastig.

Sven
Fragen zu Anemonen? Kleines Anemonen 1mal1

Marco C.

Intermediate

Posts: 741

Location: Köln

wcf.message.sidebar.activityPointsPerDay

  • Send private message

16

Friday, July 12th 2013, 11:00am

Bei dem Aufbau dürfte es tatsächlich an der Strömung liegen zum großen Teil... 2x 6015 würden da nur gerade ebenso reichen wenn du luftige Säulen hättest.
Bei der Wand müssen die entweder von vorne auf das Riff Strömen, oder du brauchst hinten richtig Power + ordentlich Abzug mit dem Oberflächenkamm.

Ich hab aktuell nen ähnlichen Aufbau und meine 6045 + 6025 reichen da so grade eben aus.
Gruß Marco

saddevil

Professional

    info.dtcms.flags.de

Posts: 1,438

Location: Genthin

Occupation: Entwickler

wcf.message.sidebar.activityPointsPerDay

Thanks: 31

  • Send private message

17

Friday, July 12th 2013, 11:10am

Ich hab bei mir die Strömung reduziert...
Alle korallen standen Sturm mit der tunze 6015
Garnelen trauten sich garnicht raus und fischis haben sich verkrümelt.

Habe aber auch ein längliches sehr luftiges Becken


Aus einer 6015 kann man fast eine 6045 machen...
Dazu den inneren Teil etwas bearbeiten
Dirk

This post has been edited 1 times, last edit by "saddevil" (Jul 12th 2013, 11:14am)


Kissofdragon

Intermediate

  • "Kissofdragon" started this thread

Posts: 265

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

18

Friday, July 12th 2013, 11:11am

servus
zur Strömung wenn ich mehr Power rein gebe bläst es mir die restliche einrichtung weg wenn ich beide 6015 laufen habe sind zur frontscheibe gestellt blast es gut ins rief .
das licht ist ja noch am hoch dimmen mach mal noch eins wenn sie voll läuft .
meint ihr das ich den Aufbau ändern soll ( der gefällt mir so gut ) wenn es aber sein mus ;(
grus alex

Marco C.

Intermediate

Posts: 741

Location: Köln

wcf.message.sidebar.activityPointsPerDay

  • Send private message

19

Friday, July 12th 2013, 11:18am

Das mit der Strömung kann ich mir kaum vorstellen - du hast die selben Maße wie ich was dein becken betrifft^^

Du nutzt Triton oder? ...Ehsan mal gefragt was er davon hält?
Gruß Marco

Kissofdragon

Intermediate

  • "Kissofdragon" started this thread

Posts: 265

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

20

Friday, July 12th 2013, 11:22am

servus
ja nutze nur trithon
habe ehsan noch nicht erreicht !
wie gesagt wenn ich mehr Power gebe bläst es mir die gonis und leder inder mitte hin und weg !!!
grus

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 45,790 Clicks today: 77,477
Average hits: 21,727.15 Clicks avarage: 51,083.75