You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Higgerschorsch" started this thread

Posts: 116

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

1

Monday, March 25th 2013, 2:13pm

Problem mit euphyliia parancora

Ich hab seit knapp 2 wochen ein problem mit meiner euphyllia parancora. Sie scheint nicht mehr richtig aufzugehen die polypen sind nach rechts geneigt, was kann das sein.

This post has been edited 4 times, last edit by "Peter" (Mar 25th 2013, 5:17pm) with the following reason: Bild "bereinigt"


der_schlupp

Master of disaster

  • "der_schlupp" has been banned

Posts: 3,159

Location: Köln

Occupation: Krankenpfleger

wcf.message.sidebar.activityPointsPerDay

  • Send private message

2

Monday, March 25th 2013, 2:21pm

Hallo, sehe leider das bild nicht :-(

Trotzdem die standardfragen:
Hast du etwas veraendert?

Speziell stroemung, licht oder kh?

Netter gruss
Lutz
wo die neurosen wuchern will ich landschaftsgaertner sein.....



Fische=futter=kacke=nitrat

Unser April-Stammtisch am 20.04.2013 in Düsseldorf
Alle Infos findet Ihr hier

  • "Higgerschorsch" started this thread

Posts: 116

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

3

Monday, March 25th 2013, 2:38pm

nein habe nichts verändert was licht, strömung und kh angeht deshalb versteh ichs ja nicht bild kommt noch

This post has been edited 3 times, last edit by "Peter" (Mar 25th 2013, 5:17pm) with the following reason: Bild "bereinigt"


Eric

Professional

    info.dtcms.flags.de

Posts: 710

Location: Viersen

Occupation: QMB

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Monday, March 25th 2013, 2:48pm

Meine reagieren auch so, wenn der KH abfällt.
Das würde ich mal zuerst überprüfen
Gruß Eric

Aquafish007

Bastler vor dem Herrn

    info.dtcms.flags.de

Posts: 1,294

Location: Bergisch Gladbach

Occupation: Biotechnologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

5

Monday, March 25th 2013, 2:58pm

Hallo Higgerschorsch,
ich habe derzeit dasselbe Problem.

@Eric: Das kann gut sein mit dem KH, der ist bei mir jedenfalls grade auch an der Untergrenze und ich bin grade dabei den wieder einzustellen.

Sieht echt schlimm aus, wenn alles zusammengefallen ist und teilweise so aussieht wie ein schlaff gewordener Luftballon.

  • "Higgerschorsch" started this thread

Posts: 116

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

6

Monday, March 25th 2013, 4:27pm

Kh gerade gemessen 8,3 sollte eigentlich passen habe das problem nur MIT der euphyllia die anderen korallen entwickeln sich gut pilzlederkoralle, krustenanemone etc

der_schlupp

Master of disaster

  • "der_schlupp" has been banned

Posts: 3,159

Location: Köln

Occupation: Krankenpfleger

wcf.message.sidebar.activityPointsPerDay

  • Send private message

7

Monday, March 25th 2013, 4:30pm

hallo

bekommst du den polypen noch naeher fotografiert, insbesondere den rand?

hast du die kh angehoben?
womit gemessen?
mit referenz gechekt?
wie sind die restlichen werte, also ph, no3 und po4?

sorry fuer die fragen:-)
wo die neurosen wuchern will ich landschaftsgaertner sein.....



Fische=futter=kacke=nitrat

Unser April-Stammtisch am 20.04.2013 in Düsseldorf
Alle Infos findet Ihr hier

    info.dtcms.flags.de

Posts: 5,878

Location: 45731 Waltrop

Occupation: Unruheständler

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

8

Monday, March 25th 2013, 5:08pm

bekommst du den polypen noch naeher fotografiert, insbesondere den rand?

Interessanter Einwand von Lutz. Mir sieht es auch so aus als wenn die Koralle zuviel Strömung bekommt.
Beste Grüße
Harald

Freunde gibt es viele. Nur die Echten wird man erkennen.

Krabblerfan

Beginner

    info.dtcms.flags.de

Posts: 73

wcf.message.sidebar.activityPointsPerDay

  • Send private message

9

Monday, March 25th 2013, 5:14pm

Bei mir sieht das eigentl. auch nur so aus wenn seitwärts eine stärkere Strömung auf die Polypen trifft.
Hab auch welche in rel. guter Strömung aber eigentl. nur turbulent.

Viell. hast Du Pumpen geputzt und die ist stärker geworden? Oder die Euphillia is gewachsen und empfindlicher geworden?

VG

Susanne

Henning

Professional

    info.dtcms.flags.ch

Posts: 1,432

wcf.message.sidebar.activityPointsPerDay

Thanks: 58

  • Send private message

10

Monday, March 25th 2013, 7:11pm

Interessanter Einwand von Lutz. Mir sieht es auch so aus als wenn die Koralle zuviel Strömung bekommt.

Hallo
Schliesse mich da an.
><((((º> ><((((º>
Salzige Grüsse
Henning


  • "Higgerschorsch" started this thread

Posts: 116

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

11

Sunday, April 7th 2013, 1:35pm

[img]<a href=[/img]" wcf_src="" alt="a>" title="a>" /> hallo das mit der strömungspumpe hat etwas gebracht allerdings hängen die polypen weiterhin nach unten. Beleuchtung wurde nicht verändert.

Mal meine aktuellen wasserwerte gemessen mit salifert wurden gestern von meinem händler gegengecheckt mit referenz haben gepasst

Temp. 25.3 Dichte: 1.022 bei einer salinität von 35%
Ph. 8.1
NO3. 2,5
NO2. 0,05
PO4. nn
Ca. 420
Mg. 1410
KH. 9,1

Weiss jetzt bald nicht mehr weiter, habe schon mal gelesen das der grund auch zu wenig po4 sein kann was denkt ihr ?
Habe ausserdem schon gehört das es für euphyllias eine krankheit gibt glaub brown jelly heisst die kann es auch davon kommen?

This post has been edited 4 times, last edit by "Higgerschorsch" (Apr 7th 2013, 1:43pm)


  • "Higgerschorsch" started this thread

Posts: 116

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

12

Sunday, April 7th 2013, 1:49pm

[/img]

feinerlumpi

läuft...

    info.dtcms.flags.dk

Posts: 697

Location: Bjerringbro

Occupation: Herr der Pumpen

wcf.message.sidebar.activityPointsPerDay

Thanks: 218

  • Send private message

13

Sunday, April 7th 2013, 2:03pm

Moin,
wie stark ist an der Stelle deine Strömung?
Meine sieht auch immer so aus nach ner Pumpenreinigung.

  • "Higgerschorsch" started this thread

Posts: 116

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

14

Sunday, April 7th 2013, 2:08pm

Meine pumpe ist auf die schwaechste stuffe gestellt, das heisst das kaum verwirbelungen auf die euphyllia treffen. Am Anfang stand die euphyllia auch super bei der gleichen stroeumngsstaerke, das einzige was ich gemacht habe ich habe sie MIT dem ablegerstein festgeklebt

Dirk

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

15

Sunday, April 7th 2013, 2:13pm

Weiss jetzt bald nicht mehr weiter, habe schon mal gelesen das der grund auch zu wenig po4 sein kann was denkt ihr ?
Habe ausserdem schon gehört das es für euphyllias eine krankheit gibt glaub brown jelly heisst die kann es auch davon kommen?



Hi,
die Werte sehen gut aus.....PO4 mit Salifert??????
Wäre der erste Test, von dem ich gehört habe, der zu gebrauchen ist. Salifert PO4 zeigt erfahrungsgemäß n.n. an, obwohl PO4 vorhanden ist.

Brown Jelly würde ich auch ausschliessen...Oder kannst du solche Stellen sehen?

Sieht eher aus, als würde die Strömung immer noch nicht genug Bewegung in die Polypen bringen.
Meine Polypen bewegen sich dich relativ doll.
Gruß Dirk

Herr Lehmann

Mad Scientist

    info.dtcms.flags.de

Posts: 1,374

Location: Düsseldorf

Occupation: Laborleiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

16

Sunday, April 7th 2013, 3:17pm

Hi,

Brown Jelly wird es nicht sein. Dann waere die Koralle innerhalb einiger Std Tod gewesen.
Manchmal geht der Polyp nicht richtig auf wenn er sich teilt. Andernfalls lieben Euphyllias etwas hoehere Salzkonzentrationen und mit 1.022 bist du hart an der Grenze. Ich wuerde die Dichte auf mind. 1.023 erhoehen.

Ist der Polypenrand unbeschaedigt? Wenn das Skelett durch das Polypengewebe schneidet hatte sie zuviel Stroemung!
Um sie aufzupeppeln kannst du sie auch zusaetzlich fuettern. Pellets z.B.

MfG

Ben
Gruß,
Ben
:hmm: Einsteigerhilfe benötigt? Dann klicken Sie hier! :this:

feinerlumpi

läuft...

    info.dtcms.flags.dk

Posts: 697

Location: Bjerringbro

Occupation: Herr der Pumpen

wcf.message.sidebar.activityPointsPerDay

Thanks: 218

  • Send private message

17

Sunday, April 7th 2013, 3:35pm

das einzige was ich gemacht habe ich habe sie MIT dem ablegerstein festgeklebt


Das nimmt sie dir jetzt voll übel :D

Würd da erstmal nix machen und abwarten.

  • "Higgerschorsch" started this thread

Posts: 116

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

18

Sunday, April 28th 2013, 5:03pm

danke für die tipps lag anscheinend doch an der strömung

seht selbst schau auf alle fälle besser aus


Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 51,936 Clicks today: 81,061
Average hits: 21,672.47 Clicks avarage: 51,022.48