You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

pasel

Beginner

  • "pasel" started this thread

Posts: 21

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

1

Sunday, January 12th 2020, 3:38pm

LPS / Anemonen machen große Probleme, trotz grundlegend guter Wasserwerte

Hi zusammen,

mein Name ist Pascal und ich bin seit vielen Jahren stiller Mitleser. Mein Meerwasserweg hat vor ca. 6 Jahren mit 60 Liter begonnen, ging über ein Reefer 170 und ist derzeit bei einem schönen Armatus 300.

Dieses hat nun eine Standzeit von einem 3/4 Jahr und macht generell sehr viel Freude.

Ich habe eine bunte Besatzmischung mit SPS, LPS, Krusten und einer fantastischen Sunburst Anemone.

Das Becken stand bis vor ca. 3 Wochen fantastisch da und ausnahmslos alle Korallen hatten ein wahnsinniges Wachstum.
Leider kommen derzeit massiv Cyanos auf und die LPS sowie die Krusten und die Sunburst stehen gar nicht mehr gut da.
Die Krusten gehen nur noch den halben Tag ein wenig auf und die Anemone bläst sich nicht mehr auf. Ab dem Nachmittag zieht sich die Anemone komplett zusammen.
Die Scheibenanemonen stehen dafür recht gut da. SPS machen auch kaum Probleme (die Milka ist im unteren Bereich nicht recht offen).

Anfang der Woche habe ich bei ATI eine Wasseranalyse gemacht:
//lab.atiaquaristik.com/share/6dd9ef453eff71eac6db

--> Habe Die Analyse auch noch als pdf angehängt.Analyse63853.pdf


Die folgenden Spurenelemente habe ich auch direkt mit den ATI Produkten ausgeglichen (diese nutze ich auch bereits für den regelmäßigen Ausgleich):
- Molybdän
- Mangan
- Vanadium
- Jod
- Strontium
- Fluorid

Da sich hierdurch im Becken nichts verbessert hat, weiß ich aktuell leider nicht weiter...

Nun noch ein paar Details zum Becken:

Lampen: 2 x Hydra 26HD mit Saxby Profil
Versorgungssystem: Tropic Marin Balling über Dosierpumpe
Strömung: 2x Aqua Medic Eco Drift 4.2

Nachfolgend ein Bild vom Becken, kurz nach dem die Probleme angefangen haben. Hier stehen die Korallen noch einigermaßen gut.
Und dann noch 2 Stück von heute.

Würde mich wirklich sehr über Eure Hilfe freuen!

Danke und Gruß
Pascal






nachoman

Professional

Posts: 1,309

Location: Herdecke

Occupation: Dipl.-Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 844

  • Send private message

2

Sunday, January 12th 2020, 4:23pm

Tja,

deine Analyse sieht in der Tat soweit voll OK aus.

Die Cyanos und das Polypenbild lassen aber unter Umständen drauf schließen, das es irgendwie zu Veränderungen im Nährstoffhaushalt gegeben hat Wobei dein PO4 Wert eigentlich vollkommen i.O. ist. Nitrat mag etwas wenig sein, aber eigentlich nichtim dramatischen Maß.

Wie ist denn der Verlauf der NO und PO Werte? Waren die mal höher ? Oder niedriger? Dosierst du irgendwelche Nährstoffe?

Also starke Schwankungen im Nährstoffbereich können solche Symptome auslösen.

Ansonsten wäre ich da auch ein wenig ratlos.

Ich hatte in einem Becken Ende November auch ähnliche Symptome, die hangen schon mit den Nährstoffen zusammen. Ich hab irgendwas fehlte den Korallen, auch wenn die ATI Analyse auch keine wirklichen Hinweise gab, was genau. Ein wenig in Verzweifelung,da ich echt keine Ahnung hatte, was da genau passierte, habe ich einfach auf doof Sangokai Basic 1/2/3 dosiert.
Das hat es behoben, aber das war wirklich eine Verzweifelungstat und auch nur weil ich es noch im Schrank hatte. Manchmal ist es so rätselhaft, das fast nur probieren bleibt
Gruß Mark


Reefer 250 SPS & LPS Beleuchtung: 1x Phillips Coral Care
Sera Cube 130 LPS & Anemonen Beleuchtung: Giesemann Vervve (Außer Betrieb (09/20)
Sera Cube 130 Weichkorallen & LPS Beleuchtung T5 (Sera) & Tunze 8850 (Außer Betrieb genommen (01/20)
Juwel Rio 120 LPS & Anemonen Beleuchtung: Ecotech XR30G3 Pro + 2 T5 Röhren
Dennerle Cube 60 l Weichkorallen Beleuchtung: AM Ocean Light (Außer Betrieb genommen 10/19)
Aquamedic Blenny SPS&LPS&Hornkorallen Beleuchtung ATI Sirius X1
300l DIY LPS&SPS&Weichkorallen Beleuchtung ATI Straton
Reefer 170 LPS/Hornkorallen/Anemonen ; ATI Sirius X2

pasel

Beginner

  • "pasel" started this thread

Posts: 21

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

3

Sunday, January 12th 2020, 4:44pm

Ich hatte die ersten 4 Monate mit fehlenden Nährstoffen zu kämpfen. Dies habe ich allerdings mit erhöhter Fütterung in den Griff bekommen.
Somit gab es in den letzten Monaten keine Schwankungen. Dies hatten auch die letzten Analysen gezeigt.

Nährstoffe dosiere ich nicht.

Auch sonst sind mir keinerlei Änderungen am Becken bewusst.

Alexander-Linz

Professional

    info.dtcms.flags.at

Posts: 1,213

Location: Linz

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 276

  • Send private message

4

Sunday, January 12th 2020, 7:32pm

Hallo,

Was ich nicht ganz verstehe aus der Analyse ist folgendes:

Da steht n.n bei einem Wert der eigentlich 0,1 yg/l sein soll.
Werd nicht ganz schlau aus der Sache....
Wenn dem so ist,dann fehlen schon ein paar mehr Elemente.

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,450

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7363

  • Send private message

5

Monday, January 13th 2020, 12:27am

welcher wert sollte denn 0,1 sein der als nicht nachweisbar deklariert wurde?

ich für mich würde evtl. bei der strömung ansetzen. ich würde die strömungspumpen für die grösse des beckens als zu klein oder ungeeignet in der strömungsverteilung halten. ich gehe dabei nur von den bildern aus.
bei dem fischbesatz und der vermutlichen fütterung würde ich erstmal nicht zwingend auf die nährstoffe gehen. ist der zwergkaiser wieder ausgezogen?

vielleicht muss man auch nochmal die lichteinstellungen prüfen und ggf. etwas anpassen. gute profile und empfehlungen dafür sind sicher auffindbar.

was hast du vor etwa drei wochen oder auch davor geändert oder umgestellt? egal was... jede kleinigkeit könnte dabei wichtig sein.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

BeNu (13.01.2020)

Alexander-Linz

Professional

    info.dtcms.flags.at

Posts: 1,213

Location: Linz

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 276

  • Send private message

6

Monday, January 13th 2020, 9:31am

Hallo,

Nickel, Chrom, Kupfer, Selen, Zink z.b

pasel

Beginner

  • "pasel" started this thread

Posts: 21

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

7

Monday, January 13th 2020, 11:12am

Hi,

tatsächlich habe ich nichts am Becken geändert.
Lediglich wurden wiedereinmal die Strömungspumpen gereinigt. Das war jedoch schon als die Probleme angefangen haben. Auch wurden diese wieder wie vorher eingestellt.

Wie kommst Du auf zu wenig Strömung? In Verbindung mit der RFP habe ich eine schöne Ringströmung im Becken ohne Gammelecken (der dunkle Bodengrund auf dem ersten Bild ist mit Beginn der jetzigen Probleme entstanden). Die Strömung kam auch bisher vor kurzem sehr gut bei allen Korallen an.

Licht würde ich eigentlich ungern anfassen, da die SPS doch sehr gut damit zurecht kommen. Generell liest man auch über mein verwendetes Profil viel gutes.

Nein, der Zwergkaiser ist nicht ausgezogen. Hat sich nur auf dem 2. Bild versteckt ;-)

Danke und Grüße
Pascal

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 3,230

Location: Berlin

Occupation: Teamleiter / Informatiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 1586

  • Send private message

8

Monday, January 13th 2020, 11:23am

Hallo,

Nickel, Chrom, Kupfer, Selen, Zink z.b

Ganz einfach. Das ist eine Empfehlung bzw. an Messungen in der Natur angelehnt. Jedoch sind diese Stoffe nicht unbedingt nötig. Daher ist n.n. vollkommen ok.
Hinzu kommt, dass allein schon die Empfehlungen meistens an der Nachweisgrenze der ICP sind. Selbst wenn dort n.n. steht ist es sehr wahrscheinlich, dass sie vorhanden sind.
SPS Hauptbecken: DIY Weißglas 295x70x55
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Tunze 6105 - Tunze Stream 3 - Deltec 3000i - Jebao DCP-10000 - ClariSea SK 5000 Gen2 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach

LPS LowMaintenance: Juwel Lido 200
- Kessil A360X - Tunze 6055 - Tunze Osmolator - Deltec MCE 601 -
- Kamoer X1 - Aqua Medic T Controller twin -

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,450

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7363

  • Send private message

9

Monday, January 13th 2020, 12:30pm

Wie kommst Du auf zu wenig Strömung?

aufgrund der strömungspumpen selbst, die bauartbedingt einen nur schmalen strahl produzieren, wo ich mir nicht wirklich vorstellen kann, dass dieser in der lage ist das wasser den korallen entsprechend umzuwälzen. aber wie gesagt, ich gehe da rein von den statischen bildern und meinen erfahrungen mit dieser art pumpe aus. wenn du sagst es ist vollkommen ausreichend, dann ist das in ordnung.

vielleicht versuchst du trotzdem das strömungsbild etwas zu ändern und vielleicht auch das licht nochmal zu überdenken, weil genau das das ist worauf die cyanos reagieren könnten. neben den nährstoffwerten natürlich. die änderung von umgebungsvariablen begünstigt nämlich das auftauchen aber auch das verschwinden von cyanos.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Alexander-Linz

Professional

    info.dtcms.flags.at

Posts: 1,213

Location: Linz

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 276

  • Send private message

10

Monday, January 13th 2020, 5:18pm

Blöde Frage, warum das Saxby Profil?

pasel

Beginner

  • "pasel" started this thread

Posts: 21

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

11

Monday, January 13th 2020, 8:09pm

Habe nun einmal die Strömung testweise verändert. Mal schauen,ob was passiert.

Saxby hat mir bei meiner Recherche der Lichtprofile am besten gefallen. Und bisher habe ich gerade bei SPS tolle Farben und super Wachstum erzielt.

Alexander-Linz

Professional

    info.dtcms.flags.at

Posts: 1,213

Location: Linz

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 276

  • Send private message

12

Monday, January 13th 2020, 11:27pm

Ok.
Aber beim öfteren Wechsel vom Spektrum müßen sich die Tiere immer neu anpassen. Auch nicht so förderlich. Ist meine Meinung

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,450

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7363

  • Send private message

13

Tuesday, January 14th 2020, 6:54am

Das ist natürlich richtig.
Nur bei ner sprunghaften Vermehrung von Cyanos sollte man die begünstigenden Teile des Spektrums ggf. anpassen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

pasel

Beginner

  • "pasel" started this thread

Posts: 21

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

14

Sunday, January 19th 2020, 4:20pm

Hi,

mal einen kurzen Zwischenstand.
Die Korallen sind noch unverändert. SPS stehen immer noch gut da.

Ich habe nun angefangen von Tropic Marin dia A und K Elements zu dosieren.
Einfach um auszuschließen, dass nichts an den Spurenelementen fehlt.

Zusätzlich habe ich heute eine 3. Strömungspumpe dazu gehängt.
Das beobachte ich die nächsten Tage.

Wenn sich dann nichts tut, überdenke ich das Beleuchtungsprogramm...

Grüße
Pascal

    info.dtcms.flags.de

Posts: 84

Location: RLP

Occupation: FÖL

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

15

Sunday, January 19th 2020, 5:15pm

Was mir auffällt ist dass du den Algenmagnet drin hast. Ist das dauerhaft so. Dann würde ich den rausmachten. Bei mir hat exakt diese Klinge für erhöhte Werte gesorgt. Ich hatte im Frühjahr 2018 eine Phase in der ich tierisch Probleme mit einzelnen Korallen hatte, Cyanos, evtl. Dinos und danach Planarien.

Das ganze war just zu der Zeit als ich gemeint habe wöchentlich die Beleuchtung minimal ändern zu müssen. Sehe da Parallelen. Dir lg

pasel

Beginner

  • "pasel" started this thread

Posts: 21

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

16

Sunday, January 19th 2020, 5:36pm

Ja, ist dauerhaft drin. Ist aber einer mit reinen Kunststoffklingen...

pasel

Beginner

  • "pasel" started this thread

Posts: 21

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

17

Sunday, February 16th 2020, 2:43pm

Hi zusammen,

hier nun ein Update zu meinen aktuellen Aquariumproblemen:

Was ich bisher getan habe:
  1. Strömung verändert: Habe nun eine Jebao SCP 120 Pumpe im Becken, welche im Wellenbetrieb das ganze Becken schön durchströmt. Ich hätte wohl eine Nummer kleiner nehmen sollen, da diese auf niedrigster Stufe läuft
  2. Ich habe vorsichtshalber den ganzen Bodengrund gewechselt (langsam in Etappen). Hier gab es aber keine Gammelecken...
  3. Ich habe das Saxby Profil gegen ein konstantes Licht getauscht.
  4. Ich habe zum Ausschluss von fehlenden Spurenelementen über 3 Wochen die A und K Elements von Tropic Marin dosiert
  5. Am Abschäumer hängt seit 2 Wochen Atemkalk zur Stabilisierung vom PH Wert

Was hat sich im Becken getan?:
NICHTS - SPS zeigen immernoch ein gutes Wachstum und LPS, Krusten und Anemone schwächeln extrem.

Ich habe mir nun den PO4 Test von ATI zugelegt. Und siehe da, im Gegensatz zur Laboranalyse liegt mein PO4 zwischen 0 und 0,01.
Nitrat liegt übrigens schön geschmeidig bei ca.5

Das ganze natürlich mit Referenzlösung gegengeprüft.

Das erklärt natürlich die LPS Probleme und die Cyanos.

Da ich nun nicht wahllos Futter ins Becken werfen möchte (Frostfutter spüle ich nie aus), versuche ich mein Glück mit dem ATI Nutrition P.

Laut Onlinerechner kommen nun erstmal pro Tag 3ml hiervon ins Wasser.
Weis jemand wie schnell dies anschlägt?

Oder gibt es von Euch noch weitere Ideen hierzu?

Grüße
Pascal

Alexander-Linz

Professional

    info.dtcms.flags.at

Posts: 1,213

Location: Linz

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 276

  • Send private message

18

Sunday, February 16th 2020, 4:39pm

Hallo,

So geb mal meinen Senf dazu:
Bei der Analyse von ATI wird ja P gemessen und dann umgerechnet in PO4 soweit ich weis.
Das ist meiner Meinung nicht Sinnvoll, es sollte Po4 mit Photometer gemessen werden.
Da es PO4 Verbindungen gibt, die nicht Verfügbar sind aber bei der ICP eben beim P Wert auftauchen.

Was du jetzt mal gut gemacht hast: Dauerprogramm, Strömung geändert.

Mit der PO4 Lösung, das wird noch etwas dauern, da ja nix da ist und das ganze erst aufgefüllt werden muß.
Was steht auf der Packung drauf wie viel ml in 100 L rein dosiert werden?
Lg

pasel

Beginner

  • "pasel" started this thread

Posts: 21

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

19

Sunday, February 16th 2020, 4:41pm

Hi,

auf der Packung steht 0,1ml pro 100l.
Allerdings ist dies der Startwert um den Verbrauch auszugleichen.

Für die Einstellung gibt es von ATI ein Rechner um auf den richtigen PO4 wert zu kommen: https://atiaquaristik.com/de/?page_id=4286

Alexander-Linz

Professional

    info.dtcms.flags.at

Posts: 1,213

Location: Linz

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 276

  • Send private message

20

Sunday, February 16th 2020, 4:44pm

Also da steht nix drauf z.b 1 ml erhöht um 1 mg in 100 Liter?

Wenn nix drauf steht dann bleib mal bei den 3 ml, dauert aber bis sich was zeigt.
Aber aufpassen schon, weil Cyanos haben auch ein Auge auf P

This post has been edited 1 times, last edit by "Alexander-Linz" (Feb 16th 2020, 4:49pm)


Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 8,014 Clicks today: 15,781
Average hits: 21,636.4 Clicks avarage: 50,975.28