Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Murphy78

Anfänger

  • »Murphy78« ist der Autor dieses Themas

Beiträge: 23

Aktivitätspunkte: 150

Danksagungen: 1

  • Nachricht senden

1

Montag, 14. Januar 2019, 08:22

Zoa's und Krusten ziehen sich zurück, woran kann es liegen?

Hallo liebe Meerwasserbegeisterten,
ich hätte mal eine Frage an die Zoa und Krustenexperten (ich nennen sie ab jetzt Anemonen). Ich pflege ein 60er Nanocupe mit ausschließlich Krusten und Zoa's (keine Fische, keine Garnelen bzw. Einsiedler). Leider erlebe ich seit einiger Zeit das die Anemonen sich seit einiger Zeit nicht so richtig wohl fühlen, dies äußert sich darin das sie z.B. am Anfang der Beleuchtungsphase noch offen sind und sich im laufe des Tages schließen, andere haben sich tatsächlich innerhalb von 4 Tagen vollständig aufgelöst, wiederum andere haben keine auffälligkeiten und scheinen sich wohl zu fühlen. Zoapocken konnte ich keine identifizieren und diese Zoaspider auch nicht.

Ich kann auch gerne die Wasserwerte zur Verfügung stellen jedoch würde mich in erster Linie Eure Expertenmeinung in folgenen Fragen interessieren:
1.) Was bzw. welche Gründe gibt es das die Anemonen sich im Tagesverlauf verschließen bzw. plötzlich auflösen?
2.) Ich habe eine paar kleine Schlangenseesterne im Becken, können diese gefährlich werden?
2.5) Eine Menge Mysis (bzw. mini Krebse) flitzen im Becken umher, können diese problemtisch sein (stress für die Anemonen)?

3.) Ich habe eine paar kleine Borstenwürmer im Becken, können diese gefährlich werden?
4.) Könnte es an einer Überdosierung von Jod liegen?
5.) Welche Ströhmung sollte im Becken herschen? Eher etwas mehr oder eher weniger?
6.) Sollten die Phosphat Werte eher gegen Null gehen oder auch gerne im höheren Bereich z.B. bis 0,4?
7.) Wie Verhält es sich mit den Nitrat Werten sollten diese ebenfalls im Bereich 2 liegen oder evtl. mindestens einen höheren Wert haben?
8.) Ist es generell problematisch eine Monokultur (Nur Anemonen) in einem Becken zu pflegen?
Ich freue mich schon auf Eure Rückmeldungen.
Liebe Grüße
Murphy

Scor

Fortgeschrittener

    Deutschland

Beiträge: 367

Beruf: Technischer Betriebswirt

Aktivitätspunkte: 1935

Danksagungen: 217

  • Nachricht senden

2

Montag, 14. Januar 2019, 08:41

Halli hallo ich kann dir nicht alle Fragen beantworten. Aber wenn du keine Fische oder anderen niederen Tiere hast wie regelst du den Närstoffeintrag?
Zoas sind doch Weichkorallen die mögen doch etwas mehr närstoffe. Und NO3 von nur 2 Halte ich da für zu wenig.

Normaler weise ernähren sich die schlangenseesterne und die Mysis von futterresten und gehen eigentlich nicht an Korallen. Gibst du irgend was an Futter zu oder garnicht?
Sonnst könnte ich mir vorstellen das sie sich wo anders bedienen.

Solange es keine kieferborsten Würmer sind ist es eigentlich wie bei den Schlangenseesternen; Ernähren sich von detritus und Redten. Aber wenn du kein Futter rein gibst.

Jodüberdosisrung glaube ich nicht das das schädigt. Soweit ich weis hat Caibear schon recht hohe Iod Werte in seinem Becken und das schadet nicht. Hätte ich auch bei mir eine Zeit lang und keine Schädigungen bemerkt.

Gegen die Monokultur spricht eigentlich nichts außer es sind Tiere mit extremer Nesselkraft dann könnte das Problematisch werden für die Nachbarn.
Gruß Mike

60 Liter Dennerle Mischbecken.
Baling Light
Coral Box Moon Led
Aqua Medic reefdoser EVO 4.0
Aqamai KPS
Temperaturregelung über STC-1000

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 704

Wohnort: Berlin

Aktivitätspunkte: 8660

Danksagungen: 863

  • Nachricht senden

3

Montag, 14. Januar 2019, 09:36

Grundsätzlich bevorzugen alle arten von Weichkorallen (und auch Anemonen) tendenziell erhöhte Nährstoffe. Grundsätzlich funktioniert es aber bei wenig genauso gut wie bei viel. Zu hoher PO4 kann wachstumshemmend wirken. Die Werte sollten also im normalen Maß liegen. NO3 1-20 und PO4 0,03-0,1. Auf jeden Fall keine Null-Werte.
Strömung kann von kräftig bis sanft sein. Ich würde tendenziell eher laminar gleichmäßig sanft nennen. Wichtig nicht direkt.

Was sagt denn deine Beleuchtung? Evtl. zu lange? Ich konnte bei mir deutliche "Erschöpfung" erkennen, wenn ich mehr als 12h beleuchtet habe. Selbst bei 12h merkt man gegen Abend bzw. Ende des Tages, dass es ausreichend ist.

Sonst sind die grundsätzlich hart im Nehmen. Sind oft kaum klein zu kriegen.
Das da vom normalen Getier irgendwas stört glaube ich weniger.

Iod hatte ich übrigens auch kurzzeitig bis auf etwa 120 Mikrogramm zu hoch dosiert. Hat den Krusten gar nicht interessiert.
AKTUELL: DIY Weißglas 100x60x40
- ATI Hybrid 8x39W T5 + 2x75W LED - EcoTech Vortech MP10w QD - Aqamai KPS - Aquabee Cove IS 130 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

    Österreich

Beiträge: 136

Wohnort: Linz

Beruf: Chemiker

Aktivitätspunkte: 845

Danksagungen: 69

  • Nachricht senden

4

Montag, 14. Januar 2019, 11:02

Hallo

Eventuell liegts an der KH?
Hab bei mir die Erfahrung gemacht, das die, wenn man gegen 7 runter fällt nimma wollen. Bleiben zu und dann wachsens nimma.....usw...

Halte die jetzt bei KH 7,5 -8 und alles Offen und breitet sich aus....

Lg

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 848

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 96585

Danksagungen: 5440

  • Nachricht senden

5

Montag, 14. Januar 2019, 13:25

Ist es generell problematisch eine Monokultur (Nur Anemonen) in einem Becken zu pflegen?

nein, das ist nicht problematisch.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Murphy78

Anfänger

  • »Murphy78« ist der Autor dieses Themas

Beiträge: 23

Aktivitätspunkte: 150

Danksagungen: 1

  • Nachricht senden

6

Dienstag, 15. Januar 2019, 11:53

Hallo alle zusammen,
vielen Dank für Eure Rückmeldungen, anbei meine Kommentare und Ergänzugen.

Wasserwerte:

Den Nährstoffhaushalt hatte ich auch schon in Verdacht vor allem die Differenz von NO3 (ca. 2) zu PO4 (0,3 - 0,4) welches sehr hoch ist.


Die KH Werte halte ich um die 8,0 auf keinen Fall fallen diese unter 7. CA liegt bei ca. 420 - 440

Anmerkung: Stark kränkelnde Anemonen packe ich kurz bevor sie sich völlig auflösen in mein großese Becken welches Acropora verträgliche Werte aufweist -> NO3 und PO4 an der Nachweisgrenze. Dort erholen sich die Anemonen meistens wieder und öffnen auch wieder.

Futter:

Ich gebe täglich eine Messerspitze Staubfutter in das Becken von dem natürlich auch die Mitbewohner etwas abbekommen.
Beleuchtung:

Als Beleuchtung habe ich eine Giesemann Teszla (60 Watt) am laufen (hatte auch schon ein Aqua Medic Ocena Light LED), auch hier habe ich schon verschiedene Lichtintensitäten über längere Zeit getestet, die Standartbeleuchtungszeit ist 10h bei voller Intensität und jeweils ca. 30 Minuten Sonnenauf- und Untergang.

Die Teszla hat eine Mondlichtphase die nicht abschaltbar ist, in dieser Phase leuchten 4 blaue LED's in einer niedrigen Intensität welche jedoch für meine Wahrnehmung relativ hell erscheint, könnten auch dies für Stress sorgen? Einige Anemonen haben nämlich auch lange Hälse und ich kann mir nicht vorstellen das es an mangelnder Beleuchtungsintensität am Tage liegt (60 Liter Cube / 60 Watt LED).

Strömung:
Auch die Strömung hatte ich schon variert von wenig bis viel (zusätzliche Strömungspumpe), auch dies hat keinen nennenswerte Verbesserung gebracht.

Auf weitere Anregungen und Kommentare bin ich schon sehr gespannt.
Viele Grüße
Murphy

    Österreich

Beiträge: 136

Wohnort: Linz

Beruf: Chemiker

Aktivitätspunkte: 845

Danksagungen: 69

  • Nachricht senden

7

Dienstag, 15. Januar 2019, 12:05

Kann es sein das du vl. die Schnecke hast die die Zoas fressen?
Guck mal genau nach zwischen den einzelnen Polypen obst da was findest

Lg

Benjo

Acrojunkie

Beiträge: 150

Beruf: Golddinger

Aktivitätspunkte: 795

  • Nachricht senden

8

Dienstag, 15. Januar 2019, 12:30

Hallo Murphy,

Phosphat würde ich persönlich deutlich reduzieren.

ein Mondlicht aus 4 blauen LED halte ich auch direkt für zu viel energy die da nachts noch auf deine Tiere einwirkt.

Hast du noch weitere Technik im Becken?
kleiner Abschäumer?
und wie lange steht das Becken schon?

Jod Dosierung war auch bei mir wichtig!
Grüße
Ben

adrnln

Anfänger

Beiträge: 47

Aktivitätspunkte: 255

Danksagungen: 31

  • Nachricht senden

9

Dienstag, 15. Januar 2019, 12:41

Hallo Zusammen,

Lese ich richtig das deine Lampe eine 60 Watt Led ist?
Die feuerst du 10 Stunden bei voller Leistung auf das Becken?

Gruß
Chris

OskarZ

Euphyllianer

    Deutschland Vereinigtes Königreich Großbritannien und Nordirland

Beiträge: 728

Beruf: Schüler

Aktivitätspunkte: 3730

Danksagungen: 249

  • Nachricht senden

10

Dienstag, 15. Januar 2019, 14:10

Zu hohe Phosphatwete führen zum schließen der Zoas, habe ich zumindest mal erzählt bekommen :D ! Wenn das Licht nicht das Problem sein sollte dann Versuchs mal mit dem Phosphatwert
Reefer 170 mit LED/T5 Hybrid/FM US-Style
  • Ecotech Radion XR15WPro G4 + Giesemann Stellar
  • Bubble Magus C5
  • Ecotech Vortech MP10w
  • Ecotech Vectra S1
  • Eheim Thermopreset 150w
  • Dupla Marin P4 Smart

Murphy78

Anfänger

  • »Murphy78« ist der Autor dieses Themas

Beiträge: 23

Aktivitätspunkte: 150

Danksagungen: 1

  • Nachricht senden

11

Dienstag, 15. Januar 2019, 14:28

Hallo noch einmal und danke für die Beiträge,

ZOA fressende Schnecke: Ich habe mal gegoogled was für eine Schnecke das sein soll, diese sollen auf jedenfall extrem klein sein und ein Süßwasserbad könnte helfen. Ich werde es mit einzelnen Kolonien mal versuchen.
Phosphat reudierung: Ich reduziere das Phosphat mal unter einen Wert von ca. 0,1 mit häufigen Wasserwechseln und reaktiviere den Abschäumer.
Das Becken steht schon länger ca. 3/4 Jahr, jedoch kamen die Anemonen erst vor ca. 2 Monaten in das Becken und ein paar tote Steine kamen auch zu den bereits bestehenden Steinen hinzu.
Die LED fahre ich natürlich nicht mit 100%, sondern aktuell mit ca. 33 % hatte sie aber auch schon auf ca. 50% laufen um zu sehen ob eine Änderung eintritt, dort musste ich jedoch feststellen das sich die Polypen noch schneller geschlossen haben.
LG
Murphy

    Österreich

Beiträge: 136

Wohnort: Linz

Beruf: Chemiker

Aktivitätspunkte: 845

Danksagungen: 69

  • Nachricht senden

12

Dienstag, 15. Januar 2019, 14:38

Ja die sind sehr klein
Hatte ich auch mal. Hab in der Nacht mal geschaut und die dann gesehen.
Bevorst die mal "badest" guck mal ob du grundsätzlich die Schnecken mal so findest.
Bei mir warens relativ weit unten drinnen....
Lg

sandanemone

Schüler

    Deutschland

Beiträge: 247

Wohnort: Stralsund

Beruf: Arzt

Aktivitätspunkte: 1275

Danksagungen: 161

  • Nachricht senden

13

Dienstag, 15. Januar 2019, 16:17

Hallo,
was mir noch spontan einfällt:
Wie hoch ist Deine Temperatur im Becken?
"Höherwertige" Zoanthus-Krusten mögen nämlich manchmal keine Temperaturen über 25-26 Grad, kommen dann aus größeren Tiefen (22-24 Grad). Manchmal sind auch 25 Grad schon zuviel und müßten sich erst an höhere Temperaturen gewöhnen...
Vielleicht liegt es auch daran.
Gruß
Thomas

koralle68

Anfänger

Beiträge: 20

Aktivitätspunkte: 100

Danksagungen: 5

  • Nachricht senden

14

Dienstag, 15. Januar 2019, 16:33

Hallo !

Vielleicht liuegts ja am Licht Unter T5 sind bei miur die krusten wunderbatr gewachsen und haben sich vermehrt aber unter led läuft es da einfach nicht da habe ich auch schon alles mögliche probiert anderes Lichtspektrum usw. geht einfach nicht unter led. Unter T5 alles problemlos.

Grüße Detlev

Zooxantelle

Schüler

    Deutschland

Beiträge: 160

Wohnort: Stuhr / Seckenhausen

Aktivitätspunkte: 910

Danksagungen: 91

  • Nachricht senden

15

Mittwoch, 16. Januar 2019, 16:09

Meine Krusten sind wieder aufgegangen nachdem ich das Licht mal etwas reduziert habe. (LED)
Po4 würde ich mich nicht unbedingt dran "festbeissen". Hatte mein Becken mit Po4 auf 2,3 gestartet... einfache Krusten waren aber immer offen. Erst als ich dann nach und nach die Beleuchtung verlängert und erhöht habe gingen sie langsam zu...
Gruß Jens :gamer:

AM Xenia 100
RFP AM DC Runner 3.2
Angel 200 LED
Deltec 600i
2 x 6055 an 7096
Tunze Osmolator 3155
AM Reefdoser Evo 4

Murphy78

Anfänger

  • »Murphy78« ist der Autor dieses Themas

Beiträge: 23

Aktivitätspunkte: 150

Danksagungen: 1

  • Nachricht senden

16

Donnerstag, 17. Januar 2019, 09:30

Anbei eine Rückmeldung von mir:
Temperatur im Becken ist konstant bei 25 Grad.
PO4 Werte lagen bei ca. 0,25-> Ich habe einen großen Wasserwechsel vorgenommen und filtere nun über Diakat B mal sehen wie die Anemonen auf niedrigere PO4 Werte reagieren.
Lichtintensität:
In Sachen Lichtintensität bin ich zwiegespalten, da ich teilweise Anemonen mit langen Hälsen habe, was für zu wenig Licht spricht und auf der anderen Seite ziehen sich die Polypen nach einigen Stunden Beleuchtung zurück was wiederum für zu viel Licht spricht. Die mit den langen Hälsen öffnen jedoch Ihre Polypen.

Einen Test mit einer T5 Beleuchtung halte ich mir mal im Hinterkopf. Danke für diese Erfahrung.
Schnecken habe ich leider keine gefunden, ich habe jedoch einer Kolonie ein kurzes Osmosebad verabreicht, mal sehen wie sie sich verhalten.
Grüße
Murphy

Benjo

Acrojunkie

Beiträge: 150

Beruf: Golddinger

Aktivitätspunkte: 795

  • Nachricht senden

17

Donnerstag, 17. Januar 2019, 12:20

Hallo Murphy,

Könntest du vllt mal ein Bild vom Becken und den Zoas einstellen?
Grüße
Ben

audioTom

Schüler

Beiträge: 203

Aktivitätspunkte: 1025

Danksagungen: 40

  • Nachricht senden

18

Donnerstag, 17. Januar 2019, 12:29

Hast du Asterinas im Becken?

Ansonsten ist es bei Zoas manchmal tatsächlich so, dass sie einfach nicht wollen. Du kannst ihnen perfekte Bedingungen bieten und trotzdem gehen sie ein.
Reefer170, Standzeit seit 01/2016
Planung: 800 Liter Raumteiler

Murphy78

Anfänger

  • »Murphy78« ist der Autor dieses Themas

Beiträge: 23

Aktivitätspunkte: 150

Danksagungen: 1

  • Nachricht senden

19

Freitag, 18. Januar 2019, 12:49

Anbei sende ich Euch ein paar Bilder von dem Becken.
Asterinas habe ich tatsächlich ein paar vereinzelt im Becken, jedoch habe ich sie selten auf den Anemonen gesehen und wenn dann aus dem Becken entfernt.

Murphy78

Anfänger

  • »Murphy78« ist der Autor dieses Themas

Beiträge: 23

Aktivitätspunkte: 150

Danksagungen: 1

  • Nachricht senden

20

Freitag, 18. Januar 2019, 14:11

Ich versuche später nocheinmal ein Bild anzuhängen, leider funktioniert es aktuell nicht.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Murphy78« (18. Januar 2019, 14:16)


Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Verwendete Tags

Zoa Krustenanemonen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 6 519 Klicks heute: 11 181
Hits pro Tag: 20 268,34 Klicks pro Tag: 48 904,66