Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

DerNiggo

Fortgeschrittener

  • »DerNiggo« ist der Autor dieses Themas
  • Deutschland

Beiträge: 260

Wohnort: Erfurt

Beruf: Angestellter

Aktivitätspunkte: 1670

Danksagungen: 82

  • Nachricht senden

1

Samstag, 12. Mai 2018, 18:47

Weiße Spitzen am Lobophytum

Hallo,

mein Lobophytum bekommt irgendwie weiße Spitzen. Ist das ein Zeichen von Degeneration oder was hat das für eine mögliche Ursache?
»DerNiggo« hat folgendes Bild angehängt:
  • IMG_0136(Edited).jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DerNiggo« (12. Mai 2018, 18:48)


OskarZ

Euphyllianer

    Deutschland Vereinigtes Königreich Großbritannien und Nordirland

Beiträge: 704

Beruf: Schüler

Aktivitätspunkte: 3605

Danksagungen: 197

  • Nachricht senden

2

Samstag, 12. Mai 2018, 18:57

Ich würde auf ausbleichen tippen. Kann verschiedene Ursachen haben. Licht, Wasser etc.
Reefer 170 mit LED/T5 Hybrid/FM US-Style
  • Ecotech Radion XR15WPro G4 + Giesemann Stellar
  • Bubble Magus C5
  • Ecotech Vortech MP10w
  • Ecotech Vectra S1
  • Eheim Thermopreset 150w
  • Dupla Marin P4 Smart

flyerone

Schüler

Beiträge: 208

Wohnort: Camburg (Thüringen)

Aktivitätspunkte: 1085

Danksagungen: 59

  • Nachricht senden

3

Samstag, 12. Mai 2018, 19:47

Hallo,

Das hatte meine auch. Ursache war bei mir Standortwechsel. Licht oder Strömung kann bei Dir Ursache sein. Meine hat sich aber wieder erholt. Wann hat sich Deine zuletzt gehäutet?
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
Liebe Grüße

Thomas



DerNiggo

Fortgeschrittener

  • »DerNiggo« ist der Autor dieses Themas
  • Deutschland

Beiträge: 260

Wohnort: Erfurt

Beruf: Angestellter

Aktivitätspunkte: 1670

Danksagungen: 82

  • Nachricht senden

4

Sonntag, 13. Mai 2018, 00:57

Standort hat sich nicht geändert, Strömung auch nicht.
Aber ich hab seit einer Woche eine andere Lampe. Wahrscheinlich liegts dann wohl daran.
Die letzte Häutung ist auch schon bestimmt 3 Wochen her. Sonst hat sie sich gefühlt jede Woche gehäutet. Na dann werd ich das mal weiter beobachten. Ich hatte schon befürchtet, das es Gewebeauflösung ist.

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 31 340 Klicks heute: 59 219
Hits pro Tag: 20 081,68 Klicks pro Tag: 48 476,87