You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

DerNiggo

Intermediate

  • "DerNiggo" started this thread
  • info.dtcms.flags.de

Posts: 276

Location: Erfurt

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 90

  • Send private message

1

Saturday, May 12th 2018, 6:47pm

Weiße Spitzen am Lobophytum

Hallo,

mein Lobophytum bekommt irgendwie weiße Spitzen. Ist das ein Zeichen von Degeneration oder was hat das für eine mögliche Ursache?
DerNiggo has attached the following image:
  • IMG_0136(Edited).jpg

This post has been edited 1 times, last edit by "DerNiggo" (May 12th 2018, 6:48pm)


OskarZ

Euphyllianer

    info.dtcms.flags.de info.dtcms.flags.gb

Posts: 733

Occupation: Schüler

wcf.message.sidebar.activityPointsPerDay

Thanks: 275

  • Send private message

2

Saturday, May 12th 2018, 6:57pm

Ich würde auf ausbleichen tippen. Kann verschiedene Ursachen haben. Licht, Wasser etc.
Reefer 170 mit LED/T5 Hybrid/FM US-Style
  • Ecotech Radion XR15WPro G4 + Giesemann Stellar
  • Bubble Magus C5
  • Ecotech Vortech MP10w
  • Ecotech Vectra S1
  • Eheim Thermopreset 150w
  • Dupla Marin P4 Smart

flyerone

Intermediate

Posts: 388

Location: Camburg (Thüringen)

wcf.message.sidebar.activityPointsPerDay

Thanks: 150

  • Send private message

3

Saturday, May 12th 2018, 7:47pm

Hallo,

Das hatte meine auch. Ursache war bei mir Standortwechsel. Licht oder Strömung kann bei Dir Ursache sein. Meine hat sich aber wieder erholt. Wann hat sich Deine zuletzt gehäutet?
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
Liebe Grüße

Thomas



DerNiggo

Intermediate

  • "DerNiggo" started this thread
  • info.dtcms.flags.de

Posts: 276

Location: Erfurt

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 90

  • Send private message

4

Sunday, May 13th 2018, 12:57am

Standort hat sich nicht geändert, Strömung auch nicht.
Aber ich hab seit einer Woche eine andere Lampe. Wahrscheinlich liegts dann wohl daran.
Die letzte Häutung ist auch schon bestimmt 3 Wochen her. Sonst hat sie sich gefühlt jede Woche gehäutet. Na dann werd ich das mal weiter beobachten. Ich hatte schon befürchtet, das es Gewebeauflösung ist.

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 34,428 Clicks today: 55,470
Average hits: 21,685.55 Clicks avarage: 51,037.29