You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

niLzi

Trainee

  • "niLzi" started this thread

Posts: 249

wcf.message.sidebar.activityPointsPerDay

Thanks: 30

  • Send private message

1

Wednesday, March 7th 2018, 8:19pm

Braune Stellen an SPS

Hallo zusammen,

ich habe seit ein paar Tagen das Problem, dass sich an den Spitzen einiger SPS, wie auf dem Bild zu sehen, braune Stellen bilden. Es sieht für mich wie eine Alge oder Bakterie aus, der Belag lässt sich abpinseln/pusten. Leider habe ich keine Ahnung, woher es kommt und vor allem wie ich es wieder los werde.

Das Gewebe stirbt darunter leider ab.


Wasserwerte:
KH: 8
CA: 440
MG: 1380
PO4: 0.05
NO3: 1


VG Nils
niLzi has attached the following image:
  • bild1.jpg

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,430

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7357

  • Send private message

2

Wednesday, March 7th 2018, 8:24pm

das gewebe wird erst abgestorben sein.

das kann durch zu feste berührung beim einkleben oder ähnlichem passiert sein.

an diesen stellen entstehen dann natürlich algen.

da sich diese stellen nicht von alleine regenerieren, kann man sie auch entfernen. es ist für die koralle einfacher eine einfache schnittstelle zu überwachsen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

niLzi

Trainee

  • "niLzi" started this thread

Posts: 249

wcf.message.sidebar.activityPointsPerDay

Thanks: 30

  • Send private message

3

Wednesday, March 7th 2018, 8:49pm

Hallo Michael,

leider weiten sich diese Stellen weiter aus...also einfach entfernen und hoffen, dass sie sich wieder erholt? Leider betrifft es auch Korallen die ich schon länger im Becken habe (Wachstumsspitzen)

VG Nils

OskarZ

Euphyllianer

    info.dtcms.flags.de info.dtcms.flags.gb

Posts: 733

Occupation: Schüler

wcf.message.sidebar.activityPointsPerDay

Thanks: 275

  • Send private message

4

Wednesday, March 7th 2018, 9:13pm

Hast du irgendwelche Schwankungen in deinen Wasserwerten?
Reefer 170 mit LED/T5 Hybrid/FM US-Style
  • Ecotech Radion XR15WPro G4 + Giesemann Stellar
  • Bubble Magus C5
  • Ecotech Vortech MP10w
  • Ecotech Vectra S1
  • Eheim Thermopreset 150w
  • Dupla Marin P4 Smart

niLzi

Trainee

  • "niLzi" started this thread

Posts: 249

wcf.message.sidebar.activityPointsPerDay

Thanks: 30

  • Send private message

5

Wednesday, March 7th 2018, 9:22pm

Hi,

ja leider, da ich einige Ableger abgegeben habe und die Dosierung anpassen musste. Ca ist auf 460 und KH war auf 9 hoch :S


VG Nils

Franz

Beginner

    info.dtcms.flags.de

Posts: 10

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

6

Wednesday, March 7th 2018, 9:23pm

Hallo solche braune stellen hatte ich auch an meinen SPS, das Problem war nach einer gründlichen Wasseranalyse bei mir, das Jod, habe mir dann von Nyos active Iodine geholt danach haben sich die SPS wieder erholt aber an den stellen wo sich die Polypen nicht mehr bilden solltest du die Spitzen mit einer Korallenzange kürzen.
Bei mir waren die werte wie KH,PH,PO4,Ca,Mg,NO3 auch alle Spitze.

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 3,217

Location: Berlin

Occupation: Teamleiter / Informatiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 1585

  • Send private message

7

Wednesday, March 7th 2018, 9:55pm

So ein Bild stellt sich auch gerne ein, wenn korallen zuviel/direkte Strömung abbekommen.
SPS Hauptbecken: DIY Weißglas 295x70x55
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Tunze 6105 - Tunze Stream 3 - Deltec 3000i - Jebao DCP-10000 - ClariSea SK 5000 Gen2 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach

LPS LowMaintenance: Juwel Lido 200
- Kessil A360X - Tunze 6055 - Tunze Osmolator - Deltec MCE 601 -
- Kamoer X1 - Aqua Medic T Controller twin -

niLzi

Trainee

  • "niLzi" started this thread

Posts: 249

wcf.message.sidebar.activityPointsPerDay

Thanks: 30

  • Send private message

8

Wednesday, March 7th 2018, 10:07pm

Hallo Zusammen,

hm könnte auch sein...habe letztens die Strömungspumpen gesäubert, die haben jetzt wieder deutlich mehr Power. Ich werde das morgen mal in "Angriff" nehmen, vielen Dank für die Rückmeldungen.

VG Nils

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 9,905 Clicks today: 21,303
Average hits: 21,611.42 Clicks avarage: 50,941.65