You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

labmaster

Professional

  • "labmaster" started this thread
  • info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

1

Wednesday, August 30th 2017, 9:59am

Fraßspuren an Stylophora?

Hi,

ich bräuchte mal euren Rat. Meine Stylophora zeigt seit gestern eine Stelle, wo ich nicht genau sagen kann ob es sich um eine Fraßspur handelt.
Ich habe in dem Becken einen Ecsenius lineatus - Gestreifter Blenny, denn ich öfters an den Korallen erwische. Bis jetzt habe ich aber noch keinen Schaden an den anderen Korallen festgestellt.
Was meint ihr?
labmaster has attached the following image:
  • IMG_20170830_095052.jpg
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Nautilus802

Intermediate

Posts: 556

Location: Bad Kreuznach

wcf.message.sidebar.activityPointsPerDay

Thanks: 182

  • Send private message

2

Wednesday, August 30th 2017, 10:12am

Hallo,
meiner Meinung nach sieht es nicht nach Frassspur aus. Eher wie ein Rückgang des Gewebe. Aber durch was verursacht, keine Ahnung.
Wie sind denn die Wasserwerte? Weil da ja auch viele Fadenalgen auf dem Stein sind!

Gruß Boris

labmaster

Professional

  • "labmaster" started this thread
  • info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

3

Wednesday, August 30th 2017, 10:25am

Hi,

jetzt kommt meine Baustelle.....
Ich habe vor zwei Wochen die SolarStinger gegen eine Sunpower mit 6x39W ausgetauscht, wovon aber nur 4 eingeschaltet sind.
Bis dahin hatten sich die Algen aus der Einfahrphase schon fast komplett zurück gebildet, haben aber anscheint durch die neue Lampe und das mehr an Licht wieder ordentlich zugelegt. Und zwar ist das Wachstum so gut, dass ich mit einer Phosphat und Stickstofflimitierung kämpfe. Daher gebe ich täglich mehrfach PO4- und Nitrat-Lösung ins Becken, um zumindest im Messbaren Bereich zu bleiben. Über Futter werde ich das nicht hinbekommen, das Becken hat nur 200 Liter, so das ich nicht allzu viele Fische drin habe (2xSchwalbenschwänzchen, 2x Clownfisch, 2x Deko-Schwertgrundel, 1x gestreifter Blenny)
Aktuell sind meine WW:

KH 7,7
NO3 2mg/L
PO4 0,03mg/L
Ca. 420mg/L
Mg 1200 mg/L

Als Möglichkeit um aus dem Teufelskreis wieder raus zu kommen, sehe ich nur die Algen los zu werden, damit PO4 und NO3 nicht mehr von denen so strak verbraucht werden.
Dazu sind jetzt ein Globulus-Seeigel und ein Pfaffenhut-Seeigel eingezogen.
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 32,065 Clicks today: 59,110
Average hits: 21,695.45 Clicks avarage: 51,050.75