You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Christoph U." started this thread

Posts: 24

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Wednesday, June 29th 2011, 9:51pm

Scheiben gehen alle nicht mehr ganz auf

hi,

habe mal eine frage an die Profis hier, seit tagen gehen meine scheiben anemonen nicht mehr ganz auf, woran kann das liegen ?
die wasserwerte sind eigentlich bestens, kann es an spurenelementen unterversorgung liegen ?
ich habe nichts anders gemacht, aber die gehen nicht mehr ganz auf.
Bitte um hilfe !

chris

wassernixe

Chefin des Hauses

Posts: 1,752

Location: Meerbusch

wcf.message.sidebar.activityPointsPerDay

  • Send private message

2

Wednesday, June 29th 2011, 10:25pm

Hallo Chris,

hast du denn irgendwas in deinem Becken verändert in letzter Zeit?

Gruß Nicole

Patrick

Unregistered

3

Wednesday, June 29th 2011, 10:26pm

Latschen vielleicht Einis drüber? Das ist bei mir manchmal so... :kaboom:

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,296

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1386

  • Send private message

4

Wednesday, June 29th 2011, 10:38pm

Hallo Chris,

also Du hast nichts gemacht ? Wieso fragst Du nach den Spurenelementen ?

Gruß Mark
grin

Posts: 37

Location: 32791 Lage

wcf.message.sidebar.activityPointsPerDay

  • Send private message

5

Wednesday, June 29th 2011, 10:53pm

Hallo, wie sin denn deine Wasserwerte? Lg Anna

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 15,989 Clicks today: 28,276
Average hits: 21,692.02 Clicks avarage: 51,045.91