You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Zenon

Beginner

  • "Zenon" started this thread

Posts: 13

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

1

Thursday, December 10th 2015, 6:54pm

LPS verliert plötzlich Gewebe

Hallo Zusammen,

was ist mit meiner LPS los, leider verliert sie Ihr Gewebe. Sie befindet sich schon länger im Becken (ca.1 Jahr), hatte damals einen Durchmessers von einem Zentimeter, jetzt hat sie einen Durchmessers von 13 cm.

Meine anderen Korallen zeigen keine Anzeichen.

Wasserwerte:
Po4 0,05
Nitrat 2,5
Magnesium 1500
Calcium 460
Kh 8

Bin vor 2 Wochen von der Triton-Methode auf ATI umgestiegen, ansonsten wurde nichts verändert.

Viele Grüße
Zenon
Zenon has attached the following image:
  • image.jpeg

Zenon

Beginner

  • "Zenon" started this thread

Posts: 13

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

2

Thursday, December 10th 2015, 10:56pm

Sind das Parasiten?
Zenon has attached the following image:
  • image.jpeg

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,464

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7365

  • Send private message

3

Friday, December 11th 2015, 12:12pm

Auf den ersten Blick ist nichts zu erkennen. Da müsstest du noch dichter ran.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 15,986 Clicks today: 23,652
Average hits: 21,661.75 Clicks avarage: 51,009.89