You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

liner285

Beginner

  • "liner285" started this thread
  • info.dtcms.flags.de

Posts: 19

Location: Bad Alexandersbad (bei Wunsiedel)

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

1

Wednesday, November 18th 2015, 4:48pm

Belag auf Zoanthus

Hallo miteinander,
ich brauche mal euer Schwarmwissen.
Ich hatte einen Stein mit Zoanthus erworben, die nicht wirklich aufgehen wollten. Es waren immer nur ein paar Polypen offen. Manche gingen nie auf.
Jetzt entwickelt sich auf einigen Polypen ein fast pelziger Belag. ;(



Sorry, auf die schnelle hab ich kein besseres Bild hinbekommen.

Hat einer von euch das schonmal gesehen? WAs kann ich dagegen tun?
Googeln bringt mich hier irgendwie auch nicht weiter.

Danke für eure HIlfe!

Viele Grüße
Carolin

*edit: ich kriege das Bild hier nicht rein! Warum auch immer! ?(



Edit vom Mod: Bilderlink angepasst.

This post has been edited 1 times, last edit by "liner285" (Nov 18th 2015, 4:52pm)


liner285

Beginner

  • "liner285" started this thread
  • info.dtcms.flags.de

Posts: 19

Location: Bad Alexandersbad (bei Wunsiedel)

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

2

Wednesday, November 18th 2015, 5:01pm

Hier noch einmal als Dateianhang... Ich konnte den Beitrag leider nicht mehr bearbeiten...
liner285 has attached the following image:
  • Zoanthus.jpeg

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,435

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7361

  • Send private message

3

Wednesday, November 18th 2015, 5:11pm

das sieht irgendwie aus wie ein schwamm.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

liner285

Beginner

  • "liner285" started this thread
  • info.dtcms.flags.de

Posts: 19

Location: Bad Alexandersbad (bei Wunsiedel)

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

4

Wednesday, November 18th 2015, 5:37pm

Ein Schwamm?? Hmmm. Mir fehlt da leider die Erfahrung um das zu beurteilen..
Rein optisch würde das ja schon passen.

Geht ein Schwamm denn über lebendes Gewebe? Oder eher über totes?
Will heißen: wenn es ein Schwamm sein sollte Tötet er die Zoanthus oder erobert er totes Gebiet?

pflaumy

Flachschnorchler

    info.dtcms.flags.de

Posts: 179

Location: Bei Freiburg

Occupation: Modellbauer

wcf.message.sidebar.activityPointsPerDay

Thanks: 28

  • Send private message

5

Wednesday, November 18th 2015, 5:39pm

die lösen sich auf würde ich sagen . hatte ich auch mal nach 2 tagen waren alle weg

cu richie

liner285

Beginner

  • "liner285" started this thread
  • info.dtcms.flags.de

Posts: 19

Location: Bad Alexandersbad (bei Wunsiedel)

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

6

Wednesday, November 18th 2015, 5:43pm

Ja das befürchte ich auch.
Ich werde mal versuchen die "toten" Polypen abzulösen, damit die anderen hoffentlich überleben.
Macht das Sinn?

liner285

Beginner

  • "liner285" started this thread
  • info.dtcms.flags.de

Posts: 19

Location: Bad Alexandersbad (bei Wunsiedel)

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

7

Wednesday, November 18th 2015, 10:41pm

Da ist irgendwie alles komisch...
Der Belag kam quasi über Nacht. Von daher weiß ich nicht ob das echt ein Schwamm gewesen sein kann.

ich hatte jetzt die Polypen in einer kleinen Schale. Ich konnte den Belag so halbwegs gut abkratzen. Beim Abkratzen sind dann schon die ersten einzelnen Polypen einfach abgefallen. Gerochen hat es auch... naja sagen wir ungut. Jetzt ist noch ein großer und zwei kleine Polypen übrig... Trauriger Anblick *schnüff*
Ich denke aber eher, dass es ein Pilz oder Bakterienrasen war... Die Polypen drunter waren schon recht tot.
Hoffentlich kommt da nix nach...

MARKUSRPA

Trainee

Posts: 209

Location: Essen, NRW

wcf.message.sidebar.activityPointsPerDay

Thanks: 20

  • Send private message

8

Thursday, November 19th 2015, 5:24am

Hallo. Das ist eine schnell fortschreitende bakterielle Infektion. Wird auch white fungus genannt, obwohl es ja eigentlich kein Pilz ist. Den Ableger wirst du leider kpl. entsorgen müssen. Gruß

liner285

Beginner

  • "liner285" started this thread
  • info.dtcms.flags.de

Posts: 19

Location: Bad Alexandersbad (bei Wunsiedel)

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

9

Wednesday, November 25th 2015, 12:10pm

Hier mal ein kleines Zoa-Update:

Den verbliebenen Polypen geht es gut! :EVADB5~117:

Das Glück war wohl, dass sie auf dem Ablegerstein sehr vereinzelt saßen und somit nicht im Radius vom Fungus waren.
Ich hab mich in das Thema auch mal ein bisschen eingelesen... unangenehmes Zeug...

Den Ableger hab ich dann auch noch in einer Mixtur aus 5:1 Meerwasser und 3%iges Wasserstoffperoxid gebadet.
Jetzt beobachte ich den Ableger fleißig. Sollte auch nur ein Fizzelchen zu sehen sein, fliegt er leider raus...

Das Becken wächst und gedeiht sooo schön.... Jeden Tag freu ich mich wieder...
Ich muss mal meinen Fred vom Becken aktualisieren....

Grüße Carolin
liner285 has attached the following image:
  • zoa_nachher.jpg

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 17,675 Clicks today: 41,797
Average hits: 21,611.19 Clicks avarage: 50,942.11