You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

atx

Trainee

  • "atx" started this thread
  • info.dtcms.flags.de

Posts: 142

Location: Eschwege

Occupation: PM - Bahntechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 21

  • Send private message

1

Friday, September 11th 2015, 5:15pm

Montipora superman Polypen ?

Hi,


ich habe seit ca 2 Wochen eine Montipora Superman.
Mein Problem ist, dass sie seit Einbringung ins Becken keine bzw nicht richtig ihre Polypen zeigt.

Beim Händler ist sie selbst am Tag meines Einkaufs angekommen und ich konnte demnach noch kein Polypenbild feststellen.

Ich habe euch mal ein Bild angehängt zum besseren Verständnis (leider nur iphone Kamera).




Zu meinen Werten:

Dichte 1.023
NO3 30 -> hier habe ich meinen Fehler eingesehen und immer Frostfutter ohne Auftauen verfüttert :thumbdown:
PO4 0.02
KH 7
Mg 1040
Ca 460

Wisst ihr woran es liegen könnte, dass sie nur ansatzweise ihre Polypen zeigt ?

Vielen Dank und Gruß

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,427

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7357

  • Send private message

2

Friday, September 11th 2015, 5:41pm

sind die polypen richtig rot/orange?

ist dein magnesiumwert so richtig? 1040?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

atx

Trainee

  • "atx" started this thread
  • info.dtcms.flags.de

Posts: 142

Location: Eschwege

Occupation: PM - Bahntechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 21

  • Send private message

3

Friday, September 11th 2015, 6:29pm

sind die polypen richtig rot/orange?

ist dein magnesiumwert so richtig? 1040?

Ich hab das Gefühl nach erneutem Checken, dass die Polypen da sind aber vermutlich auf Grund meines hohen Nitratwerts die Farben absolut nicht zur Geltung kommen und identisch zur Polypenfarbe der nebenstehenden Digitata sind.
Ich dosiere aktuell 1,6ml NO3-PO4-X von Red Sea hinzu um die Sache in den Griff zu bekommen und Frostfutter werde ich entsprechend auch umstellen.
Gerade nochmal eine neue Messung gemacht:

Mg 1080
Ca 420

Ich muss allerdings dazu sagen, dass ich immernoch so einen "schönen" JBL Marin-Testkoffer habe und die Reagenzien erst einmal aufbrauchen möchte bevor ich mir andere Tests (Salifert) zulege. Es sei denn ist notwendig

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,427

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7357

  • Send private message

4

Friday, September 11th 2015, 7:29pm

mg sollte aber optimal bei über 1200 liegen. etwas drunter ist nicht tragisch aber knapp über 1000 ist schon wenig. wenn das so stimmt solltest du diesen wert anheben.

die supermann hat auch orange-rote polypen bei hohen nährstoffwerten. ihr ist gute uns ausreichende beleuchtung wichtig, damit sie ihre strahlend blaue farbe erhält.

es gibt aber auch ne bläuliche montipora mit dunklen polypen.

hier mal zum vergleich.

die mit dunklen polypen:



die supermann:

-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

oppets

Intermediate

    info.dtcms.flags.de info.dtcms.flags.fr info.dtcms.flags.ca info.dtcms.flags.se info.dtcms.flags.us

Posts: 614

Location: Wolfsburg

Occupation: Was mit Autos ...

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

5

Friday, September 11th 2015, 7:38pm

Moin,

wie sieht es denn mit der Beleuchtung aus? Hast du eine Gesamtansicht, wo man einschätzen kann, wie "sinnvoll" die Monti unter dem Licht steht?
Ich habe meine Superman unter mittlerer bis starker Beleuchtung und die Polypen sind stark expandiert. Als ich sie zwischengeparkt hatte, lag sie lichttechnisch sehr schattig, hier waren die Polypen ebenfalls nicht expandiert ...

Gruß
Steffen

atx

Trainee

  • "atx" started this thread
  • info.dtcms.flags.de

Posts: 142

Location: Eschwege

Occupation: PM - Bahntechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 21

  • Send private message

6

Friday, September 11th 2015, 7:59pm

@Ceibaer
Danke für die Fotos/Vergleiche.
Ich habe aktuell nichts da um dem Mg-Gehalt solo anzupassen, könnte höchstens einen Wasserwechsel mit Red Sea Coral Pro machen.
Andererseits finde ich diesen JBL Test auch nicht sehr vertrauenserweckend mit dieser Mg+Ca Gesamtmengenmessung abzüglich des Ca-Wertes.

Moin,

wie sieht es denn mit der Beleuchtung aus? Hast du eine Gesamtansicht, wo man einschätzen kann, wie "sinnvoll" die Monti unter dem Licht steht?
Ich habe meine Superman unter mittlerer bis starker Beleuchtung und die Polypen sind stark expandiert. Als ich sie zwischengeparkt hatte, lag sie lichttechnisch sehr schattig, hier waren die Polypen ebenfalls nicht expandiert ...

Gruß
Steffen
Ich mache morgen mal ein Foto habe grad zwei LPS umgesetzt und wie das in nem Nano so ist reagieren die anderen da recht empfindlich wenn man im Becken rumwuselt. Die Superman sitzt an der Oberkante des Riffs direkt neben einer Goniopora.

Ich bin gestern von einer R420r 16000k (A: 80%/B: 90%) auf die Sirius X1 (60% Kokott-Programm) gewechselt.
Auch mit der R420r die nicht ganz 2 Wochen war nichts los, alle anderen wie Hystrix und Digitata zB zeigten ein gutes Polypenbild.

oppets

Intermediate

    info.dtcms.flags.de info.dtcms.flags.fr info.dtcms.flags.ca info.dtcms.flags.se info.dtcms.flags.us

Posts: 614

Location: Wolfsburg

Occupation: Was mit Autos ...

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

7

Friday, September 11th 2015, 8:22pm

Okay, die Beleuchtung scheint ausreichend. Kannst die die Monti rausnehmen und prüfen, ob irgenwo ne Montischnecke dran klebt? Sieht aus wie ben platter Wurm...

    info.dtcms.flags.de

Posts: 5,897

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 1921

  • Send private message

8

Friday, September 11th 2015, 8:58pm

Gib der Koralle erst mal genügend Zeit...die brauchen oft lange,ehe sie in die Gänge kommen...gute Beleuchtung und Strömung und dann wird das...war ja bei Deinem Händler auch erst neu und dann hast Du die Beleuchtung auch noch gewechselt...alles ein wenig viel für so eine kleine Koralle :EV6CC5~125:
Becken 90l Cube Blau Aquaristik... Coral Box RN1 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung Triton Core7...Deko Atoll Riffdeko und Caribik Sea Rocks

Posts: 219

wcf.message.sidebar.activityPointsPerDay

Thanks: 51

  • Send private message

9

Friday, September 11th 2015, 9:46pm

Hallo

Auf dem Bild sieht es wirklich wie eine Frasspur auf der linken Seite aus.
Da würde ich auch nochmal genauer hinschauen.
Die Montischnecken sind schwer wieder los zubekommen.

Grüße

atx

Trainee

  • "atx" started this thread
  • info.dtcms.flags.de

Posts: 142

Location: Eschwege

Occupation: PM - Bahntechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 21

  • Send private message

10

Saturday, September 12th 2015, 9:01am

Ich werde es die kommenden Tage mal beobachten und dann Rückmeldung geben.

Vielen Dank & Gruß Alex

Posts: 2,036

wcf.message.sidebar.activityPointsPerDay

Thanks: 720

  • Send private message

11

Saturday, September 12th 2015, 10:21am

hi,

das schaut eher nach abgelagertem detrizus aus oder n "fingerprint" o. äh..
-----------------------
besten gruß auch...
joe

korallenfarm.de H
https://shop.korallenfarm.de/index.php
http://www.korallenfarm.de/
"C o r a l s - made in Germany"
der weg ist das ziel!

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 29,722 Clicks today: 57,908
Average hits: 21,610.92 Clicks avarage: 50,941.13