You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

MarcGo

Beginner

  • "MarcGo" started this thread

Posts: 24

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

1

Wednesday, February 25th 2015, 8:05pm

Polypenbild bei Milleporas

Hallo,
habe schon über ein knappes halbes Jahr Probleme mit dem Polypenbild bei Milleporas.
Tags sowie auch Nachts sind sie max. einen MM expandiert.
Das erstaunliche. Sie sind komplett durchgefärbt sowie zeigen die anderen Korallen im Becken eine normale expansion der Polypen 8|
Die Werte wurden alle im Labor überprüft und geben auch keine Antwort. Optimale Werte für SPS
Beleuchtung ist eine ATI Hybrid mit neuen Röhren im 6 monatigen Wechsel.
Wasserbewegung sind zwei Vortechs im ReefCrest Mode.

Würde mich über jeden Denkanstoss freuen, da ich langsam verzweifle :118243~111:

Gruss Marc

Fotojäger

Naturbursche

    info.dtcms.flags.de

Posts: 863

Location: Zülpich

Occupation: Schichtleiter Elektrotechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 138

  • Send private message

2

Thursday, February 26th 2015, 8:54am

Grüß dich Marc,

hättest du evtl. mal ein Bild, dann wird dir hier vielleicht eher geantwortet.
Was hast du für einen Tierbesatz im Becken, ist es ein Mischbecken?

Hast du Wachstum bei der Millepora?
Salzigen Gruß
Daniel


Mein WohnzimmerRiff

Wenn 50 Millionen Menschen etwas Dummes sagen,
bleibt es trotzdem eine Dummheit.
Anatole France

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 25,946 Clicks today: 57,871
Average hits: 21,639.13 Clicks avarage: 50,981.65