You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

labmaster

Professional

  • "labmaster" started this thread
  • info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

1

Saturday, September 13th 2014, 9:41pm

Phosphatlimitierung?

Hallo,
ich musste in meinem Nanobecken in letzter Zeit feststellen, dass meine Montiporen immer blasser wurden, das Polypenbild aber gut war.
Auch meine Clavularia tricolor öffnen sich nicht mehr so schön wie am Anfang.
Meine Wasserwerte sind wie folgt:
Nitrat 10mg/L
Phosphat n.n.
Alkalitaet 7°dH
pH 8
Salinitaet 1,023
Temp 25°C
Ca 430 mg/L
Mg 1260 mg/L

Liegt evtl. eine Nährstofflimitierung durch das nicht nachweisebare Phosphat vor?
Da in dem Becken nur zwei putzergarnelen wir auch nicht viel gefüttert, so dass ich uber diesen Weg den Phosphatwert nicht anheben kann, ich habe aber Kaliumdihydrogenphosphat da....
Gruß Christian
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

finsrfun

Total versalzen!

    info.dtcms.flags.de

Posts: 1,176

Location: Liederbach am Taunus

Occupation: Airliner

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

2

Saturday, September 13th 2014, 10:02pm

Hallo Christian,

deine Wasserwerte sehen durchweg gut aus bis eben auf PO4. Von daher könntest du Recht haben. Ich würde vieleicht mal ganz vorsichtig und langsam versuchen, PO4 anzuheben und schauen, was passiert.

Ich benutze dafür das hier: http://www.shop-meeresaquaristik.de/prod…roducts_id=3847
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

3

Saturday, September 13th 2014, 10:03pm

Hallo Christian,

womit hast du Phosphat gemessen? Und ist der Test mit einer Referenz überprüft?

Grüße
Ingrid

labmaster

Professional

  • "labmaster" started this thread
  • info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

4

Saturday, September 13th 2014, 10:07pm

Hi,

der Phosphatwert ist mit Salifert und Macherey Nagel gemessen, bei beiden ist Phosphat nicht nachweisbar.
Referenzloesung habe ich noch keine da.

Gruß Christian
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

DerMichl

Moderator

Posts: 3,226

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

5

Saturday, September 13th 2014, 10:14pm

Hi Christian,

genau so sehen meine WW auch aus, füttere im Moment nach Rücksprache mir Jörg Kokott mehr Frofu, unter anderem täglich einen Blister Lobstereier.

Wieviel Gestein hast Du denn bei welcher Beckengröße? Ich habe relativ viel "Besiedlungsfläche", das könnte unter anderem für eine Po4 Limitierung verantwortlich sein.
Grüße

Michl

labmaster

Professional

  • "labmaster" started this thread
  • info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

6

Saturday, September 13th 2014, 10:18pm

Hi Michl,

ich habe 4kg Lebendgestein in einem 30L Cube.

Gruß
Christian
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

DerMichl

Moderator

Posts: 3,226

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

7

Saturday, September 13th 2014, 10:22pm

Interessant, wir haben beide ganz genau 13.33% unseres Beckenvolumen an Steinen.

Ich hab 36 KG bei 270L.
Grüße

Michl

labmaster

Professional

  • "labmaster" started this thread
  • info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

8

Saturday, September 13th 2014, 10:29pm

Hi Michl,

das ist schon Lustig, gleiches Verhältnis an LG zu Wasser sowie die gleichen WW. :EV012E~133:
Ach allerdings, ich habe seit gestern Marks seine ATI Hybrid über meinem Incpiria 200, das Licht ist echt der Hammer. Danke noch mal für den Tip.

Gruß
Christian
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

DerMichl

Moderator

Posts: 3,226

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

9

Saturday, September 13th 2014, 10:34pm

Das schreit nach nem Update im Inspiria Thread :3_small30:

Sag mal bescheid was Du jetzt wg Po4 machst. Hast eigentl Cyanos in dem Becken?
Grüße

Michl

labmaster

Professional

  • "labmaster" started this thread
  • info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

10

Saturday, September 13th 2014, 10:36pm

Werde morgen mal mein Incpiria vorstellen...
In dem Nano ist der Bodengrund seit gestern ganz leicht rosa....

Gruß
Christian
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

labmaster

Professional

  • "labmaster" started this thread
  • info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

11

Saturday, September 13th 2014, 10:38pm

Werde nach dem Rezept im Meerwasser-Wiki eine Phosphat-Loesung ansetzten und den Wert vorsichtig anheben.
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

labmaster

Professional

  • "labmaster" started this thread
  • info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

12

Sunday, September 14th 2014, 8:47am

Hallo,ich habe den PO4-Wert jetzt mit Kaliumdihydrogenphophat auf einen Wert zwischen 0,03 und 0,1mg/L eingestellt. Mal schauen ob ich die Tage noch mal nachdosieren muss und wie sich die SPS erholen.

Gruß
Christian
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

DerMichl

Moderator

Posts: 3,226

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

13

Sunday, September 14th 2014, 8:51am

Bin gespannt :thumbup:
Grüße

Michl

labmaster

Professional

  • "labmaster" started this thread
  • info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

14

Tuesday, September 16th 2014, 8:57pm

Hi,

kurzer Zwischenbericht. Nach zwei Tagen musste ich wieder Phosphat nachdosieren, da wieder nichts nachweisbar war.
Die montiporen sind in das große Becken umgezogen, für das waren sie auch ursprünglich geplant gewesen.
Die Clavularia erholt sich sichtlich. Die Polyen sind wieder geöffnet, aber die Wedel noch sehr verkürzt.
Ich werde jetzt alle zwei Tage Phosphat messen und ggf. nachdosieren.

Gruß
Christian
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

This post has been edited 1 times, last edit by "labmaster" (Sep 16th 2014, 9:03pm)


Madmickel

Intermediate

    info.dtcms.flags.de

Posts: 690

Location: Lörrach

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

15

Tuesday, September 16th 2014, 9:12pm

Hi

Ich wäre da sehr vorsichtig... Mit Salifiert PO4 hab ich nie auch nur einen Hauch von Blaufärbung gesehen, hab es halt als n.n. abgespeichert.
Dann hab ich mir das Hanna Instruments HI-736 Phosphorus low gekauft, und nebeneinander mal das Handphotometer und den Salifert PO4 gemacht. Da liegen Welten dazwischen, das Handphotometer ist der wahnsinn was das betrifft. Nach einigen Wochen parallel messen hab ich den Salifert PO4 eingemottet und benutz nur noch das HI.

Denke wenn in dem Becken jetzt keine SPS mehr sind kannst Du ja den PO4 wert bisschen hochschrauben, die meisten Weichen freuen sich ja drüber und danken es mit besserem wuchs. Wachsen bei dir Algen mit ? wie z.B. Ulva, Caulerpa etc ? Die würden den relativ hohen Verbrauch erklären. Aber ohne Fische fehlt es halt an PO4 produzenten :D

Grüße
Michael

labmaster

Professional

  • "labmaster" started this thread
  • info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

16

Wednesday, September 17th 2014, 7:25am

Hi,

ja mit dem Hanna Taschenphotometer liebäugel ich auch gerade...es ist echt schwer, gerade beim Phosphattest die richtige Blaufärbung abzulesen.

Wie groß waren denn die unterschiede in den Messwerten bzgl. Salifert und Hanna?

Nein, Algen sind keine mehr drin. Hatte vor ca. 8 Wochen noch Caulerpa drin, kann natürlich sein, dass die enorm gezogen haben. Da ja keine Fische mit im Becken sind kommt natürlich auch Phosphat über natürliche Wege ins Becken. Zudem läuft noch Sander Piccolo Abschäumer...

Ich überlege schon, den Abschäumer mal abzuschalten.



Gruß

Christian
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 34,059 Clicks today: 50,054
Average hits: 21,712.3 Clicks avarage: 51,067.8