You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Andre1985

Board Grafiker

  • "Andre1985" started this thread

Posts: 536

Location: Extertal

wcf.message.sidebar.activityPointsPerDay

Thanks: 49

  • Send private message

21

Tuesday, June 10th 2014, 11:13pm

Das Becken läuft fast 5 wochen.
Algenphasen sind auch vorbei, meinen Einis und Schnecken gehts super.

Wasserwerte:
Po4 0,1
Silikat 0,6
Nitrat <0,1
Nitrit n.n.w.b
Ph 8,2
Ammonium 0,02
Temp 25 - 26

Bild kommt Morgen

Ich habe gerade zum erschrecken festgestellt das mein Salzgehalt bei 1.015 war.
Das ist doch viel zu wenig.

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

22

Tuesday, June 10th 2014, 11:18pm

Na dann wundert es mich nicht das deine Korallen komisch aussehen,den Salzgehalt mal langsam über mehrere Tage anheben.
Und mal überprüfen warum das passieren konnte?

Gruß Micha
Gruß Micha
:EV02A9~123:

DerMichl

Moderator

Posts: 3,226

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

23

Tuesday, June 10th 2014, 11:19pm

Hey,

ich geh da lieber auf Nr Sicher und mache ein Jod Bad.

Hierzu aus der Apotheke Betaisadona besorgen und ca 2ml auf 0,5/L Aqua Wasser geben. Die Koralle gut 20 Sec drin schwenken und danach noch mal gründlich in sauberen Aqua Wasser spülen, dann zurück ins Becken.

So hab ich schon ne ziemlich stark befallene Euphylia von mir retten können.

Bitte aber nicht die Dämpfe einatmen, sind leicht ätzend.

:EVERYD~16:
Grüße

Michl

Andre1985

Board Grafiker

  • "Andre1985" started this thread

Posts: 536

Location: Extertal

wcf.message.sidebar.activityPointsPerDay

Thanks: 49

  • Send private message

24

Tuesday, June 10th 2014, 11:31pm

Man man man....so ein blöder Fehler!
Ich kann mir nicht erklären warum der Salzgehalt so niedrig ist.
Salz verdunstet doch nicht oder?

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

25

Tuesday, June 10th 2014, 11:49pm

Hi Andre!
Folge Micha's Rat...!
Und dann messe nocheinmal die Wasserwerte, die sehen nämlich ziemlich komisch aus...
Sind Deine Tests gegengemessen?

Andre1985

Board Grafiker

  • "Andre1985" started this thread

Posts: 536

Location: Extertal

wcf.message.sidebar.activityPointsPerDay

Thanks: 49

  • Send private message

26

Tuesday, June 10th 2014, 11:59pm

Die Tage kommt die Referenzlösung.
Was meinst du denn mit komisch?

ThorstenBrina

Intermediate

Posts: 434

Location: Sinzheim

Occupation: Fliesenleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

27

Wednesday, June 11th 2014, 12:06am

PO4 zu hoch, ausserdem im falschen Verhältnis zu NO3, Silicat viel zu hoch.........naja und der PH-Wert ist eigentlich wenn die KH eingestellt ist unwichtig, der regelt sich alleine, abends wird er immer etwas höher sein als morgens.......grüßle

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

28

Wednesday, June 11th 2014, 12:10am

Andre, Du kannst Ammonium nachweisen, hingegen Nitrit gleich null ist, das passt irgendwie nicht. Zumal NO3 auch im Keller zu sein scheint...
Nutzt Du Leitungswasser für die Aufbereitung?
Das könnte u.U. den Silikatwert erklären...

Andre1985

Board Grafiker

  • "Andre1985" started this thread

Posts: 536

Location: Extertal

wcf.message.sidebar.activityPointsPerDay

Thanks: 49

  • Send private message

29

Wednesday, June 11th 2014, 12:10am

Wie gesagt, die Referenzlösung sollte die Tage kommen (hab noch eine R420R bestellt u.a . :thumbsup: ).
Dann werd ich mal gegenmessen.

Andre1985

Board Grafiker

  • "Andre1985" started this thread

Posts: 536

Location: Extertal

wcf.message.sidebar.activityPointsPerDay

Thanks: 49

  • Send private message

30

Wednesday, June 11th 2014, 12:20am

Benutze Osmosewasser vom Händler bis meine Osmoseanlage da ist.

ThorstenBrina

Intermediate

Posts: 434

Location: Sinzheim

Occupation: Fliesenleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

31

Wednesday, June 11th 2014, 12:23am

Sofern keine Keramik im Becken hast kannste dem Händler ausrichten das seine Osmose im A. ist :vain: .......oder er hat kein Reinstwasserfilter dahinter

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

32

Wednesday, June 11th 2014, 12:28am

Hat denn Dein Händler seiner Osmoseanlage einen Mischbettharzfilter nachgeschaltet?
Sorry, irgendwie habe ich den Eindruck, als würdest Du zwar gerne hier Hilfe bzw. Feedback erwarten, lässt Dir aber die Würmer aus der Nase ziehen...

Andre1985

Board Grafiker

  • "Andre1985" started this thread

Posts: 536

Location: Extertal

wcf.message.sidebar.activityPointsPerDay

Thanks: 49

  • Send private message

33

Wednesday, June 11th 2014, 12:33am

Was mein Händler für eine Filteranlage hat kann ich nicht sagen.


@Ratze
Das liegt vielleicht daran das ich Anfänger bin und nicht immer weiss welche informationen nötig sind um helfen zu können.

thorsten1976

Intermediate

Posts: 444

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

34

Wednesday, June 11th 2014, 11:31am

Hi Andre,

wenn du erst in der 5ten Woche bist, ist ein Messen der einzelnen Werte gar nicht notwendig.
Wenn die EInfahrphase gut verläuft regelt sich das schon von alleine.

Bis auf den Salzgehalt hast Du eigentlich alles richtig gemacht:
Abwarten, dann die ersten Algenfresser einbringen, und dann die ersten (Weich-)Korallen.
Sieh zu, dass Du den Salzgehalt in Ordnung bringst, mach das Süßwasserbad um die Turbellarien bestmöglichst loszuwerden, und dann warte noch 2-3 Wochen. In der Zeit gerne den Besatz langsam aufstocken damit die ALgen Konklurrenz bekommen.

Zu deinen Wasserwerten:
Womit misst Du den (Hersteller)? Refernez ist immer notwendig. Lass am besten auch mal von deinem Händler gegenmessen (Gleiche Wasserprobe), dann kriegst auch ein Gefühl dafür. (Sofern du ihm vertraust bzw. ein gutes Gefühl hast.)

Osmoseanlagen sind gar nicht so teuer: Schaff die besser eine eigene an, dann bist du nicht so abhängig!


Ansonsten nur noch ein Tipp: GEDULD ;)

This post has been edited 1 times, last edit by "thorsten1976" (Jun 11th 2014, 11:33am)


Andre1985

Board Grafiker

  • "Andre1985" started this thread

Posts: 536

Location: Extertal

wcf.message.sidebar.activityPointsPerDay

Thanks: 49

  • Send private message

35

Wednesday, June 11th 2014, 12:21pm

Ich habe PO4 und SiO2 von JBL und den rest von Tropic Marin.
Die Osmoseanlage müsste unterwegs sein, genauso wie die Referenzlösung.

Bei einem Händler habe ich das Wasser auf Salz getestet als ich die einis geholt habe,
Er hatte 1.030 als Salzgehalt.

Meinst du den Besatz aufstocken mit Einis und schnecken oder Korallen?

Seenight62

Professional

    info.dtcms.flags.de

Posts: 1,169

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

Thanks: 295

  • Send private message

36

Wednesday, June 11th 2014, 1:32pm

Hallo Andre,

in meinen Augen ist ein Salzgehalt von 1.030 zu hoch. Als angemessen erachte ich 1.023 - 1.025.
Bitte berichtigt mich, wenn ich falsch liege.

Um deine Frage von gestern zu beantworten: Nein, das Salz kann nicht verdunsten. Es verdunstet immer nur das Wasser.

Es gibt eine einfache Methode, dein Salzgehalt zu erhöhen. Statt Osmosewasser nachzufüllen, füllst du die verbrauchte (verdunstete) Wassermenge mit Salzwasser auf.
So geschieht es auch nicht zu ruckartig. So würde ich es machen.

Gruß
Michael
Gruß
Michael 8)

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

37

Wednesday, June 11th 2014, 1:44pm

Es hilft enorm, wenn eine Einheit hinter eine Meßangabe gesetzt wird. Der Unterschied ist beträchtlich, ob die Angabe 35 Promille Salzgehalt ist oder ob das spezifische Gewicht von 1,023 kg/m³ gemeint ist.
Noch einmal:

das Refraktometer misst in Promille, die relative Dichte dient nur der Verwirrung.
die Spindel (Aräometer) misst die Dichte in kg/m³.

Gruß
Sandy

Seenight62

Professional

    info.dtcms.flags.de

Posts: 1,169

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

Thanks: 295

  • Send private message

38

Wednesday, June 11th 2014, 1:52pm

okodoki :thumbup:
Gruß
Michael 8)

Andre1985

Board Grafiker

  • "Andre1985" started this thread

Posts: 536

Location: Extertal

wcf.message.sidebar.activityPointsPerDay

Thanks: 49

  • Send private message

39

Wednesday, June 11th 2014, 5:38pm

Wenn ich schreibe 1.030 dann wird jeder wissen was gemeint ist!

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

40

Wednesday, June 11th 2014, 6:00pm

Schade, dass "jeder" hier im Forum nicht angemeldet ist. Ich bin bei solchen Angaben immer sehr mißtrauisch, da ich Ungenauigkeiten bei den Angaben häufiger sehe als korrekte Angaben.

Gruß
Sandy

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 58,055 Clicks today: 94,594
Average hits: 21,656.14 Clicks avarage: 51,003.72