You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Friday, May 2nd 2014, 3:05pm

Probleme mit Zoas

Hey, hat jemand einen Tip was meinen Zoas nicht gefällt. Sie öffnen sich oft nur zum Teil. Die Tentakeln um den Kopf sind auch nur sehr kurz, bis kaum erkennbar. Ich fahre das Becken mit Sangokai Nano. Seit vier Tagen dosiere ich auch das Jod von Sangokai (war eine Vermutung das es evtl. helfen könnte). Alle anderen Korallen stehen super. Bin langsam etwas ratlos.

Meine Wasserwerte:

KH 8
Nitrat 1mg/L
Phosphat NN
Ca 450mg/L
Mg 1450 mg/L




ThorstenBrina

Intermediate

Posts: 434

Location: Sinzheim

Occupation: Fliesenleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

2

Friday, May 2nd 2014, 3:34pm

ich denke das könnte am linken Nachbarn liegen..... ^^ sitzen die schon immer da?

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

3

Friday, May 2nd 2014, 3:51pm

Hallo,auf deinem Bild sind auch noch so kleine weiße Punkte,sollten es diese zoapocken sein,wäre es auch noch eventuell ein Grund
das sie sich nicht richtig öffnen,bin da aber jetzt auch kein Spezi ob es diese Pocken sind.

Gruß Micha
Gruß Micha
:EV02A9~123:

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Friday, May 2nd 2014, 3:54pm

Nein, eher nicht, die sind schon länger Nachbarn. Es sind aber auch die anderen Zoas betroffen die komplett frei stehen. Sie zeigen das gleiche Polypenbild.



Pocken hat sie auch, aber nur sehr wenige (auf dem Bild nicht zu erkennen). Die anderen Kolonien sind aber pockenfrei.

This post has been edited 1 times, last edit by "Kalamari" (May 2nd 2014, 3:55pm)


ThorstenBrina

Intermediate

Posts: 434

Location: Sinzheim

Occupation: Fliesenleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

5

Friday, May 2nd 2014, 3:56pm

somit scheidet das Nachbarproblem aus.............hast du schon immer PO4 bei N.N. oder konntest früher mal was messen? Vorallem, stimmt der Test?

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

6

Friday, May 2nd 2014, 3:59pm

Der Test stimmt (Referenz geprüft), es gibt eine ganz leichte Blaufärbung mit Salifert, vielleicht so 0.015mg/L. Das war schon immer so. Ich dosiere daher auch Sangokai Nutri Complete.

Hier noch eine Kolonie:

This post has been edited 1 times, last edit by "Kalamari" (May 2nd 2014, 4:00pm)


ThorstenBrina

Intermediate

Posts: 434

Location: Sinzheim

Occupation: Fliesenleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

7

Friday, May 2nd 2014, 4:01pm

sonst auch keine Änderungen vorgenommen? Licht, Strömung, Dichte usw. ?

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

8

Friday, May 2nd 2014, 4:01pm

Als ich Jodmangel im Becken hatte dauerte es etwa zwei Wochen, bis die Krusten sich erholt hatten und wieder richtig öffneten. Der Nährstoffmangel an Phosphat könnte noch dazu kommen. Wieviel Jod Du im Becken hast kannst du entweder über eine Analyse bei Triton rausbekommen oder zumindest grob mit dem Red Sea Jod-Test.

Gruß
Sandy

ThorstenBrina

Intermediate

Posts: 434

Location: Sinzheim

Occupation: Fliesenleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

9

Friday, May 2nd 2014, 4:03pm

Hattest schonmal mit Pocken Probleme? Ist das schon länger her? Vielleicht ist was über geblieben, ansonsten bin ich ratlos

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

10

Friday, May 2nd 2014, 4:07pm

Dann werde ich mal weiter Jod zugeben. Phosphat gebe ich ja durch das Nutri Complete täglich zu. Sollte ich vielleicht mal mehr davon dosieren? Nitrat liegt ja auch nur bei 1mg/L. Ich fütter ja sogar täglich Frostfutter...

Eigentlich gibt es keine grossen Änderungen Thorsten (bei der Literzahl sind aber Änderungen natürlich nicht zu verhindern). Die Krusten sahen bei mir noch nie richtig fit aus.

This post has been edited 1 times, last edit by "Kalamari" (May 2nd 2014, 4:08pm)


ThorstenBrina

Intermediate

Posts: 434

Location: Sinzheim

Occupation: Fliesenleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

11

Friday, May 2nd 2014, 4:41pm

ok, sind das auf dem letzten Bild Gasbläschen unten am Rand der Kolonie? Hast du eventuell cyanos?

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

12

Friday, May 2nd 2014, 5:01pm

Nein, keine Gasbläschen. Aber ich habe ein paar Stellen mit grünen Cyanos. Auch an ein paar Krustenpolypen finden sich auch kleine Flecken grüner Cyanos.

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

13

Friday, May 2nd 2014, 5:32pm

Bei genauer Betrachtung hab ich jetzt doch ein paar winzige Krebschen gesehen die über die Polypen huschen. Ich glaube ich probiere mal ein Jodbad. Wie viel Jod muss ich auf 100ml Wasser geben und wie lange soll ich die Zoa drin baden? Habe das Sangokai Jod (Lugolsche Lösung).

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

14

Friday, May 2nd 2014, 5:44pm

Bei Cyanos solltest du aufpassen die überwuchern die Kruste recht schnell,hatte bei mir auch die grünen Cyanos,hab sie immer mit nem feinem Röhrchen
frei gepustet,ist zwar sisifus Arbeit aber bleibt einem ja nix anderes über,aber Krusten Zicken im allgemeinen bei dem ein oder anderen.
Du kannst gegen die Pocken auch 3% wasserstoffperoxidbad für3-5 Minuten machen,aber nicht länger.


Gruß Micha
Gruß Micha
:EV02A9~123:

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

15

Friday, May 2nd 2014, 5:47pm

Ja, die grünen Cyanos puste ich mit einer Pipette immer weg. Ich kämpfe schon ewig mit denen.

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

16

Friday, May 2nd 2014, 5:53pm

Ja da kenn ich auch was von,habe sie auch seit letzten Sommer,die Bakterienbiologie stimmt wohl nicht so ganz bei uns.

Gruß Micha
Gruß Micha
:EV02A9~123:

ThorstenBrina

Intermediate

Posts: 434

Location: Sinzheim

Occupation: Fliesenleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

17

Friday, May 2nd 2014, 5:57pm

ich würde nur 1 Steinchen mal baden und beobachten ob sich dann Besserung zeigt

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

18

Friday, May 2nd 2014, 7:30pm

Habe jetzt zwei meiner fünf Zoas gebadet. Da kam aber nichts offensichtliches bei raus... Aber die eine Kolonie ist jetzt schon weiter offen als die letzten Tage...

Asti

Beginner

    info.dtcms.flags.at

Posts: 76

Location: Regensburg/ Graz

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

19

Saturday, May 3rd 2014, 8:23am

Hey,
ich habe auch einen Stein, der sich nicht öffnen will.
Interessanten Punkte, die ihr hier aufgebracht hab, die werde ich jetzt auch gleich überprüfen prüfen. :!:
Welches Bad hast du jetzt gemacht, Jod oder das Peroxid?

Bin gespannt ob es bei deinen Zoas weiter bergauf geht
lg Astrid

Kalamari

Intermediate

  • "Kalamari" started this thread
  • info.dtcms.flags.de

Posts: 484

Location: Köln

Occupation: Biotechnolge

wcf.message.sidebar.activityPointsPerDay

  • Send private message

20

Sunday, May 4th 2014, 9:58am

Hallo Astrid, habe die Kolonien in Jod gebadet um eventuelle Parasiten zu entfernen/entdecken. Gefunden habe ich allerdings nichts.

Ich glaube es ist wirklich ein Nährstoff Problem. Nitrat liegt nur bei etwa 1mg/L und Phosphat ist nicht nachweisbar. Ich habe jetzt mal die Dosis Sangokai Nutri Complete auf 1mL pro Tag erhöht und werde weiter beobachten.

This post has been edited 1 times, last edit by "Kalamari" (May 4th 2014, 10:00am)


Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 54,749 Clicks today: 85,615
Average hits: 21,673.33 Clicks avarage: 51,023.54