Sie sind nicht angemeldet.

Wassermaus

Pfützenteufel

  • »Wassermaus« ist der Autor dieses Themas
  • Deutschland

Beiträge: 6 381

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 33005

Danksagungen: 1540

  • Nachricht senden

1

Dienstag, 21. Juni 2016, 16:18

Nachhilfethread 3D-Drucken für Dummies :)

Edit: CTC 3-D Drucker MK8 für 350 Euro.
So sieht bei mir im Moment PLA aus. Ein ziemliches Geschmiere. Allerdings habe ich nun festgestellt, dass ich den linken Extruder nochmals hochsetzen muss, da er mir trotz Druckbettausrichtung über das bereits gedruckte schmiert und so das Druckbild zerstört. Da ich aber auf diesem Gebiet nur Laie bin gebe ich mal zu dem Foto meinen Eindruck und überlasse es dem Fachmann mich zu korrigieren.

  • PLA Filtement wird nicht gleichmäßig aus dem Extruder gepresst => Entweder Förderung zu wenig oder Extruder bewegt sich zu schnell auf der Platte
  • Die dünnen Linien, sind sehr dünn und reißen schnell ab => Extruder bewegt sich zu schnell

So nun aber mal wieder das Ding zerlegen und den linken Extruder wieder etwas hochsetzen :EV48CE~136:
»Wassermaus« hat folgendes Bild angehängt:
  • pla_geschmiere Teil 1.jpg
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Bubble Magus A8, 2x MP40QD W, DCT4000, 2x Hydra 26 HD, 1xKnepo, 1xSkimz MBR127
Bogeler Reefer

Innovativ Nano Fusion 20G, 2x KPS, 1x Hydra 26 HD, Coral Box S150 umgebaut
Fusion Nano 20G

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Wassermaus« (21. Juni 2016, 16:23)


ubit

Fortgeschrittener

Beiträge: 378

Aktivitätspunkte: 1965

Danksagungen: 62

  • Nachricht senden

2

Dienstag, 21. Juni 2016, 16:28

Hilfreich wären ein paar mehr Informationen....

1. Was soll das werden?
2. Einstellungen? Temperatur? Geschwindigkeit? Schichtstärke?

Ansonsten erstmal den Drucker richtig einstellen. Der Abstand Düse/Druckbett ist extrem kritisch. Beim üblichen Test mit einem Papierstreifen muss das Papier wirklich spürbar klemmen. Das muss man erst lernen *g* Die Düse darf "fast" auf das Druckbett stoßen - dann passt es.

Am Besten mal ein Testobjekt konstruieren: Großes "hohles" Recheck:



Ein Layer hoch, Rahmen 2-3 mm schmal. Die "Streben" gerne auch diagonal. Das muss dann erstmal funktionieren. Wenn der Extruder dabei nicht "rattert" (durchrutscht) und das Ding trotzdem löchrig wird, dann passt der Abstand nicht oder das Ding schiebt zu wenig Filament raus (falsche Einstellung beim Slicer). Bei Dir sieht es für mich sehr danach aus als ob einfach nicht genug Filament gefördert wird und/oder der Abstand zum Druckbett nicht stimmt.

Ciao, Udo

P.S.: Vielleicht besser einen eigenen Thread für Deine Probleme aufmachen?
Custom 50x50x40 cm, Lebendgestein, ca. 85 Liter netto, EHeim Skim 350, Sicce Voyager Nano 2000, Aquaclear 20, Sander Piccolo mit EHeim 100, Marinecolor MC1 Dosierpumpe, Marsaqua 165/102 Watt LED. Versorgungssystem: ATI Essentials.
Tagebuch: Hier -------- Dosier- und Nachfüllanlage: Hier

Wischi

Anfänger

Beiträge: 24

Aktivitätspunkte: 130

Danksagungen: 5

  • Nachricht senden

3

Dienstag, 21. Juni 2016, 16:32

Welche Temperatur fährst du?
Ich würde darauf tippen die Temperatur ist zu niedrig.

Die erste Schicht sieht stark danach aus, dass dein Extruder zu hoch vom Druckbett steht.

ubit

Fortgeschrittener

Beiträge: 378

Aktivitätspunkte: 1965

Danksagungen: 62

  • Nachricht senden

4

Dienstag, 21. Juni 2016, 16:46

Wie bereits geschrieben: Der Abstand Düse/Druckbett ist extrem kritisch. Wenn das nicht passt, klappt nix...

Üblicherweise wird das ja mit einem Streifen normalem Schreibpapier getestet. Der Streifen muss spürbar klemmen, wenn man den Druckkopf auf "0" fährt. Wenn man dann druckt muss das Filament richtig auf das Druckbett gepresst und von der Düse "gebügelt" werden. Das muss ein flacher Streifen sein. Die Abstandsmessung muss auch unbedingt bei "Arbeitstemperatur" von Druckbett UND Düse vorgenommen werden (ein paar Grad drunter darf man bleiben), da sich die Teile bei Erwärmung ausdehnen.

Hilfreich:

http://reprap.org/wiki/Triffid_Hunter's_Calibration_Guide
http://reprap.org/wiki/Print_Troubleshooting_Pictorial_Guide


Ciao, Udo
Custom 50x50x40 cm, Lebendgestein, ca. 85 Liter netto, EHeim Skim 350, Sicce Voyager Nano 2000, Aquaclear 20, Sander Piccolo mit EHeim 100, Marinecolor MC1 Dosierpumpe, Marsaqua 165/102 Watt LED. Versorgungssystem: ATI Essentials.
Tagebuch: Hier -------- Dosier- und Nachfüllanlage: Hier

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »ubit« (21. Juni 2016, 16:48)


Wassermaus

Pfützenteufel

  • »Wassermaus« ist der Autor dieses Themas
  • Deutschland

Beiträge: 6 381

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 33005

Danksagungen: 1540

  • Nachricht senden

5

Dienstag, 21. Juni 2016, 16:49

Ok, dann haben wir Problem wohl schon gefunden, denn in der Anleitung stand ich muss das Papier gerade noch so hin- und herschieben können.
Das ist weit entfernt von Klemmen. :MALL_~12:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Bubble Magus A8, 2x MP40QD W, DCT4000, 2x Hydra 26 HD, 1xKnepo, 1xSkimz MBR127
Bogeler Reefer

Innovativ Nano Fusion 20G, 2x KPS, 1x Hydra 26 HD, Coral Box S150 umgebaut
Fusion Nano 20G

ubit

Fortgeschrittener

Beiträge: 378

Aktivitätspunkte: 1965

Danksagungen: 62

  • Nachricht senden

6

Dienstag, 21. Juni 2016, 16:52

Nö - stimmt doch. Das Papier muss sich gerade noch herausziehen lassen *g* Ist Gefühlssache - zugegeben - und hängt natürlich auch ein wenig vom Papier ab. Lieber den Druckkopf etwas tiefer stellen so das er gerade eben das Druckbett nicht berührt. Der erste Layer wird dann zwar "dünner" als geplant, aber dafür bekommt man einen sauberen Druckanfang.

Und wie gesagt: Heizung(en) dabei einschalten... Sonst kann es passieren das die Düse bei aufgeheiztem Drucker ins Druckbett kracht... Gibt hübsche Kratzer auf dem Druckbett (ich weiß wovon ich schreibe...).

Ciao, Udo
Custom 50x50x40 cm, Lebendgestein, ca. 85 Liter netto, EHeim Skim 350, Sicce Voyager Nano 2000, Aquaclear 20, Sander Piccolo mit EHeim 100, Marinecolor MC1 Dosierpumpe, Marsaqua 165/102 Watt LED. Versorgungssystem: ATI Essentials.
Tagebuch: Hier -------- Dosier- und Nachfüllanlage: Hier

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 3 085 Klicks heute: 5 776
Hits pro Tag: 19 802,71 Klicks pro Tag: 48 226,44