Sie sind nicht angemeldet.

svox

Sebastian

  • »svox« ist der Autor dieses Themas

Beiträge: 629

Wohnort: München

Aktivitätspunkte: 3425

Danksagungen: 1

  • Nachricht senden

1

Samstag, 18. Februar 2012, 16:00

GHL Profilux 2 Plus Einstellungen für Scubacube 270

Hallo,

ich habe nun endlich meinen Profilux erhalten. Zu Anfang hatte ich leider so meine Probleme da sich das Gerät leider nicht wie angepriesen komplett ohne PC einstellen lies.

Bei mir war es so das ich meine Tunze 6055 nicht benutzen konnte. Sobald ich die entsprechende 10V Schnittstelle auf Strömungspumpe umgestellt hatte, ging gar nichts mehr. Wechselte ich zur Einstellung Beleuchtung, konnte ich sie immerhin starten. Regulieren lies sie sich allerdings nicht. Bei 0% war sie aus, ab 1% gabs voll Power. Wie auch immer habe ich mir heute einen USB Adapater für die RS232 Schnittstelle gekauft und nun konnte ich das Gerät über meinen PC steuern.

Als ich dort die 10V Schnittstelle auf Strömungspumpe umgestellt habe, funktioniert dies auch sofort. Nun kann ich endlich munter die Einstellungen vornehmen und genau dazu habe ich eine Frage.

Ich habe derzeit nur eine Steuerbare Pumpe. Ich würde gerne eine Welle erzeugen bin mir da mit den Einstellungen noch nicht so sicher.
Momentan habe ich Sequenz 1 gewählt mit min 30secs und max 45secs. Unter Welle Sinus mit Länge 10secs. Die Pumpe hat die Eigenschaft: min 20% und max 100%. Momentan scheine ich eine solch durcheinander gewürfelte Strömung zu haben das ich den Effekt allerdings nicht so richtig sehe.

Deswegen meine Frage:
Wie habt ihr die Leistung eingestellt und wie erzeugt man eine richtige Welle?

Ach ja, bei der Tunze arbeite ich mit dem 20V Jumper. Glaube 24V ist für das kleine Becken dann doch zu viel.

@Mods
Bin ich hier im Forum richtig? Oder sollte es besser in das Forum "Nano Becken ab 130 Liter Aufwärts > Technik". Könnt ihr den Thread bitte dorthin verschieben?

Grüße,
Sebastian

L4rs

*~. R4gg4MuFFiN.~*

    Deutschland Jamaika

Beiträge: 7 970

Aktivitätspunkte: 40985

  • Nachricht senden

2

Samstag, 18. Februar 2012, 16:04

Muss passen von Aquacompis habe ich gar keine Ahnung und kenne auch keinen der einen benutzt ...

Fakt ist mit einer 6055 wirst du keinen Wellenschlag hin bekommen ... da benötigst du schon zwei für ...

Habe das Spielchen mit drei 6055 probiert und war da nicht von überzeugt sodass ich die dann verkauft habe.

LG Lars
:EVERYD~313: H4rdCor3 SPS R33f1Ng T3am :EVERYD~313:

Spielkind

oder Marc

    Deutschland

Beiträge: 2 019

Aktivitätspunkte: 10400

Danksagungen: 17

  • Nachricht senden

3

Samstag, 18. Februar 2012, 16:57

Einen GHL habe ich auch nicht, aber 2* 6055 übern Tunze MC geregelt.

Hatte etliche Tage alles mal durchprobiert und bin beim Pulsieren geblieben.
Denke die Würfelform taugt für ne Wellensimulation nich.
Zumal man ja auch noch die recht starke Rückförderpumpe immer wieder einbeziehen muß.

Also im Pulsmodus mit 2 6055 hab ich ne schöne Bewegung im Becken, die Wasseroberfläche schwankt ganz sanft ca. 1 cm.
Es würde noch mehr gehen nur irgendwann fängt dann auchmal nen Schacht anzu schlürfen^^
LG Marc
... Am Anfang stand die Geduld ...
Eheim MP ScubaCube 270 Marine

svox

Sebastian

  • »svox« ist der Autor dieses Themas

Beiträge: 629

Wohnort: München

Aktivitätspunkte: 3425

Danksagungen: 1

  • Nachricht senden

4

Samstag, 18. Februar 2012, 18:02

Hallo ihr beiden,

danke für Eure Antworten. Ich war gerade bei einem AQ-Laden und konnte nicht wieder stehen mir eine weitere Tunze 6055 zu kaufen. Allerdings war es dank eines Groupon-Gutscheins auch unverschämt billig. Für die Pumpe habe ich gerade mal 110,- gezahlt.

Außerdem habe ich mir noch einen neuen Mitbewohner mitgenommen den ich mir schon vor einigen Wochen genauer angesehen hatte. Ecsenius stigmatura - Schleimfisch :)

Jetzt werde ich ihn mal langsam an das Wasser gewöhnen.

@Marc
Kannst Du mir vielleicht einen Tipp zur Aufstellung der Strömungspumpen geben? Momentan ist die Verteilung leider noch nicht so toll da an manchen Stellen gar keine und an anderen zu viel Strömung ist.

Grüße,
Sebastian

Spielkind

oder Marc

    Deutschland

Beiträge: 2 019

Aktivitätspunkte: 10400

Danksagungen: 17

  • Nachricht senden

5

Samstag, 18. Februar 2012, 19:34

Hallo Sebastian,
da jedes Becken wegem dem Gesteinsaufbau anders ist, wirst du dich da wohl durchtesten müssen.

Macht doch auch Laune grin

Also bei mir ist hinten links auf der Seite des Rückförderauslaßes eine Tunze auf halber Beckenhöhe angebracht die zur Beckenmitte nach unten gerichtet ist.
Die läuft mit der kleinsten Voltzahl und nur auf 30% laut TunzeMC.
Rückförderpumpe strömt Frontscheibe oben links an, sie türmt dort die Wasseroberfläche leicht an so das die in Bewegung ist und es feine Kringel gibt :D

Auf der rechten Seite vom Schacht eine Tunze ganz oben, außen in der Ecke die nach vorne auf Mitte Frontscheibe gerichtet ist.
Damit die den Kampf gegen Links aufnehmen kann hab ich die eine Stufe höher laufen und im TunzeMC auf 55 %.
Das ganze pulsierend ...
Da mußte mit den zeiten halt experimentieren, solang bis die die sekunden stimmen und alles im Becken sanft schwingt.
Da mußte gucken das sich nix überlagert so das die Wasseroberfläche schön sanft hinn und her schwingt.

Achso noch Glückwunsch zu dem Schleimfisch, pflege so ein Kerl auch schon seit knapp 2 Jahren.
Toller Fisch :love:
LG Marc
... Am Anfang stand die Geduld ...
Eheim MP ScubaCube 270 Marine

svox

Sebastian

  • »svox« ist der Autor dieses Themas

Beiträge: 629

Wohnort: München

Aktivitätspunkte: 3425

Danksagungen: 1

  • Nachricht senden

6

Sonntag, 19. Februar 2012, 01:08

Hallo Marc,

ja das hatte ich "befürchtet". Nein es macht natürlich schon Spaß nur wenn man auf der Stelle tritt nervt es ein wenig.

Bei mir war das Hauptproblem das ich die Pumpe von der Mitte nach oben gerichtet hatte. Ich dachte dadurch wälzt sich das Wasser besser um mit einer maximalen Strömungsgeschwindigkeit. Bei mir war es dadurch nur leider immer so das vorne meine Koralle (ich habe nur drei :D) ziemlich runter gedrückt wurde. Auch bei 5% gab es diesen unschönen Effekt. Nun habe ich es ähnlich wie bei Dir aufgebaut und das Ergebnis sieht schon viel besser aus. Danke!

Den Rückförderauslass hatte ich bereits auf die gleiche Stelle gerichtet. Darunter ist nun ebenfalls mittig eine Tunze mit 20V auf 0-15% linear pulsierend gerichtet auf die vordere Scheibenmitte etwas geneigt nach unten. Auf der anderen Seite ist die Tunze nun oben links und zeigt nach unten rehts/mittig. Einstellung sind 0-20% und Wellenlänge 2,4 Sekunden.

Das ganze steht auf permanent gegenläufig. Es geht also immer eine von 0 auf max, dann von max nach 0 und dann geht die andere an. Dies im ständigen Wechsel.

Ich weis ja nicht wie es bei dem Multicontroller ist, aber bei den ganzen Einstellungen wird man irgend wie bekloppt. Einerseits toll da man sicherlich alles einstellen was man sich so vorstellen kann. Andererseits ist das Setup nicht ganz so easy und man muss sicherlich ein paar Tage rum experimentieren bis es wie gewünscht funktioniert.

Eine große Frage habe ich allerdings noch. Man liest immer das man x Tausend Liter pro Stunde Umwälzungleistung haben sollte. Da ich die beiden Pumpen nun doch sehr runter geregelt habe, frage ich mich ob diese jetzt noch ausreicht?
Momentan also beide 6055er mit 20V. Eine auf 0-15% die andere auf 0-20% dazu die Rückförderpumpe. Reicht das?
Ansonsten habe ich jetzt noch eine 6045 übrig. Allerdings wird das in dem Becken dann wahrscheinlich etwas zu viel?

Ach und könntest Du mir bitte vielleicht kurz beschreiben wie das pulsieren bei dem Multicontroller aussieht? Werden die Pumpen dazu im Wechsel an und ausgemacht oder laufen sie synchron?

Viele Grüße,
Sebastian

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »svox« (19. Februar 2012, 02:55)


svox

Sebastian

  • »svox« ist der Autor dieses Themas

Beiträge: 629

Wohnort: München

Aktivitätspunkte: 3425

Danksagungen: 1

  • Nachricht senden

7

Montag, 20. Februar 2012, 23:33

Für die die es interessiert: Beim GHL gibt es gesonderte Einstellungen für die AI SOL.... wie man bei Marc sieht wäre das ja was feines fürs Becken...

An den Einstellungen der Stömungspumpe wird weiterhin gefeilt. Glaube so langsam komme ich der Sache näher ;)

Grüße,
Sebastian

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 14 711 Klicks heute: 42 823
Hits pro Tag: 19 693,06 Klicks pro Tag: 48 107,24