You are not logged in.

DargorHSK

Intermediate

  • "DargorHSK" started this thread
  • info.dtcms.flags.de

Posts: 374

Location: Aalen

Occupation: Systemingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 112

  • Send private message

1

Monday, October 1st 2018, 6:39pm

Leitwerterhöhung nach Filterung mit Antisil?

Nachdem die ATI Analyse meines Osmosewassers gezeigt hat dass ich nach meinem mit Aqua Medic Harz gefüllten Filter noch 15mug Silikat im Wasser hatte, habe ich eine, vom Vorbesitzer meines Beckens übernommene Filterkartusche mit Mrutzeks Antisil AA gefüllt und hinter meinen Harzfilter angeschlossen. Nach Anleitung über eine Stunde gespült, dann pausiert und die Anlage nochmals komplett gespült und die ersten 5 Liter Osmosewasser gemacht.
Komischerweise zeigte der neu gekaufte EC Messer mir im neuen Wasser (durch Antisil gelaufen) 10muS. Der Kanister vorher (ohne Antisil) nur 5muS.
Ist des normal?
Sollte ich die Anordnung umdrehen, also erst Silikat filtern und dann den Rest?

Gesendet von meinem SM-G960F mit Tapatalk
Die Leiden des nicht mehr so jungen Noobs und seines ersten Nudeleimers (mittlerweile eingestellt):
Beckenvorstellung
Der Neue Blenny ist HIER!

This post has been edited 1 times, last edit by "DargorHSK" (Oct 1st 2018, 6:44pm)


Pit

Beginner

    info.dtcms.flags.de

Posts: 89

Location: Berlin

Occupation: schon Geschichte....

wcf.message.sidebar.activityPointsPerDay

Thanks: 34

  • Send private message

2

Monday, October 1st 2018, 7:22pm

habe ich eine, vom Vorbesitzer meines Beckens übernommene Filterkartusche mit Mrutzeks Antisil AA gefüllt und hinter meinen Harzfilter angeschlossen.
Komischerweise zeigte der neu gekaufte EC Messer mir im neuen Wasser (durch Antisil gelaufen) 10muS. Der Kanister vorher (ohne Antisil) nur 5muS.
Ist des normal?
Sollte ich die Anordnung umdrehen, also erst Silikat filtern und dann den Rest? Nö.



Du hast ja auch mit 2 Silikatfilter gemessen; miß doch mal mit einem; den letzten. Und miß doch mal Dein Leitungswasser.

Mein Wasser zeigt 0,03 an. Nur mal so als Beispiel. Ich habe auch 2; so ähnlich wie Du jetzt.

Mfg. Peter

martin.holzner

Intermediate

Posts: 329

wcf.message.sidebar.activityPointsPerDay

Thanks: 148

  • Send private message

3

Monday, October 1st 2018, 7:33pm

Hey Du,
schon möglich. Ist ja nur ein Anionentauscher. Wenn schon, dann würde ich den vor dem Mischbett laufen lasen. Oder halt einen "gescheiten" Mischbettfilter nutzen. Sorry aber die Kartuschendinger sind in meinen Augen einfach nur unbrauchbar. Sowasmacht einfach mehr Sinn.

Lg

Martin

DargorHSK

Intermediate

  • "DargorHSK" started this thread
  • info.dtcms.flags.de

Posts: 374

Location: Aalen

Occupation: Systemingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 112

  • Send private message

4

Monday, October 1st 2018, 7:43pm

Mein Leitungswasser hat knapp 600 muS Ausgangswert, die Analyse von ATI zeigte nach Osmoseanlage alles auf 0, bis auf Silikat.
Ich hatte die 10muS mit Filterkartusche und Silikatfilter gemessen,die letzte batch Wasser ohne weiteren Silikatfilter war auf 5muS. Also muss meines Erachtens was dadurch rein gekommen sein.
Ich werde mal versuchen, die Anordnung zu drehen, also statt Osmoseanlage - MBH - Silikatfilter: Osmoseanlage - Silikatfilter - MBH

Gesendet von meinem SM-G960F mit Tapatalk
Die Leiden des nicht mehr so jungen Noobs und seines ersten Nudeleimers (mittlerweile eingestellt):
Beckenvorstellung
Der Neue Blenny ist HIER!

martin.holzner

Intermediate

Posts: 329

wcf.message.sidebar.activityPointsPerDay

Thanks: 148

  • Send private message

5

Monday, October 1st 2018, 8:15pm

Naja sind wir mal gespannt. Aber nicht falsch verstehen: Jeder stark basische Anioner holt dir das Silikat aus dem Wasser. Da im Mischbett ja auch nur stark basischer Anioner und stark saurer Kationer drin ist, liegt hier wohl auch das Problem. Und das von dir eingesetzte Produkt ist halt auch nur ein stark basischer Anioner. Silikat ist eines der ersten, die bei den stark basischen Anioner durchbrechen, wenn etwas nicht mehr passt. Darum würde ich sagen wollen, nicht so komplizierte Lösungen basteln sondern nen guten mischbettvollentsalzer und dann hast auch n leitwert von knapp 0. Wenn dann auch noch ordentlich Masse vorhanden ist (also 2 oder 3 Liter) dann hält das auch ne lange Zeit gut durch.

Schönen Abend

Martin

1 user apart from you is browsing this thread:

1 guests

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 8,122 Clicks today: 21,196
Average hits: 20,415.77 Clicks avarage: 49,298.6