Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »sivas_kangal« ist der Autor dieses Themas

Beiträge: 169

Aktivitätspunkte: 1000

Danksagungen: 24

  • Nachricht senden

1

Freitag, 19. Januar 2018, 07:20

Salzwasser anmachen im Eimer - leichter gelblicher Belag am Eimer

Hi zusammen, bin grad meine Frischwasseraufbereitung am optimieren.

Mir ist aufgefallen, dass wenn ich das Salz 2 Stunden auflöse und dann den Wasserwechsel mache, immer ein leicht gelblicher Film auf dem Eimer zurückbleibt.
Der Eimer ist natürlich lebensmittelecht. Wenn ich es beschreiben würde, sieht es aus wie ein leicht röstlicher belag (minimal)!

Kennt das jemand? Ist das normal?

MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 1 933

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 9725

Danksagungen: 553

  • Nachricht senden

2

Freitag, 19. Januar 2018, 09:44

wieso löst du Salz 2 Stunden auf? ich mach das für mein Reefer auch im Eimer- Osmosowasser rein- erwärmtes Osmosewasser dazu, Salz rein- 10 min. strömungspumpe dazu und dann rein ins Becken.... bei mir ist kein Belag- weder gelb noch anders...
Reefer 170
- ATI SIRIUS X 2
- Aquamedic Strömungspumpen mit Controller
- 150 W Heizstab/Kühlung mit Aqualight Temperatur-Controller
- Coral Box D 150 Abschäumer
- marinecolor Dosierungsanlage
Versorgung: Balling Light 10% WW/Woche

Becken 190 x 70 x 60
- 2x Aquarius 90 mit Controller seit 24.03.2018 2 x Philips CoralCare mit Controller
- Tunze Wafebox
- 3 Tunze Strömungspumpen mit Controller
- Nyos Multireactor
- Heizung/Kühlung mit Aqualight Temperaturcontroller
- Tunze Doc Skimmer 9410
- UV Anlage
- Ozonisator
- ATI DP6 Dosieranlage
- Sangokai Versorgung


http://nanoriffe.de/board25-unsere-user-…salziges-reich/

http://nanoriffe.de/board25-unsere-user-…-belebtes-riff/

wo die Korallen heimisch sind- möchte ich wohnen :EV8CD6~126: :thumbsup:

Liebe Grüße Marion

NRG1337

Profi

    Deutschland

Beiträge: 1 789

Aktivitätspunkte: 9155

Danksagungen: 367

  • Nachricht senden

3

Freitag, 19. Januar 2018, 09:52

kann es sein, dass du die Pumpe nicht ausschließlich dafür verwendet hast? Vielleicht früher mal im Becken in Betrieb gehabt?

welches Salz verwendest du gleich?

flyerone

Schüler

Beiträge: 210

Wohnort: Camburg (Thüringen)

Aktivitätspunkte: 1095

Danksagungen: 65

  • Nachricht senden

4

Freitag, 19. Januar 2018, 10:56

Hallo,

Wäre halt wichtig zu erfahren, wie Du die Wasserherstellung machst. Mit Pumpe oder ohne (das würde die 2 Stunden erklären). Was ist das für eine Pumpe, neu oder gebraucht. Wenn Sie gebraucht ist, wofür wurde sie eingesetzt.

Was ist mit dem Eimer? Zu meiner Süsswasserzeit habe ich mal gesehen, dass meine Frau meinen Wassereimer zum Hausputz verwendet hat. Kannst Du "Fehlbenutzung" ausschließen?
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
Liebe Grüße

Thomas



  • »sivas_kangal« ist der Autor dieses Themas

Beiträge: 169

Aktivitätspunkte: 1000

Danksagungen: 24

  • Nachricht senden

5

Freitag, 19. Januar 2018, 12:21

Es ist eine Tunze pumpe die vorher ca 3 Monate im Becken war.

Ja Fremdnutzung des Eimers kann ich definitiv ausschliessen.

Hab auch schon gedacht, dass das Innenleben der Pumpe irgendwie gerostet sein könnte. Wäre aber auch komisch, ist ja fürs Meerwasser konzipiert

NRG1337

Profi

    Deutschland

Beiträge: 1 789

Aktivitätspunkte: 9155

Danksagungen: 367

  • Nachricht senden

6

Freitag, 19. Januar 2018, 12:32

das erklärt alles. Nimm eine Pumpe die nie vorher verwendet wurde und du hast keinen Farbstich mehr

  • »sivas_kangal« ist der Autor dieses Themas

Beiträge: 169

Aktivitätspunkte: 1000

Danksagungen: 24

  • Nachricht senden

7

Freitag, 19. Januar 2018, 12:34

Ahhh ok... alles klar. Anderst gefragt: ist es denn schlimm oder ist es unbedenklich?

WoodyM81

Vollblut-Anfänger

    Deutschland

Beiträge: 82

Wohnort: Mönchengladbach

Beruf: Mech. Project Engineer

Aktivitätspunkte: 430

Danksagungen: 27

  • Nachricht senden

8

Freitag, 19. Januar 2018, 12:36

das erklärt alles. Nimm eine Pumpe die nie vorher verwendet wurde und du hast keinen Farbstich mehr
Was ist die Ursache dafür bzw. wie lässt sich das erklären?

  • »sivas_kangal« ist der Autor dieses Themas

Beiträge: 169

Aktivitätspunkte: 1000

Danksagungen: 24

  • Nachricht senden

9

Freitag, 19. Januar 2018, 12:37

Ich hab einen Ultraschallreiniger zuhause. Könnte ich die pumpe da drin mit Essigwasser nochmsls gut reinigen um das Problem zu lösen?

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 258

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 93620

Danksagungen: 4335

  • Nachricht senden

10

Freitag, 19. Januar 2018, 12:48

Anderst gefragt: ist es denn schlimm oder ist es unbedenklich?

durch korrosion kann es zu einer belastung mit unerwünschten metallen kommen. die höhe kann man erst mit einer analyse feststellen. die verfärbung kann ein zeichen für korrodiertes metall, also rost, sein. daher nach dem gebrauch die pumpen kurz in süsswasser spülen, wenn sie länger nicht benutzt werden sollen.
ich hätte aber solch wasser gar nicht verwendet.

bleibt die frage nach dem verwendeten salz??
bei billigsalzen können auch verfärbungen oder ablagerungen im angesetzten gemisch auftreten.

bei namhaften herstellern sollte dies allerdings fast ausgeschlossen sein.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

  • »sivas_kangal« ist der Autor dieses Themas

Beiträge: 169

Aktivitätspunkte: 1000

Danksagungen: 24

  • Nachricht senden

11

Freitag, 19. Januar 2018, 12:56

Mach ich immer... spüle die pumpe nach Gebrauch imer mit Süsswasser.

Mal ehrlich, sollte ja nicht korrodieren eine Tunze Pumpe...

Hatte schon mehrere Salze. Daran kann es also nicht liegen.
Aqua Medic Reef Salt, Aquaforest, usw.

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 258

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 93620

Danksagungen: 4335

  • Nachricht senden

12

Freitag, 19. Januar 2018, 12:59

welche pumpe ist es im moment und welches salz? metalle können immer rosten unter salzeinwirkung. das ist hersteller übergreifend.
welche salze du schon verwendet hattest ist ja im moment nicht relevant. ist ja nur um das auszuschliessen.
denn wenn es die pumpe nicht sein kann und das salz ebenfalls nicht, dann musst du einen anderen eintrag/verschmutzung haben, den du finden solltest.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

  • »sivas_kangal« ist der Autor dieses Themas

Beiträge: 169

Aktivitätspunkte: 1000

Danksagungen: 24

  • Nachricht senden

13

Freitag, 19. Januar 2018, 14:00

Ausser dem heizstab und der Tunze 6020 ist da nichts drin.

Ich tippe auf die Pumpe...
Könnte die Ultraschallreinigung in Essigwasser abhilfe schaffen?

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 258

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 93620

Danksagungen: 4335

  • Nachricht senden

14

Freitag, 19. Januar 2018, 14:20

damit würdest du kein rost oder ähnliches entfernen...

hast du die pumpe mal zerlegt und geschaut ob du was siehst?

wenn sich das wasser verfärbt hat, dann müsste man sicher schon was sehen können, weil schon einiges dran sein müsste.

könnte es auch der heizstab sein?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

  • »sivas_kangal« ist der Autor dieses Themas

Beiträge: 169

Aktivitätspunkte: 1000

Danksagungen: 24

  • Nachricht senden

15

Freitag, 19. Januar 2018, 14:28

Hab sie soeben zerlegt und einen leichten rostbelag entdeckt...
aber was will man denn dagegen machen?
Wenn ich eine neue kaufe wird da wohl auch das gleiche passieren oder?
Wundert mich dass dies kein weitverbreitetes Phänomen ist....

Matthias S.

Moderator

Beiträge: 4 421

Wohnort: Ravensburg (am Bodensee)

Aktivitätspunkte: 23870

Danksagungen: 847

  • Nachricht senden

16

Freitag, 19. Januar 2018, 15:16

welches salz?
die Frage wäre immer noch interessant.

Welches Salz verwendest Du?

Nimm mal nur den Eimer und löse eine entsprechende Menge Salz durch Umrühren mit einem Löffel oder so auf. Reicht ja ne kleinere Menge Salzwasser...
Ohne weitere Technik.
Ist es dann auch gelb?

Gruß,
Matthias

  • »sivas_kangal« ist der Autor dieses Themas

Beiträge: 169

Aktivitätspunkte: 1000

Danksagungen: 24

  • Nachricht senden

17

Freitag, 19. Januar 2018, 18:39

Aktuell verwende ich das Aquaforest Reef Salt.

Daran liegts nicht... hab deinen Test msl ausgeführt.
Muss echt an der leichten Korrosion der Tunze liegen :8_small14:

Matthias S.

Moderator

Beiträge: 4 421

Wohnort: Ravensburg (am Bodensee)

Aktivitätspunkte: 23870

Danksagungen: 847

  • Nachricht senden

18

Freitag, 19. Januar 2018, 20:00

kann Dir diese Pumpe empfehlen
https://www.amazon.de/Eheim-7006016-Mikr…i/dp/B00IFD74PI

habe ich schon Jahre im Einsatz.
Keinerlei Probleme.

Gruß,
Matthias

  • »sivas_kangal« ist der Autor dieses Themas

Beiträge: 169

Aktivitätspunkte: 1000

Danksagungen: 24

  • Nachricht senden

19

Freitag, 19. Januar 2018, 20:24

Danke Matthias...
Werd ich mir wahrscheinlich anschaffen.
Kann das mit dem „Rost“ auch Zusammenhänge haben mit meinen aktuellen Cyanos?

Matthias S.

Moderator

Beiträge: 4 421

Wohnort: Ravensburg (am Bodensee)

Aktivitätspunkte: 23870

Danksagungen: 847

  • Nachricht senden

20

Freitag, 19. Januar 2018, 20:34

Nein, ich denke nicht, dass es damit zusammenhängt.

Rostende Pumpen werden oft überbewertet. Gibt es auch von ganz verschiedenen Herstellern, dass gewisse Bauteile mit der Zeit rosten. Möchte es zwar nicht verharmlosen, aber bitte (bei der Geringfügigkeit) keine unnötigen Sorgen machen.

Die Eheim Pumpe ist in jedem Fall sehr gut.


Gruß,
Matthias

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 18 184 Klicks heute: 31 939
Hits pro Tag: 20 133,33 Klicks pro Tag: 48 528,35