Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

jogi

Anfänger

  • »jogi« ist der Autor dieses Themas

Beiträge: 45

Aktivitätspunkte: 310

Danksagungen: 20

  • Nachricht senden

1

Sonntag, 10. Dezember 2017, 12:26

So nächstes Problem

Hallo meine Analyse von ati kam am Freitag phospat 0,15 Silikat 360 wo kommt das Silikat her osmosewasser hat 11 laut ati läuft die Anlage gut phospat messe ich mit Gilbert 0,04 und gestern noch den Red sea Test gekauft selber wert 0,04 was soll man da noch glauben so langsam entwickelt sich das Becken zur geldvernichtungsmaschine

Sauer

Schüler

Beiträge: 148

Aktivitätspunkte: 815

Danksagungen: 39

  • Nachricht senden

2

Sonntag, 10. Dezember 2017, 12:41

Was hat ATI zu deinem Osmosewasser gesagt?

Silikat kann auch durch Frostfutter ins Becken kommen, deshalb wasche ich meins aus!

Gruß
Andreas

jogi

Anfänger

  • »jogi« ist der Autor dieses Themas

Beiträge: 45

Aktivitätspunkte: 310

Danksagungen: 20

  • Nachricht senden

3

Sonntag, 10. Dezember 2017, 13:01

Hallo Andreas meine osmoseanlage läuft laut ati gut Silikat bei 11 bis 150 kein Problem meinten Sie könnte es auch vom reef Bond kommen frostfuter Wäsche ich auch aus was meinst du zum phospat und meinem Test Grüße jogi

CeiBaer

Korallensammler

    Deutschland

Beiträge: 15 543

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 79995

Danksagungen: 2681

  • Nachricht senden

4

Sonntag, 10. Dezember 2017, 13:06

Kannst du die Analyse hier mal verlinken?
-

-

jogi

Anfänger

  • »jogi« ist der Autor dieses Themas

Beiträge: 45

Aktivitätspunkte: 310

Danksagungen: 20

  • Nachricht senden

5

Sonntag, 10. Dezember 2017, 13:25


    Deutschland

Beiträge: 1 543

Wohnort: Bad Vilbel

Beruf: Ingenieur

Aktivitätspunkte: 8320

Danksagungen: 385

  • Nachricht senden

6

Sonntag, 10. Dezember 2017, 13:43

ich sehe nichts..............
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


Sauer

Schüler

Beiträge: 148

Aktivitätspunkte: 815

Danksagungen: 39

  • Nachricht senden

7

Sonntag, 10. Dezember 2017, 13:51

Also ein Wert vonn 11 im Osmosewasser ist noch OK. 150 ist schon viel zu viel. Mein Harz wird bei 30 gewechselt, auch wenn der Leitwert noch 0 ist.

ReefBond hat viel Silikat drin. Jeder Mörtel hat es drin. Der beste Mörtel hat Mainriff in meinen Augen.

Stell von Deiner Analyse die PDF-Dateien rein. Sonst sieht man deine Analysen nicht.

Gruss
Andy

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 21 079 Klicks heute: 50 058
Hits pro Tag: 19 067,5 Klicks pro Tag: 46 632,79