Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Microfish« ist der Autor dieses Themas

Beiträge: 954

Wohnort: Freiburg im Br.

Aktivitätspunkte: 4900

Danksagungen: 11

  • Nachricht senden

1

Donnerstag, 7. Dezember 2017, 20:21

Notfall vectra M1 läuft nicht mehr richtig - bitte um Hilfestellung

Hallo,
Bin grad ratlos, meine RFP läuft nicht richtig an. Sie versucht zu pumpen und dann hört die nach ca 5 sec wieder auf. Der Treiber wechselt dabei von grün auf rot.
Neu Kalibrieren geht derzeit auch nicht. Vom Strom habe ich sie auch genommen u wieder angeschlossen. Keine Änderung.
Habt ihr Ideen?
Reefer 425XL, ATI Hybrid 3x75+4x54W, Deltec AS 1456, Vectra M1, Fliesfilter Eigenbau.

jogi

Anfänger

Beiträge: 75

Aktivitätspunkte: 495

Danksagungen: 30

  • Nachricht senden

2

Donnerstag, 7. Dezember 2017, 20:36

Hallo Fremdkörper im pumpengehäuse oder verkalkt schon mal nachgeschaut Grüße jogi

Paladin

Happy Reefer

Beiträge: 244

Aktivitätspunkte: 1265

Danksagungen: 103

  • Nachricht senden

3

Donnerstag, 7. Dezember 2017, 20:37

Ich hatte mal das gleiche Problem mit meiner Speedy als ich noch mit Triton gefahren bin und bei mir waren es starke Calcium Ausfällungen.

Hast du dir mal den Impeller angeschaut und auch mal gedreht ob das leicht geht?
Viele Grüße

Martin

Technik
Beleuchtung 2 Stück ATI Hybrid Version 2017 8 x 54 Watt T5 und 3 x 75 Watt LED
Rückförderpumpe RE Red Dragon 3 Speedy 18m³
Abschäumer RE BK Deluxe 250 mit RE Speedy 3
Dosierpumpe GHL Doser 2.1
Strömungspumpe 4 x Vortech MP 40w Qd, 2 x Tunze 6095 wideflow
Theiling Rollermat
Deltec 80 Watt UVC
Sander Ozon 100
Versorgung Fauna Marin Balling Light
Hier gehts zu meiner Beckenvorstellung :EVERYD~16:
Mein kleines Riff

  • »Microfish« ist der Autor dieses Themas

Beiträge: 954

Wohnort: Freiburg im Br.

Aktivitätspunkte: 4900

Danksagungen: 11

  • Nachricht senden

4

Donnerstag, 7. Dezember 2017, 20:38

Ja, hab sie schon Gersten sauber gemacht weil sie schon gezickt hat. Gerade nochmal auseinander genommen. Laufrad lässt sich leicht drehen.
Sie zieht aber nicht richtig an. Und nach 5 sec pumpt sie garnicht und läuft wieder auf verminderter Stufe an und das immer wieder. Dabei blässt sie Luftblasen ins AQ... wo kann die Luft abgesaugt werden?
Hier noch Bilder vom Treiber


Reefer 425XL, ATI Hybrid 3x75+4x54W, Deltec AS 1456, Vectra M1, Fliesfilter Eigenbau.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Microfish« (7. Dezember 2017, 20:40)


-Simon-

¯\_(ツ)_/¯

Beiträge: 91

Wohnort: Schwarzwald

Aktivitätspunkte: 465

Danksagungen: 42

  • Nachricht senden

5

Donnerstag, 7. Dezember 2017, 20:47

auch im „manuellen“ Modus (linker Knopf)? Wenn Sie zur Elektronikseite undicht geworden ist, wäre es ja echt ein supergau:-/
Viele Grüße
Simon
********************

RedSea Reefer 525xl - 3 x AI Hydra 26 HD - Ecotech Vectra VM1 - 2 x Ecotech VorTech MP40 QD - EcoTech Reeflink - Nyos Quantum 160 - GHL Doser 2.1 - Dupla Marin 1500 Wirbelbettfilter - De Bary UV-Klärer AN-25E - Aqua Medic T controller twin - AquaMedic platinum line plus

Paladin

Happy Reefer

Beiträge: 244

Aktivitätspunkte: 1265

Danksagungen: 103

  • Nachricht senden

6

Donnerstag, 7. Dezember 2017, 20:48

heißt sauber gemacht entkalkt oder nur oberflächlich gereinigt?

Hast du sie schon mal unter Wasser hin und her gedreht damit die komplette Luft draußen ist? Machen Pumpen haben Probleme beim Anlaufen wenn in der Pumpe Luft ist.

Kannst du mal ein Foto vom Impeller und von dem Loch wo der Impeller in der Pumpe (weiß nicht wie ich es anders beschreiben soll) ist einstellen?
Viele Grüße

Martin

Technik
Beleuchtung 2 Stück ATI Hybrid Version 2017 8 x 54 Watt T5 und 3 x 75 Watt LED
Rückförderpumpe RE Red Dragon 3 Speedy 18m³
Abschäumer RE BK Deluxe 250 mit RE Speedy 3
Dosierpumpe GHL Doser 2.1
Strömungspumpe 4 x Vortech MP 40w Qd, 2 x Tunze 6095 wideflow
Theiling Rollermat
Deltec 80 Watt UVC
Sander Ozon 100
Versorgung Fauna Marin Balling Light
Hier gehts zu meiner Beckenvorstellung :EVERYD~16:
Mein kleines Riff

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Paladin« (7. Dezember 2017, 20:53)


  • »Microfish« ist der Autor dieses Themas

Beiträge: 954

Wohnort: Freiburg im Br.

Aktivitätspunkte: 4900

Danksagungen: 11

  • Nachricht senden

7

Donnerstag, 7. Dezember 2017, 20:58

Hi Leute,
sauber gemacht... in diesen Fall nicht speziell entkalkt. Hab sie jetzt nach ca 1h nervlicher Anspannung nach nochmaligem Stromlos machen zum laufen gebracht. Ich denke aber nicht, dass sie wieder Problemlos anläuft wenn ich sie jetzt nochmal auseinander baue um die Bilder zu machen.
@simon:
Jetzt wo du es erwähnst... ich habe einen gewissen Gummi / schmor Geruch kurz in der Nase gehabt wo ich sie aufgeschraubt habe... ich ahne nichts gutes... Elektronik
Wie lange kann so ein Becken ohne RFP laufen? Stunden oder 1-2 Tage?
Reefer 425XL, ATI Hybrid 3x75+4x54W, Deltec AS 1456, Vectra M1, Fliesfilter Eigenbau.

Paladin

Happy Reefer

Beiträge: 244

Aktivitätspunkte: 1265

Danksagungen: 103

  • Nachricht senden

8

Donnerstag, 7. Dezember 2017, 21:04

na wenigstens läuft das Ding wieder, kann aus eigener leidlicher Erfahrung sagen das das nicht lustig ist.
Seitdem hab ich auch immer eine Ersatzpumpe auf Reserve.

Wenn gar nichts mehr läuft weil nichts mehr durch das Technikbecken gepumpt wird, sprich das Wasser nicht mehr abgeschäumt und mit Sauerstoff angereichert, keine Balling Lösung mehr dosiert wird, dann wirds zumindest in meinen vollgestopften Becken nach ein paar Stunden schon kritisch. Kommt immer auf den Besatz an.
Viele Grüße

Martin

Technik
Beleuchtung 2 Stück ATI Hybrid Version 2017 8 x 54 Watt T5 und 3 x 75 Watt LED
Rückförderpumpe RE Red Dragon 3 Speedy 18m³
Abschäumer RE BK Deluxe 250 mit RE Speedy 3
Dosierpumpe GHL Doser 2.1
Strömungspumpe 4 x Vortech MP 40w Qd, 2 x Tunze 6095 wideflow
Theiling Rollermat
Deltec 80 Watt UVC
Sander Ozon 100
Versorgung Fauna Marin Balling Light
Hier gehts zu meiner Beckenvorstellung :EVERYD~16:
Mein kleines Riff

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 465

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 33430

Danksagungen: 1663

  • Nachricht senden

9

Donnerstag, 7. Dezember 2017, 21:08

Wenn ich das so lese, behalte ich mal besser beide RFP-Pumpen. Ich drücke die Daumen, dass die Pumpe hält. :EV48CE~136:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, CoralBox D500 + Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD, 1xSkimz MBR127
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Hydra 26 HD, Bubble Magus QQ1
Fusion Nano 20G

  • »Microfish« ist der Autor dieses Themas

Beiträge: 954

Wohnort: Freiburg im Br.

Aktivitätspunkte: 4900

Danksagungen: 11

  • Nachricht senden

10

Donnerstag, 7. Dezember 2017, 21:21

@paladin: hast mich jetzt nicht aufgeheitert ;)
Ich werde morgen für alle Fälle noch eine ersatzpumpe holen. Bei meinem Glück wird die Vectra am WE den Geist aufgegeben:(

@wassermaus:
Wenn du schon zwei hast, dann auf jeden Fall behalten!
Reefer 425XL, ATI Hybrid 3x75+4x54W, Deltec AS 1456, Vectra M1, Fliesfilter Eigenbau.

Paladin

Happy Reefer

Beiträge: 244

Aktivitätspunkte: 1265

Danksagungen: 103

  • Nachricht senden

11

Donnerstag, 7. Dezember 2017, 21:25

frag nicht wie mir damals zumute war, alle paar Tage ist die RE Speedy 3 ausgefallen und dann auch noch die Aquabee (meine Ersatzpumpe) bis ich
draufbekommen bin dass ich ziemliche Kalkausfällungen hatte.

War echt nicht lustig von daher kann ich dich gut verstehen.
Viele Grüße

Martin

Technik
Beleuchtung 2 Stück ATI Hybrid Version 2017 8 x 54 Watt T5 und 3 x 75 Watt LED
Rückförderpumpe RE Red Dragon 3 Speedy 18m³
Abschäumer RE BK Deluxe 250 mit RE Speedy 3
Dosierpumpe GHL Doser 2.1
Strömungspumpe 4 x Vortech MP 40w Qd, 2 x Tunze 6095 wideflow
Theiling Rollermat
Deltec 80 Watt UVC
Sander Ozon 100
Versorgung Fauna Marin Balling Light
Hier gehts zu meiner Beckenvorstellung :EVERYD~16:
Mein kleines Riff

-Simon-

¯\_(ツ)_/¯

Beiträge: 91

Wohnort: Schwarzwald

Aktivitätspunkte: 465

Danksagungen: 42

  • Nachricht senden

12

Donnerstag, 7. Dezember 2017, 21:33

kannst du nicht zur Not die vom Wirbelbettfilter nehmen? Wäre doch das kleinere Übel
Viele Grüße
Simon
********************

RedSea Reefer 525xl - 3 x AI Hydra 26 HD - Ecotech Vectra VM1 - 2 x Ecotech VorTech MP40 QD - EcoTech Reeflink - Nyos Quantum 160 - GHL Doser 2.1 - Dupla Marin 1500 Wirbelbettfilter - De Bary UV-Klärer AN-25E - Aqua Medic T controller twin - AquaMedic platinum line plus

  • »Microfish« ist der Autor dieses Themas

Beiträge: 954

Wohnort: Freiburg im Br.

Aktivitätspunkte: 4900

Danksagungen: 11

  • Nachricht senden

13

Donnerstag, 7. Dezember 2017, 22:42

Hi,
was meinst du mit kalkausfällungen? Beläge in der Pumpe oder in den Leitungen?
@simon:
Ich habe noch ne Pumpe zum WW hier aber mit Anschluss 9/12mm das Reefer hat aber 25mm Anschluss. Evtl würde es mit einem separaten Schlauch 9/12 direkt ins Becken gehen... die Befestigung wäre dann aber mehr als gewagt.
Reefer 425XL, ATI Hybrid 3x75+4x54W, Deltec AS 1456, Vectra M1, Fliesfilter Eigenbau.

MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 1 933

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 9725

Danksagungen: 574

  • Nachricht senden

14

Freitag, 8. Dezember 2017, 08:19

ich wollte mir eigentlich auch eine gönnen--- doch ich lasse es lieber. Drück dir die Daumen das alles klappt. :EVD335~121:
Reefer 170
- ATI SIRIUS X 2
- Aquamedic Strömungspumpen mit Controller
- 150 W Heizstab/Kühlung mit Aqualight Temperatur-Controller
- Coral Box D 150 Abschäumer
- marinecolor Dosierungsanlage
Versorgung: Balling Light 10% WW/Woche

Becken 190 x 70 x 60
- 2x Aquarius 90 mit Controller seit 24.03.2018 2 x Philips CoralCare mit Controller
- Tunze Wafebox
- 3 Tunze Strömungspumpen mit Controller
- Nyos Multireactor
- Heizung/Kühlung mit Aqualight Temperaturcontroller
- Tunze Doc Skimmer 9410
- UV Anlage
- Ozonisator
- ATI DP6 Dosieranlage
- Sangokai Versorgung


http://nanoriffe.de/board25-unsere-user-…salziges-reich/

http://nanoriffe.de/board25-unsere-user-…-belebtes-riff/

wo die Korallen heimisch sind- möchte ich wohnen :EV8CD6~126: :thumbsup:

Liebe Grüße Marion

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 589

Wohnort: Berlin

Aktivitätspunkte: 8080

Danksagungen: 699

  • Nachricht senden

15

Freitag, 8. Dezember 2017, 09:57

en.
Wie lange kann so ein Becken ohne RFP laufen? Stunden oder 1-2 Tage?

Ich denke das kommt auf einiges an.
Am besten einen Notfallplan für den Abschäumer. Irgendwas provisorisches bauen, dass der im Hauptbecken stehen kann. Dann ist schon die Hälfte geschafft. Selbst ohne ist das aber halb so wild. Wichtig ist, dass die Strömungspumpen laufen und für Oberflächenbewegung sorgen. Dann hat man schon einiges an Sauerstoffeintrag.
Mir ist es am letzten Wochenende leider auch passiert. Vorher extra noch Abschäumer geleert, dass meine Freundin weniger zu tun hat.
Ihr Punkt für Punkt erklärt was zu tun ist. Aber vergessen den Abschäumer wieder an zu schalten.
Nach 36h komme ich heim und sehe, dass der Abschäumer nicht läuft. "Joa. Hab doch Kontrolliert. Nichts ausgelaufen oder so"... Toll... Aber es hat niemand schaden genommen.

Die Versorgungslösungen muss man eben nach oben direkt ins Hauptbecken legen. Genauso Heizung/Kühlung... Na ja. Das sollte schon alles klar sein. Was halt sonst im TB ist muss temporär seinen Weg ins Hauptbecken finden.
AKTUELL: DIY Weißglas 100x60x40
- ATI Hybrid 8x39W T5 + 2x75W LED - EcoTech Vortech MP10w QD - Aqamai KPS - Aquabee Cove IS 130 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

NRG1337

Profi

    Deutschland

Beiträge: 1 893

Aktivitätspunkte: 9680

Danksagungen: 460

  • Nachricht senden

16

Freitag, 8. Dezember 2017, 14:03

hast mal einen Hardreset gemacht?

  • »Microfish« ist der Autor dieses Themas

Beiträge: 954

Wohnort: Freiburg im Br.

Aktivitätspunkte: 4900

Danksagungen: 11

  • Nachricht senden

17

Freitag, 8. Dezember 2017, 14:48

Hardreset? Kannst du mir sagen welche Tastenkombination oder Knopf zu drücken wäre?


Gesendet von iPhone mit Tapatalk
Reefer 425XL, ATI Hybrid 3x75+4x54W, Deltec AS 1456, Vectra M1, Fliesfilter Eigenbau.

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 13 121 Klicks heute: 22 979
Hits pro Tag: 20 189,29 Klicks pro Tag: 48 682,54