Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 425

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 2165

Danksagungen: 57

  • Nachricht senden

21

Montag, 6. November 2017, 10:58

sollte schon vorgekommen sein- das mancher den falschen Anschluß nimmt... ausschließen kann man das nie... kontrollier lieber nochmal - oder stell ein Bild ein...
Reefer 170
ATI SIRIUS X 2
Aquamedic Strömungspumpen
Sera 600s Abschäumer
marinecolor Dosierungsanlage

wo die Korallen heimisch sind- möchte ich wohnen :yeahman: :EV8CD6~126:

Liebe Grüße Marion

flosonnl

Schüler

  • »flosonnl« ist der Autor dieses Themas
  • Österreich

Beiträge: 218

Wohnort: Eferding

Beruf: Metallarbeiter/Student

Aktivitätspunkte: 1310

Danksagungen: 36

  • Nachricht senden

22

Montag, 6. November 2017, 11:06

Servus ich bin mir zu 100% sicher keine Anschlüsse irgendwie vertauscht zu haben :)
Vor alle hätte ich dann viel Härteres Wasser da es aus der Leitung mit KH >10 kommt :D
Beim Dupla Harzfilter hab ich aber nur herausgefunden das er Senkrecht montiert gehört oben und unten gibts da anscheinend nicht was ja auch egal sein muss hauptsache das Wasser fließt von unten nach oben oder ? :EV6CC5~125:

Links der WEiße Schlauch ist der Wassereingang dan durchläuft es alle Filter und danach hängt am guten Ausgang der Harzfilter :)
nach dem Harz gehts in meinen Behälter wo KH 1-1,5 ankommt :/
Lasst euch bitte nicht von dem blauen Schlauch der oben beim Harz Ausgang hängt irritieren ich habe den weißen gekürzt und nur mehr einen blauen langen gehabt :EV6CC5~125:
An dem blauen direkt nach der Osmose hängt noch dieses Reduzierstück das man zum spülen abnimmt!
Es muss so stimmen :EV9A87~129:

Mfg
»flosonnl« hat folgendes Bild angehängt:
  • WhatsApp Image 2017-11-06 at 10.58.22.jpeg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »flosonnl« (6. November 2017, 11:07)


Travetown

Schüler

    Deutschland

Beiträge: 120

Wohnort: Travemünde

Aktivitätspunkte: 625

Danksagungen: 16

  • Nachricht senden

23

Montag, 6. November 2017, 11:22

Hallo,

das sieht eigentlich alles richtig aus....
Da muss etwas Grundlegendes falsch sein. Es wäre wirklich gut, wenn Du Dir - wir schon geschrieben - ein TDS-Messgerät besorgst. Sinnvollerweise auch einen Silikattest, da Silikat keine Auswirkungen auf das TDS-Ergebnis hat.

Ob ein KH-Test überhaupt mit Osmose funktioniert, kann ich nicht sagen. Könnte auch sein, dass er nur Blödsinn anzeigt.

Gruß

Harro
AM Blenny - Beleuchtung: AI Hydra 26HD - RF: AM EcoDrift 4.1 - Abschäumer: AM EVO 500 (mit FM skim breeze)- Strömung: 2x Akamai KPS - Heizung: Eheim 150W mit AM T-Controller Twin - Kühlung: Hailea HC-150A mit Jebao DC 1200 - Dosierpumpe: Kamoer X4 - Tunze Osmolator Nano - Versorgung: FM Balling Light - Osmoseanlage: Aqua Medic Platinum Line plus + Mischbettharzfilter 3l

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Travetown« (6. November 2017, 11:23)


flosonnl

Schüler

  • »flosonnl« ist der Autor dieses Themas
  • Österreich

Beiträge: 218

Wohnort: Eferding

Beruf: Metallarbeiter/Student

Aktivitätspunkte: 1310

Danksagungen: 36

  • Nachricht senden

24

Montag, 6. November 2017, 11:30

Ja ich fahr im Nachmittag mal zu einem Bekannten der ein Messgerät hat und werde dann berichten :D

Das was mich halt stört ist das bei der uralt Osmose die mein Vater noch hat der KH Test beim ersten Tropfen umfärbt und bei der neuen leider nicht :9_small22:
Aber ich hab auch gelesen das die Membran erst nach 30-50 Liter voll funktionsfähig ist was das ganze erklären würde :EV6CC5~125:
Ich möchte nur nicht das ich jetzt schlechteres Wasser als vorher habe :115E17~112:

Aber mal sehen was das Leitwertmessgerät ausspuckt :EV6CC5~125:


Mfg

Travetown

Schüler

    Deutschland

Beiträge: 120

Wohnort: Travemünde

Aktivitätspunkte: 625

Danksagungen: 16

  • Nachricht senden

25

Montag, 6. November 2017, 11:34

Ja, da sind nich Desinfektionssachen drin, die erst einmal raus müssen. Also lieber etwas laufen lassen. Wenn es riecht, ist es auf jeden Fall Müll.
AM Blenny - Beleuchtung: AI Hydra 26HD - RF: AM EcoDrift 4.1 - Abschäumer: AM EVO 500 (mit FM skim breeze)- Strömung: 2x Akamai KPS - Heizung: Eheim 150W mit AM T-Controller Twin - Kühlung: Hailea HC-150A mit Jebao DC 1200 - Dosierpumpe: Kamoer X4 - Tunze Osmolator Nano - Versorgung: FM Balling Light - Osmoseanlage: Aqua Medic Platinum Line plus + Mischbettharzfilter 3l

flosonnl

Schüler

  • »flosonnl« ist der Autor dieses Themas
  • Österreich

Beiträge: 218

Wohnort: Eferding

Beruf: Metallarbeiter/Student

Aktivitätspunkte: 1310

Danksagungen: 36

  • Nachricht senden

26

Montag, 6. November 2017, 17:47

Leitwert 50 :118243~111:

ich denke ich sende sie zurück oder? :EVERYD~415:

CeiBaer

Korallensammler

    Deutschland

Beiträge: 14 824

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 76365

Danksagungen: 2436

  • Nachricht senden

27

Montag, 6. November 2017, 17:58

wie ist der leitwert vor dem harzfilter, also direkt am ausgang der membran?
-

-

flosonnl

Schüler

  • »flosonnl« ist der Autor dieses Themas
  • Österreich

Beiträge: 218

Wohnort: Eferding

Beruf: Metallarbeiter/Student

Aktivitätspunkte: 1310

Danksagungen: 36

  • Nachricht senden

28

Montag, 6. November 2017, 18:00

Das war vor dem Harzfilter welchen ich schon abgebaut und zurück gesendet habe da das Harz fürchterlich stank und nach nun mindestens 50-80 Liter noch nicht besser wurde!
Kannst du mir eine Osmose Anlage empfehlen? Brauch wirklich nicht viel Wasser :EV6CC5~125: Maximal 20 Liter in der Woche :EV6CC5~125:
Evtl eine die ich bei Mrutzek bekomme :EV9A87~129:

Mfg

CeiBaer

Korallensammler

    Deutschland

Beiträge: 14 824

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 76365

Danksagungen: 2436

  • Nachricht senden

29

Montag, 6. November 2017, 18:06

die hier ist eigentlich ganz in ordnung...

kontrollier nochmal den richtigen sitz der membran in der anlage...
-

-

flosonnl

Schüler

  • »flosonnl« ist der Autor dieses Themas
  • Österreich

Beiträge: 218

Wohnort: Eferding

Beruf: Metallarbeiter/Student

Aktivitätspunkte: 1310

Danksagungen: 36

  • Nachricht senden

30

Montag, 6. November 2017, 18:12

Danke :)
Hab die schon zwei mal heraußen gehabt wüsste nicht wie sie anders eingebaut sein könnte :/
Die steckt einfach mit den zwei O-ringen hinten drinnen und sie sitzt gerade darin :/

Mfg

CeiBaer

Korallensammler

    Deutschland

Beiträge: 14 824

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 76365

Danksagungen: 2436

  • Nachricht senden

31

Montag, 6. November 2017, 18:15

die muss unten richtig einrasten mit den o-ringen. geht mitunter recht schwer.

ansonsten schick sie zurück?

wie ist der ausgangswert des leitungswassers? und wie ist der des abwassers?
-

-

flosonnl

Schüler

  • »flosonnl« ist der Autor dieses Themas
  • Österreich

Beiträge: 218

Wohnort: Eferding

Beruf: Metallarbeiter/Student

Aktivitätspunkte: 1310

Danksagungen: 36

  • Nachricht senden

32

Montag, 6. November 2017, 18:18

Ist richtig fest drinnen
Keine Ahnung war mit dem Wasser bei einem Bekannten messen :/
Hmm bei dem Shop zahl ich 20 € Versand :000

CeiBaer

Korallensammler

    Deutschland

Beiträge: 14 824

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 76365

Danksagungen: 2436

  • Nachricht senden

33

Montag, 6. November 2017, 18:23

ach du bist aus österreich...

wie sieht es hier aus?
-

-

flosonnl

Schüler

  • »flosonnl« ist der Autor dieses Themas
  • Österreich

Beiträge: 218

Wohnort: Eferding

Beruf: Metallarbeiter/Student

Aktivitätspunkte: 1310

Danksagungen: 36

  • Nachricht senden

34

Montag, 6. November 2017, 18:29

Ich glaub bei mrutzek fahr ich am besten :D
Danke :)
Taugt der Dupla RI Reinstwasserharzfilter was? Oder ist der auch so wie der SI?
Mfg

CeiBaer

Korallensammler

    Deutschland

Beiträge: 14 824

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 76365

Danksagungen: 2436

  • Nachricht senden

35

Montag, 6. November 2017, 18:31

das darfst du gerne selbst entscheiden...

oder aus österreich direkt... klick
-

-

flosonnl

Schüler

  • »flosonnl« ist der Autor dieses Themas
  • Österreich

Beiträge: 218

Wohnort: Eferding

Beruf: Metallarbeiter/Student

Aktivitätspunkte: 1310

Danksagungen: 36

  • Nachricht senden

36

Montag, 6. November 2017, 18:33

Da kostet sie überall 20 € mehr :115E17~112:

flosonnl

Schüler

  • »flosonnl« ist der Autor dieses Themas
  • Österreich

Beiträge: 218

Wohnort: Eferding

Beruf: Metallarbeiter/Student

Aktivitätspunkte: 1310

Danksagungen: 36

  • Nachricht senden

37

Dienstag, 14. November 2017, 19:01

Hallo


Also heute ist mein Paket angekommen :EVADB5~117:
Gleich alles angeschlossen :)
Nur vermisse ich ein Spülventil bei der Anlage um die Membran rückzuspülen :EVC471~119:
In der Anleitung ist auch nichts vermerkt das man das machen soll ?
Hab jetzt die Osmofresh 380Liter

Salzige Grüße :EVDB00~131:

MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 425

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 2165

Danksagungen: 57

  • Nachricht senden

38

Mittwoch, 15. November 2017, 06:31

also soweit ich weiß hat das Modell kein Rückspülventil??? :Adore:
Reefer 170
ATI SIRIUS X 2
Aquamedic Strömungspumpen
Sera 600s Abschäumer
marinecolor Dosierungsanlage

wo die Korallen heimisch sind- möchte ich wohnen :yeahman: :EV8CD6~126:

Liebe Grüße Marion

flosonnl

Schüler

  • »flosonnl« ist der Autor dieses Themas
  • Österreich

Beiträge: 218

Wohnort: Eferding

Beruf: Metallarbeiter/Student

Aktivitätspunkte: 1310

Danksagungen: 36

  • Nachricht senden

39

Mittwoch, 15. November 2017, 07:50

Nö hat keines :O
Aber man kann es ja wie bei der Dennerle machen das man einfach vor dem 300er Reduzierstück das Wasser raus lässt dann kann man sie spülen oder?
:EVERYD~16:

MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 425

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 2165

Danksagungen: 57

  • Nachricht senden

40

Mittwoch, 15. November 2017, 09:36

hmmm... da hab ich keine Ahnung ob das so einfach möglich ist... vielleicht kann jemand der davon Ahnung hat mal was dazu posten. :closed:
Reefer 170
ATI SIRIUS X 2
Aquamedic Strömungspumpen
Sera 600s Abschäumer
marinecolor Dosierungsanlage

wo die Korallen heimisch sind- möchte ich wohnen :yeahman: :EV8CD6~126:

Liebe Grüße Marion

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 2 148 Klicks heute: 4 291
Hits pro Tag: 18 538,27 Klicks pro Tag: 45 920,69