Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

marcelR

Schüler

  • »marcelR« ist der Autor dieses Themas

Beiträge: 162

Aktivitätspunkte: 930

Danksagungen: 27

  • Nachricht senden

1

Mittwoch, 14. Juni 2017, 13:54

Osmoseanlage

Hallo,

Zurzeit habe ich laut TDS meter ausgangswasser von meiner Osmose 25mrcosiemens.

Habe die Filter und Harz schon ausgetauscht aber tut sich nicht wirklich etwas. Kann es dann an der Membran liegen?
Lohnt es sich die Membran auszutauschen oder lieber direkt ne komplett neue?

LG

Nautilus802

Fortgeschrittener

Beiträge: 560

Wohnort: Bad Kreuznach

Aktivitätspunkte: 2815

Danksagungen: 115

  • Nachricht senden

2

Mittwoch, 14. Juni 2017, 14:07

Hi,
kommt ja uch das Ausgangswasser aus den Hahn an. Nach dem Harz sollte es schon kleiner 1 anzeigen. Hast du das Leitungswasser mal gemessen?
Bei mir hat es zB einen Leitwert von 850-900. An der Osmose kommt es dann so mit 25 raus.
Dann geht's nochmal durch 3 Liter Mischbettharz.

marcelR

Schüler

  • »marcelR« ist der Autor dieses Themas

Beiträge: 162

Aktivitätspunkte: 930

Danksagungen: 27

  • Nachricht senden

3

Mittwoch, 14. Juni 2017, 14:10

Bei mir hahn auch so 800-900 und nach dem harz 25

alles neu filter und harz außer membran das ist noch die alte

Nautilus802

Fortgeschrittener

Beiträge: 560

Wohnort: Bad Kreuznach

Aktivitätspunkte: 2815

Danksagungen: 115

  • Nachricht senden

4

Mittwoch, 14. Juni 2017, 14:14

Wie hoch ist der Wert direkt nach der Anlage ohne Harz?

marcelR

Schüler

  • »marcelR« ist der Autor dieses Themas

Beiträge: 162

Aktivitätspunkte: 930

Danksagungen: 27

  • Nachricht senden

5

Mittwoch, 14. Juni 2017, 14:19

ATM 35 nach der ANlage vor dem Harz und nach dem Harz 17-25

marcelR

Schüler

  • »marcelR« ist der Autor dieses Themas

Beiträge: 162

Aktivitätspunkte: 930

Danksagungen: 27

  • Nachricht senden

6

Mittwoch, 14. Juni 2017, 14:20


Nautilus802

Fortgeschrittener

Beiträge: 560

Wohnort: Bad Kreuznach

Aktivitätspunkte: 2815

Danksagungen: 115

  • Nachricht senden

7

Mittwoch, 14. Juni 2017, 14:26

Naja ich würde mal sagen dein Harz ist fertig.
Kommt aber unter anderem auch auf den Druck an der am Eingang herrscht und das Abwasserverhältniss der Anlage.


Das Harz benutze ich auch. Wieviel Harz ist im Filter drin.

marcelR

Schüler

  • »marcelR« ist der Autor dieses Themas

Beiträge: 162

Aktivitätspunkte: 930

Danksagungen: 27

  • Nachricht senden

8

Mittwoch, 14. Juni 2017, 14:32

die halbe tüte das harz ist erst nen monat drinnen das war von anfangan so scheisse der wert
3 bar 1:4
und als Filter habe ich den hier

https://www.coral-garden.de/mischbetthar…ikatfilter.html

Nautilus802

Fortgeschrittener

Beiträge: 560

Wohnort: Bad Kreuznach

Aktivitätspunkte: 2815

Danksagungen: 115

  • Nachricht senden

9

Mittwoch, 14. Juni 2017, 14:51

Ok. Mit den Filtern kenne ich mich nicht aus, hatte ich noch nie.
Wie lange das Harz hält hängt vom Härtegrad des Wasser ab was aus der Osmose durch das Harz läuft und wie groß die Menge an Harz selbst ist.
Aber es sollten doch einige Liter mit kleiner 1 rauskommen. Eventuell den Harzfilter falsch bestück oder falsch angeschlossen?

marcelR

Schüler

  • »marcelR« ist der Autor dieses Themas

Beiträge: 162

Aktivitätspunkte: 930

Danksagungen: 27

  • Nachricht senden

10

Mittwoch, 14. Juni 2017, 14:54

eigentlich nicht ich kann ja mal die schläuche tauschen

Nautilus802

Fortgeschrittener

Beiträge: 560

Wohnort: Bad Kreuznach

Aktivitätspunkte: 2815

Danksagungen: 115

  • Nachricht senden

11

Mittwoch, 14. Juni 2017, 14:58

Normal brauchst du das nicht, sind ja bestimmt gekennzeichnet. Vielleicht meldet sich noch jemand der diesen oder ähnlichen Filter nutzt!?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nautilus802« (14. Juni 2017, 14:59)


marcelR

Schüler

  • »marcelR« ist der Autor dieses Themas

Beiträge: 162

Aktivitätspunkte: 930

Danksagungen: 27

  • Nachricht senden

12

Mittwoch, 14. Juni 2017, 15:02

Ne ist definitiv richtig so wenn ich umdrehe ist der wert 80+ habe jetzt mal neues harz rein gemacht um zu gucken

Nautilus802

Fortgeschrittener

Beiträge: 560

Wohnort: Bad Kreuznach

Aktivitätspunkte: 2815

Danksagungen: 115

  • Nachricht senden

13

Mittwoch, 14. Juni 2017, 15:11

Wieviel Harz geht denn in den Filter? Und welches Leistung hat deine Osmoseanlage? Wieviel Wasser produzierst du im Monat?

marcelR

Schüler

  • »marcelR« ist der Autor dieses Themas

Beiträge: 162

Aktivitätspunkte: 930

Danksagungen: 27

  • Nachricht senden

14

Mittwoch, 14. Juni 2017, 15:18

380L/Tag 3 bar brauiche für ca 4 stunden für 20l brauche 60l in der Woche Max. 500ml harz

marcelR

Schüler

  • »marcelR« ist der Autor dieses Themas

Beiträge: 162

Aktivitätspunkte: 930

Danksagungen: 27

  • Nachricht senden

15

Mittwoch, 14. Juni 2017, 15:19

750ml passen glaub in den behälter

Nautilus802

Fortgeschrittener

Beiträge: 560

Wohnort: Bad Kreuznach

Aktivitätspunkte: 2815

Danksagungen: 115

  • Nachricht senden

16

Mittwoch, 14. Juni 2017, 15:42

Mmmmmh, denke es liegt am Druck wegen der geringen Leistung,ich brauch mit meiner 75er (285l/Tag) Membran 1,5 Stunden für 20 Liter bei 5 bar.
Viel harz ist es ja nicht aber trotzdem sollte zumindest mal 200 Liter Wasser mit kleinem Leitwert dabei herauskommen

Travetown

Anfänger

    Deutschland

Beiträge: 84

Wohnort: Travemünde

Aktivitätspunkte: 445

Danksagungen: 15

  • Nachricht senden

17

Mittwoch, 14. Juni 2017, 15:44

Hallo,

das hat bei mir auch nicht gereicht. Zwar hatte ich nur einen Leitwert von 2 aber es kam noch jede Menge Silikat durch. Nun habe ich zusätzlich einen 3 Liter Harzfilter angehängt und das Ergebnis ist super.

http://lab.atiaquaristik.com/share/fdd52051b41cd0bf28b1


Gruß

Harro
AM Blenny - Beleuchtung: AI Hydra 26HD - RF: AM EcoDrift 4.1 - Abschäumer: AM EVO 500 (mit FM skim breeze)- Strömung: 2x Akamai KPS - Heizung: Eheim 100W mit AM T-Controller Twin - Kühlung: Hailea HC-150A mit Jebao DC 1200 - Dosierpumpe: Kamoer X4 - Tunze Osmolator Nano - Versorgung: FM Balling Light - Osmoseanlage: Aqua Medic Platinum Line plus + Mischbettharzfilter 3l

marcelR

Schüler

  • »marcelR« ist der Autor dieses Themas

Beiträge: 162

Aktivitätspunkte: 930

Danksagungen: 27

  • Nachricht senden

18

Mittwoch, 14. Juni 2017, 15:44

Was mache ich am besten`? mehr wie 3 -3,5bar bekomme ich nicht kauf ich am besten ne neue osmose? mit weniger GPD?

Nautilus802

Fortgeschrittener

Beiträge: 560

Wohnort: Bad Kreuznach

Aktivitätspunkte: 2815

Danksagungen: 115

  • Nachricht senden

19

Mittwoch, 14. Juni 2017, 15:46

Würde die behalten. Warum neu? Ändert nix am Druck oder du müsstest dir eine mit Druckerhöhung holen. Ein größerer Harzfilter würde erstmal reichen!

okidoki007

Anfänger

Beiträge: 65

Wohnort: Cologne

Beruf: Starkstromelektriker ab 10KV

Aktivitätspunkte: 340

Danksagungen: 5

  • Nachricht senden

20

Mittwoch, 14. Juni 2017, 15:49

Dann tue Dir einen Gefallen und hole Dir eine mit Boosterpumpe.


Greatings Oli

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 6 463 Klicks heute: 14 361
Hits pro Tag: 18 386,09 Klicks pro Tag: 45 586,08