Sie sind nicht angemeldet.

cassiopeia1980

Fortgeschrittener

  • »cassiopeia1980« ist der Autor dieses Themas
  • Deutschland

Beiträge: 291

Aktivitätspunkte: 1540

Danksagungen: 20

  • Nachricht senden

1

Sonntag, 16. April 2017, 14:54

CA abgesackt

Moin moin zusammen.
Ich brauche mal einen schnellen Rat.
Meine KH und CA Werte waren eigendlich stabil.
Versorgt wird mein Becken über eine Dosieranlage mit Sangokai Balance.

Nun ist habe ich vor ein paar Tagen festgestellt, dass meine Milka ein schlechtes Polypenbild aufwieß.
Werte gemessen....KH 8,2 und CA bei 300.

Also CA innerhalb eines Tages angehoben. Vorgestern CA 425 und KH 8,5.
Dann Gesten KH 8.7 und CA 400. Also CA angehoben und Dosierung etwas erhöht.

Heute CA 425 und KH bei fast 9. Ich werde daraus nicht schlau. Jetzt zu meinem Problem. Ich fahre Morgen für 16 Tage in den Urlaub.
Ich habe Leute die jeden Tag nach dem Becken schauen und die Fische füttern. Aber was passiert, wenn meine Werte wieder absacken???
Kann das zu gravierenden Problemen kommen?

Gruss
Kosta

Beiträge: 944

Aktivitätspunkte: 4815

Danksagungen: 113

  • Nachricht senden

2

Sonntag, 16. April 2017, 15:17

hi,

wenn du nur ca dosierst, dürfte die kh nicht steigen.

sps/lps werden ca-werte von 300 nicht lange tolerieren.
-----------------------
besten gruß auch...
joe

cassiopeia1980

Fortgeschrittener

  • »cassiopeia1980« ist der Autor dieses Themas
  • Deutschland

Beiträge: 291

Aktivitätspunkte: 1540

Danksagungen: 20

  • Nachricht senden

3

Sonntag, 16. April 2017, 15:22

ich dosiere ja beides im normalen Alltag.
Stellt sich halt die Frage was "nicht lange" bedeutet.
Die 300 werde ja nicht gleich am Anfang des Urlaubes anstehen. Mit viel Pech kann es passieren, dass der Wert für 7 Tage vielleicht so niedrig ist!?

Besten Gruß
Kosta

Bugbear

Schüler

Beiträge: 168

Aktivitätspunkte: 980

Danksagungen: 23

  • Nachricht senden

4

Sonntag, 16. April 2017, 17:59

Wenns nicht anders geht, würde ich die Dosierung von CA etwas anheben. besser etwas zuviel an CA als zuwenig. Im schlimmsten Fall kommt es eben zu Ausfällungen. Umgekehrt wäre dramatischer. Zwei Wochen mit CA 300 wäre wohl fatal.
Gruß
Tom

Captainpoppey

Fortgeschrittener

Beiträge: 460

Wohnort: Mammendorf

Beruf: Frührentner

Aktivitätspunkte: 2460

Danksagungen: 99

  • Nachricht senden

5

Sonntag, 16. April 2017, 18:34

Oder mal ebend zwei oder mehrere Dosierpumpen kaufen ! Vieleicht kann dir dein Händler eine borgen oder ein Freund,Je nach dem :EVC471~119:
Gruß André

Meine Becken Doku Andre´s kleines Korallenriff Aquarium !
Rechtschreibfehler dürft Ihr behalten da ich Legastinik und SLE Krank bin !

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Captainpoppey« (16. April 2017, 18:37)


cassiopeia1980

Fortgeschrittener

  • »cassiopeia1980« ist der Autor dieses Themas
  • Deutschland

Beiträge: 291

Aktivitätspunkte: 1540

Danksagungen: 20

  • Nachricht senden

6

Sonntag, 16. April 2017, 18:41

wofür neue Dosierpumpen kaufen? Und das wird Heute wohl nen bissel eng ;-)

Beiträge: 944

Aktivitätspunkte: 4815

Danksagungen: 113

  • Nachricht senden

7

Sonntag, 16. April 2017, 18:45

hi,

dosierungen sind immer dem verbrauch anzupassen.

also ca nach oben und kh wie vorher.
-----------------------
besten gruß auch...
joe

cassiopeia1980

Fortgeschrittener

  • »cassiopeia1980« ist der Autor dieses Themas
  • Deutschland

Beiträge: 291

Aktivitätspunkte: 1540

Danksagungen: 20

  • Nachricht senden

8

Sonntag, 16. April 2017, 18:53

habe ca bereits an der dosierpumpe etwas erhöht und kh etwas runter. ich will hoffen mir geht nichts kaputt im becken während des urlaubs.

    Deutschland

Beiträge: 926

Wohnort: 23843

Beruf: Bad Oldesloe

Aktivitätspunkte: 4820

Danksagungen: 166

  • Nachricht senden

9

Sonntag, 16. April 2017, 19:23

Welche Dosierpumpe hast du denn Kosta? Ich hatte bei mir vor einiger Zeit ein ähnliches Problem. Musste immer nachdosieren, obwohl ich die Dosierungen an der Anlage erhöht bzw. angepasst habe.

Nach einigen Tagen habe ich festgestellt, dass der Dosierkopf der Aqua Medic mal dosierte und auch einige Male einfach NICHT dosierte. Somit war die Fehlerursache der Technik zuzuschreiben. Lustigerweise war auch meine Beobachtung, dass ich immer wenn ich den Stecker der Anlage vom Netz trennte und wieder einsteckte, sie für kurze Zeit (1-2 Tage) ohne Probleme dosierte. Danach wieder die gleiche Sch....! :chainsaw:
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken[/i]
Dosieranlage = GHL Doser 2.1.[/i]
Heizer = Eheim Jäger 250W + AquaMedic T-Controller[/i]
Wirbelbettfilter = MagneticFilterSystem
Versorgung = Fauna Marin Balling Light

cassiopeia1980

Fortgeschrittener

  • »cassiopeia1980« ist der Autor dieses Themas
  • Deutschland

Beiträge: 291

Aktivitätspunkte: 1540

Danksagungen: 20

  • Nachricht senden

10

Sonntag, 16. April 2017, 19:29

das wäre echt mist. habe die 6 Kopf von ati

    Deutschland

Beiträge: 926

Wohnort: 23843

Beruf: Bad Oldesloe

Aktivitätspunkte: 4820

Danksagungen: 166

  • Nachricht senden

11

Sonntag, 16. April 2017, 19:35

Dann kann ich dir auf die Schnelle nur mal 2 Tipps geben zum prüfen.

Ich würde mal 10 Dosierungen im Abstand von 3-4 Minuten programmieren. Die Flüssigkeit lässt du dann in ein extra Gefäß laufen. So kannst du auf mögliche Aussetzer testen.

Die andere Möglichkeit wäre, wenn du einen Fehler an einzelnen Dosierköpfen feststellst oder auf Nummer sicher gehen möchtest, einfach einen anderen Kanal mit der Dosierung belegen.

Für mich hört es sich bei dir ehrlich gesagt sehr nach einem Technikproblem an.
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken[/i]
Dosieranlage = GHL Doser 2.1.[/i]
Heizer = Eheim Jäger 250W + AquaMedic T-Controller[/i]
Wirbelbettfilter = MagneticFilterSystem
Versorgung = Fauna Marin Balling Light

cassiopeia1980

Fortgeschrittener

  • »cassiopeia1980« ist der Autor dieses Themas
  • Deutschland

Beiträge: 291

Aktivitätspunkte: 1540

Danksagungen: 20

  • Nachricht senden

12

Sonntag, 16. April 2017, 19:39

wenn ich nachher zu hasue bin, muss ich das nochmal versuchen. Wäre kurz vorm urlaub ein supergau!
Aber danke für den Tip

    Deutschland

Beiträge: 926

Wohnort: 23843

Beruf: Bad Oldesloe

Aktivitätspunkte: 4820

Danksagungen: 166

  • Nachricht senden

13

Sonntag, 16. April 2017, 19:41

ich drücke dir die Daumen, dass du den Fehler bzw. die Ursache findest. Kannst ja nochmal kurz schreiben, wenn du später fertig bist mit dem testen! :3_small30:
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken[/i]
Dosieranlage = GHL Doser 2.1.[/i]
Heizer = Eheim Jäger 250W + AquaMedic T-Controller[/i]
Wirbelbettfilter = MagneticFilterSystem
Versorgung = Fauna Marin Balling Light

cassiopeia1980

Fortgeschrittener

  • »cassiopeia1980« ist der Autor dieses Themas
  • Deutschland

Beiträge: 291

Aktivitätspunkte: 1540

Danksagungen: 20

  • Nachricht senden

14

Sonntag, 16. April 2017, 19:49

bin leider noch auf der arbeit...also erst halb elf zu hause. aber ich gebe bescheid wenn ich es schaffe

cassiopeia1980

Fortgeschrittener

  • »cassiopeia1980« ist der Autor dieses Themas
  • Deutschland

Beiträge: 291

Aktivitätspunkte: 1540

Danksagungen: 20

  • Nachricht senden

15

Montag, 17. April 2017, 15:17

So...direkt vom Airport...
Habe gestern Abend noch ein paar Probe Durchläufe gemacht. Alles unauffällig. Dann hoffen wir mal das Beste.

Gruß
Kosta

cassiopeia1980

Fortgeschrittener

  • »cassiopeia1980« ist der Autor dieses Themas
  • Deutschland

Beiträge: 291

Aktivitätspunkte: 1540

Danksagungen: 20

  • Nachricht senden

16

Freitag, 5. Mai 2017, 20:14

Sooo.....Urlaub leider zu Ende :-(
Dafür beim Schnorcheln nen bissel Riff gehabt.

Also....KH ist mit etwas abgesackt auf 5.6
Ca konnte ich bei 410 halten. Denke mal, dass mit dem KH lag an dem Verringern der Zufuhr.
Soweit aber alles i.O.
Außer das meine Nemos scheinbar Beef haben. Der kleine wird von dem anderen quer durchs Becken gejagt.
Der versteckt sich jetzt permanent. Hoffentlich geht das gut. keine Ahnung ob es im Urlaub irgendwie zu Futter-Neid gekommen ist!?

Gruss
Kosta

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Verwendete Tags

Calcium CA KH

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 18 164 Klicks heute: 31 109
Hits pro Tag: 17 757,41 Klicks pro Tag: 45 242,88