Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

BigBlue007

Anfänger

  • »BigBlue007« ist der Autor dieses Themas

Beiträge: 86

Aktivitätspunkte: 465

Danksagungen: 7

  • Nachricht senden

1

Dienstag, 17. April 2018, 22:57

Aqua Medic Reefdoser EVO 4 dosiert doppelte Menge

Entweder bin ich zu blöd, das Teil richtig zu verstehen, oder es ist defekt. Folgendes Problem:

Nagelneuer Reefdoser, heute erhalten. Ich kalibriere die Pumpe. Die Standardeinstellung passt schon fast (176; nach der Kalibrierung 191). Anschließend programmiere ich testweise eine Dosierung für ein paar Minuten später mit den Parametern Pumpe 1, Dosierung pro Tag (1-24) auf 1, Intervall (0-30) auf 0, Menge 100ml, Zeit kurz nach der aktuellen Zeit. Zur eingestellten Zeit läuft die Pumpe los und dosiert - präzise 200ml. Stelle ich 50ml ein, dosiert sie präzise 100ml.

Wo liegt der Fehler? ?(
VG
Kay

Becken: Red Sea Reefer 250 weiß
AS: BM NAC 3.5
RFP: Viper 2.0
Strömung: 2x Maxspect Gyre XF-230, Appsteuerung via ICV6
Licht: Maxspect Recurve R6-060, Appsteuerung via ICV6
Fütterungsschaltung von RFP und Strömung via Philips Hue + Alexa
Versorgung: ATI Essentials via Aqua Medic Reefdoser EVO 4
Osmoseanlage: FilterMaster Osmopower 2.0 + Dupla Resinfilter, mit Bewässerungscomputer als Timer

MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 1 933

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 9725

Danksagungen: 455

  • Nachricht senden

2

Mittwoch, 18. April 2018, 05:25

ich habe zwar nicht diese Dosierpumpe, aber nach deiner Beschreibung liegt da meiner Meinung nach ein Defekt vor...wenn das teil 100 ml dosieren soll und 200 bringt...ist das nicht normal. Händler kontaktieren, umtauschen. :EVERYD~16:
Reefer 170
- ATI SIRIUS X 2
- Aquamedic Strömungspumpen mit Controller
- 150 W Heizstab/Kühlung mit Aqualight Temperatur-Controller
- Coral Box D 150 Abschäumer
- marinecolor Dosierungsanlage
Versorgung: Balling Light 10% WW/Woche

Becken 190 x 70 x 60
- 2x Aquarius 90 mit Controller seit 24.03.2018 2 x Philips CoralCare mit Controller
- Tunze Wafebox
- 3 Tunze Strömungspumpen mit Controller
- Nyos Multireactor
- Heizung/Kühlung mit Aqualight Temperaturcontroller
- Tunze Doc Skimmer 9410
- UV Anlage
- Ozonisator
- ATI DP6 Dosieranlage
- Sangokai Versorgung


http://nanoriffe.de/board25-unsere-user-…salziges-reich/

http://nanoriffe.de/board25-unsere-user-…-belebtes-riff/

wo die Korallen heimisch sind- möchte ich wohnen :EV8CD6~126: :thumbsup:

Liebe Grüße Marion

    Deutschland

Beiträge: 1 844

Wohnort: Bad Vilbel

Beruf: Ingenieur

Aktivitätspunkte: 9830

Danksagungen: 548

  • Nachricht senden

3

Mittwoch, 18. April 2018, 06:39

lese noch mal nach.
Ich glaube das 1-24 ist "x mal alle Tage", das 0-30 "wie oft an einem Tag" und dann die Menge.

Also erst 0, dann 1, dann 100..................

Frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 1 933

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 9725

Danksagungen: 455

  • Nachricht senden

4

Mittwoch, 18. April 2018, 08:12

Zitat

Ich glaube das 1-24 ist "x mal alle Tage", das 0-30 "wie oft an einem Tag" und dann die Menge.

Also erst 0, dann 1, dann 100..................
nach deiner Einstellung- erst 0- würde sie gar nicht dosieren... Der Intervall gibt ja nur an ob die Menge in mehreren Intervallen dosiert wird. Hier aber nur 0 da nur einmal dosiert werden soll. Diese Einstellungen sind ähnlich meiner Dosierpumpe im großen Becken.
Reefer 170
- ATI SIRIUS X 2
- Aquamedic Strömungspumpen mit Controller
- 150 W Heizstab/Kühlung mit Aqualight Temperatur-Controller
- Coral Box D 150 Abschäumer
- marinecolor Dosierungsanlage
Versorgung: Balling Light 10% WW/Woche

Becken 190 x 70 x 60
- 2x Aquarius 90 mit Controller seit 24.03.2018 2 x Philips CoralCare mit Controller
- Tunze Wafebox
- 3 Tunze Strömungspumpen mit Controller
- Nyos Multireactor
- Heizung/Kühlung mit Aqualight Temperaturcontroller
- Tunze Doc Skimmer 9410
- UV Anlage
- Ozonisator
- ATI DP6 Dosieranlage
- Sangokai Versorgung


http://nanoriffe.de/board25-unsere-user-…salziges-reich/

http://nanoriffe.de/board25-unsere-user-…-belebtes-riff/

wo die Korallen heimisch sind- möchte ich wohnen :EV8CD6~126: :thumbsup:

Liebe Grüße Marion

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 341

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 89015

Danksagungen: 3600

  • Nachricht senden

5

Mittwoch, 18. April 2018, 09:21

ich denke da iegt ein einstellungsfehler vor.
wenn exakt die doppelten mengen dosiert werden, dann würde ich nochmal von vorne anfangen einzustellen.

die 1-24 könnte auf die häufigkeit in stunden pro tag hindeuten und die 0-30 für die anzahl der tage im monat.
bischen ausprobieren. wenn du es gar nicht hinbekommst auch ruhig mal den hersteller kontaktieren.
-

-

BigBlue007

Anfänger

  • »BigBlue007« ist der Autor dieses Themas

Beiträge: 86

Aktivitätspunkte: 465

Danksagungen: 7

  • Nachricht senden

6

Mittwoch, 18. April 2018, 11:45

Also die Einstellungen sind ja nun eigentlich keine Rocket Science... :rolleyes:

Habe trotzdem nochmal ins Handbuch geschaut. Bei der Programmierung einer Dosis wird Folgendes eingestellt:

Pumpe 1-8: Klar.
Time per Day: Wieviele Dosierungen pro Tag (1-24).
Interval Day: Bei 0 wird täglich dosiert, bei 1 immer ein Tag ausgelassen, also alle 2 Tage, bei 2 werden 2 Tage ausgelassen, also alle 3 Tage. Usw. usf..
Dosing Volume: Auch klar.
Dosing Time: Ebenfalls klar.

Stellt man bei "Time per Day" einen höheren Wert als 1 ein, werden "Dosing Volume" und "Dosing Time" nacheinander mehrfach abgefragt, eben so oft, wie unter "Time per Day" eingestellt. D.h. da stelle ich dann für jede tägliche Dosierung ein, wann und wieviel.

Für eine einmalige Dosierung zum Testen waren meine Einstellungen also definitiv korrekt. Ich habe spaßenshalber trotzdem mal bei "Interval Day" "1" eingestellt, dann dosiert er aber zur eingestellten Zeit gar nicht, weil er eben heute auslässt und erst morgen dosiert. Und wenn ich zwei Dosierungen pro Tag einstelle, dann macht er die auch, gibt aber natürlich auch jedes Mal zu viel aus.

Bei weiteren Tests heute morgen ist mir aufgefallen, dass der gestern ermittelte Kalibrierungswert nicht mehr stimmt, heute lande ich für 100ml bei 212. Die Überdosierung ist jetzt nicht mehr genau das Doppelte, sondern nur noch ca. die Hälfte mehr. Inzw. habe ich den Eindruck, dass das Teil evtl. doch einen Klatsch weg hat. Habe mir eine zweite bestellt und diesmal einen anderen amazon-Marketplaceanbieter ausgesucht. Der hier kam von Top-Reef, der zweite kommt von Coral Garden Shop. Bei Top-Reef hatte ich ein paar Tage vorher schon ein anderes Problem - ATI Essentials 3x1000ml bestellt und 3x500ml bekommen. Vielleicht ist deren Stock im Amazon-Lager Schrott. Man weiß es nicht...

Ich werde morgen berichten, wie sich das zweite Exemplar schlägt.
VG
Kay

Becken: Red Sea Reefer 250 weiß
AS: BM NAC 3.5
RFP: Viper 2.0
Strömung: 2x Maxspect Gyre XF-230, Appsteuerung via ICV6
Licht: Maxspect Recurve R6-060, Appsteuerung via ICV6
Fütterungsschaltung von RFP und Strömung via Philips Hue + Alexa
Versorgung: ATI Essentials via Aqua Medic Reefdoser EVO 4
Osmoseanlage: FilterMaster Osmopower 2.0 + Dupla Resinfilter, mit Bewässerungscomputer als Timer

Dirk37

Schüler

Beiträge: 142

Aktivitätspunkte: 880

Danksagungen: 19

  • Nachricht senden

7

Mittwoch, 18. April 2018, 12:04

ich habe es glaube ich an anderer Stelle hier schon mal erwähnt. Ich hatte diese Dosierpumpe auch, nach 1 Woche ging sie zurück. Bei mir hing sie nur zu Testzwecken zunächst dran aber Fakt war, nach spätestens 1 Tag war die Kalibrierung nicht mehr ok. Ich weiss nicht was die Herrschaften da unter Kalibrierung verstehen, ich jedenfalls nicht das ich es täglich machen muss. Bei mir wurde es dann eine Kamoer x4. läuft seit Wochen auf das ml. genau, die Einstellungen sind super simpel mit dem Handy erledigt und ich bin wirklich begeistert. Ich traue diesen Chinapumpen Jebao, Reevdoser etc nicht. Ich habe auch viel gutes über Grotech Pumpen und der GHL Doser 2 gehört, falls du dich für eine andere Pumpe entscheiden möchtest.

VG Dirk
Aqua Medic Cubicus CF
- Ecotech Marine mp10 QD
- Ecotech Marine Vectra S1
- Ecotech Marine Radion XR30W G3
- Bubble Magus Curve 5
- Aqua Medic Refill Pro
- Aqua Medic Tcontroller Twin
- Aqua Medi Multireaktor S (Aktivkohle/PO4 Absorber)
- Kamoer X4 Dosierpumpe

-- Triton Methode --

Besatz
- 2 Nerita sp
- 3 Tectus sp
- 5 Einsiedler Clibanarius Tricolor
- 1 Lysmata amboinensis
- 1 Mespilia globulus
- 1 Cryptocenrus cinctus
- 1 Alpheus bellus

EquinoX

Profi

Beiträge: 884

Beruf: Chemiker

Aktivitätspunkte: 4650

Danksagungen: 298

  • Nachricht senden

8

Mittwoch, 18. April 2018, 12:16

Hi Kay,

ich nutze auch die AM Reefdoser und bei mir funktioniert sie seid etwa einem Jahr völlig tadellos.... Deine Einstellungen klingen jetzt auf den ersten Blick erstmal richtig... das wirft die Frage auf, wieso das Volumen immer falsch ist. Normalerweise weicht es vielleicht +- 3% ab, aber solche Schwankungen sind defitintiv nicht normal....

Schau dir nochmal ganz genau die Einstellungen an und mach nochmal eine Kalibration in Ruhe, gehe sicher das nichts abgeklemmt oder Luft im System ist.... Betrifft das Probleme alle Puimpenköpfe oder nur einen?

Viele Grüße
Manuel

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

    Deutschland

Beiträge: 1 844

Wohnort: Bad Vilbel

Beruf: Ingenieur

Aktivitätspunkte: 9830

Danksagungen: 548

  • Nachricht senden

9

Mittwoch, 18. April 2018, 13:12

Bei mir läuft der Doser seit 2 Jahren. Sorry wenn ich mich mit meinem Hinweis vertan hatte.

Kalibrieren doch nochmal. Vielleicht wurde die Kalibrierung nicht richtig abgeschlossen.

frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fluthecrank« (18. April 2018, 13:14)


BigBlue007

Anfänger

  • »BigBlue007« ist der Autor dieses Themas

Beiträge: 86

Aktivitätspunkte: 465

Danksagungen: 7

  • Nachricht senden

10

Mittwoch, 18. April 2018, 13:28

Wie gesagt - das ist alles keine Rocket Science. Wie soll denn die Kalibrierung nicht abgeschlossen sein?

Ich bin es jetzt mal anders angegangen: Die Kalibrierung ist ja aus Sicht des Geräts nicht wirklich eine Kalibrierung auf eine bestimmte Menge, sondern auf eine bestimmte Zeit. Das Teil hat ja keine Sensorik, mit der es feststellen würde, wieviel da fließt, ob Lufteinschlüsse im Schlauch sind usw.. Durch das Kalibrieren messe ich halt einfach, wie lange jede Pumpe drehen muss, damit 100ml rauskommen.

Dies bedeutet im Umkehrschluss, dass die Pumpe bei der Dosierung später dann bei einer Menge von 100ml exakt genauso lange laufen muss, wie sie bei der Kalibrierung lief, und bei 50ml eben exakt die halbe Zeit. Wieviel da jeweils an Flüssigkeit tatsächlich herauskommt, ist ja erstmal zweitrangig - das kann ja dann tatsächlich an ext. Faktoren liegen, also Luft im Schlauch, Schlauch geknickt usw. usf.. Genauso wie es auch nicht relevant ist, ob ich beim Kalibrieren tatsächlich exakt 100ml habe durchlaufen lassen. Ich könnte auch 80 oder 120 oder 200ml durchlaufen lassen - das Einzige, was das Gerät ja wie gesagt nur wissen kann, ist, dass es für 100ml soundsolange laufen muss.

Also habe ich einfach mal die Zeiten gemessen. Die Pumpen 1 und 2 (mehr habe ich nicht getestet) benötigen für die Kalibrierung ca. 98 Sekunden, stehen dann beide bei ca. 220. Nun würde man also erwarten, dass die Pumpen, wenn sie später 100ml dosieren sollen, genau diese ca. 98 Sekunden laufen. Und dafür ist es völlig unerheblich, ob ich bei der Kalibrierung tatsächlich 100ml oder mehr oder weniger gezapft habe - das einzige, was der Doser weiß, ist, dass er die Pumpen für 100ml 98 Sekunden laufen lassen muss.

Dosiere ich nun 100ml, dann läuft Pumpe 1 145 Sekunden, Pumpe 2 läuft 110 Sekunden. Dosiere ich 50ml, dann läuft Pumpe 1 73 Sekunden, Pumpe 2 56 Sekunden.

Was also stimmt, ist, dass beide Pumpen für 50ml genau halb so lange laufen wie für 100ml. Was nicht stimmt, ist, dass beide Pumpen beim tatsächlichen Dosieren von 100ml deutlich länger laufen als beim Kalibrieren auf 100ml, und lustigerweise unterschiedlich länger. Pumpe 2 läuft nur ein paar Sekunden zu lang , dementsprechend stimmt dort die Menge auch besser (119ml bei 100ml Dosiereinstellung), während Pumpe 1 deutlich länger läuft und somit auch deutlich mehr dosiert.

Ich bin gespannt, wie sich das zweite Exemplar schlägt, kommt am Freitag. Wenn das genauso arbeitet, dann wäre es prima, wenn mal jemand hier, der das Teil hat, ebenfalls den "Zeittest" machen könnte, denn wie gesagt - da sind dann alle anderen Einflüsse außen vor.
VG
Kay

Becken: Red Sea Reefer 250 weiß
AS: BM NAC 3.5
RFP: Viper 2.0
Strömung: 2x Maxspect Gyre XF-230, Appsteuerung via ICV6
Licht: Maxspect Recurve R6-060, Appsteuerung via ICV6
Fütterungsschaltung von RFP und Strömung via Philips Hue + Alexa
Versorgung: ATI Essentials via Aqua Medic Reefdoser EVO 4
Osmoseanlage: FilterMaster Osmopower 2.0 + Dupla Resinfilter, mit Bewässerungscomputer als Timer

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BigBlue007« (18. April 2018, 13:30)


MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 1 933

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 9725

Danksagungen: 455

  • Nachricht senden

11

Mittwoch, 18. April 2018, 13:54

man könnte ja jetzt noch lustigerweise fragen- wie verhält es sich bei unterschiedlichen flüssigkeiten? bei meiner habe ich durch die unterschiedliche Dichte der 3 flüssigkeiten auch 3 unterschiedliche Dosierzeiten. - ich gehe jetzt mal davon aus das du mit 2 Dosierköpfen die gleiche Flüssigkeit kalibriert hast...oder irre ich? Egal wie auch immer- das Teil ist nicht in Ordnung und da muss ein neues her...nur gut das es gleich von Anfang an so ist.... :EVERYD~16:
Reefer 170
- ATI SIRIUS X 2
- Aquamedic Strömungspumpen mit Controller
- 150 W Heizstab/Kühlung mit Aqualight Temperatur-Controller
- Coral Box D 150 Abschäumer
- marinecolor Dosierungsanlage
Versorgung: Balling Light 10% WW/Woche

Becken 190 x 70 x 60
- 2x Aquarius 90 mit Controller seit 24.03.2018 2 x Philips CoralCare mit Controller
- Tunze Wafebox
- 3 Tunze Strömungspumpen mit Controller
- Nyos Multireactor
- Heizung/Kühlung mit Aqualight Temperaturcontroller
- Tunze Doc Skimmer 9410
- UV Anlage
- Ozonisator
- ATI DP6 Dosieranlage
- Sangokai Versorgung


http://nanoriffe.de/board25-unsere-user-…salziges-reich/

http://nanoriffe.de/board25-unsere-user-…-belebtes-riff/

wo die Korallen heimisch sind- möchte ich wohnen :EV8CD6~126: :thumbsup:

Liebe Grüße Marion

BigBlue007

Anfänger

  • »BigBlue007« ist der Autor dieses Themas

Beiträge: 86

Aktivitätspunkte: 465

Danksagungen: 7

  • Nachricht senden

12

Mittwoch, 18. April 2018, 15:54

Selbstverständlich habe ich für alle Kalibrierexperimente mit beiden Pumpen dieselbe Flüssigkeit - nämlich Wasser - verwendet. Alles andere wäre ausgesprochen dämlich, und allein die Frage ist schon ein Stückweit beleidigend... :thumbdown: :D
VG
Kay

Becken: Red Sea Reefer 250 weiß
AS: BM NAC 3.5
RFP: Viper 2.0
Strömung: 2x Maxspect Gyre XF-230, Appsteuerung via ICV6
Licht: Maxspect Recurve R6-060, Appsteuerung via ICV6
Fütterungsschaltung von RFP und Strömung via Philips Hue + Alexa
Versorgung: ATI Essentials via Aqua Medic Reefdoser EVO 4
Osmoseanlage: FilterMaster Osmopower 2.0 + Dupla Resinfilter, mit Bewässerungscomputer als Timer

BigBlue007

Anfänger

  • »BigBlue007« ist der Autor dieses Themas

Beiträge: 86

Aktivitätspunkte: 465

Danksagungen: 7

  • Nachricht senden

13

Mittwoch, 18. April 2018, 16:09

PS: Ich hab gerade mal nach dem von Dir verwendete Doser gegoogelt. Diese Teile hatte ich ja überhaupt nicht auf dem Schirm. Ich hätte, wenn die zweite AM auch nicht läuft, dann vielleicht noch die Dupla ausprobiert, aber GHL & Co. wären mir dann ehrlich gesagt zu teuer gewesen. Deine hingegen kostet als 3fach-Pumpe ja sogar weniger als die AM. Zwar sieht die Homepage aus wie eine bei Beepworld in den 90ern, aber das muss ja nix heißen... :thumbsup:

Bist Du mit dem Teil zufrieden? Ich frag mich halt, ob das zu dem Preis nicht letztlich genau das gleiche, umgelabelte Chinateil ist wie die Doser von Jecod, ATI und eben AM - das sind im Prinzip alles identische Teile aus derselben Bude, bei der ATI sieht sogar die Verpackung genauso aus wie bei Jecod, und bei AM ham'se halt den ext. Controller dazu gekauft, aber der Doser selbst ist 1:1 das gleiche Ding.
VG
Kay

Becken: Red Sea Reefer 250 weiß
AS: BM NAC 3.5
RFP: Viper 2.0
Strömung: 2x Maxspect Gyre XF-230, Appsteuerung via ICV6
Licht: Maxspect Recurve R6-060, Appsteuerung via ICV6
Fütterungsschaltung von RFP und Strömung via Philips Hue + Alexa
Versorgung: ATI Essentials via Aqua Medic Reefdoser EVO 4
Osmoseanlage: FilterMaster Osmopower 2.0 + Dupla Resinfilter, mit Bewässerungscomputer als Timer

MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 1 933

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 9725

Danksagungen: 455

  • Nachricht senden

14

Mittwoch, 18. April 2018, 19:40

.
mal ganz im Ernst- was an meiner Frage ist beleidigend? Ich habe dich ganz höflich gefragt ob du mit der gleichen Flüssigkeit kalibriert hast- weil in der Bedienanleitung z.B. von meiner steht, das man die jeweilige Flüssigkeit (100ml) in ein Gefäß leiten soll und dann die Zeit speichern soll, damit die Pumpe weiß wieviel die eingegebene Menge an Zeit braucht.

ich habe meine damals beim Kalibrieren mit den entsprechenden Mitteln kalibriert. Die Flüssigkeiten KH, Ca und Mg haben eine andere Dichte und Laufzeit wie Wasser. Das habe ich spätenstens gemerkt als ich fertig war und jede Flüssigkeit eine andere Zeit gebraucht hat.
Ich bin mit meiner absolut zufrieden und kalibriere 1 x im Vierteljahr nach. :EVERYD~16:
Reefer 170
- ATI SIRIUS X 2
- Aquamedic Strömungspumpen mit Controller
- 150 W Heizstab/Kühlung mit Aqualight Temperatur-Controller
- Coral Box D 150 Abschäumer
- marinecolor Dosierungsanlage
Versorgung: Balling Light 10% WW/Woche

Becken 190 x 70 x 60
- 2x Aquarius 90 mit Controller seit 24.03.2018 2 x Philips CoralCare mit Controller
- Tunze Wafebox
- 3 Tunze Strömungspumpen mit Controller
- Nyos Multireactor
- Heizung/Kühlung mit Aqualight Temperaturcontroller
- Tunze Doc Skimmer 9410
- UV Anlage
- Ozonisator
- ATI DP6 Dosieranlage
- Sangokai Versorgung


http://nanoriffe.de/board25-unsere-user-…salziges-reich/

http://nanoriffe.de/board25-unsere-user-…-belebtes-riff/

wo die Korallen heimisch sind- möchte ich wohnen :EV8CD6~126: :thumbsup:

Liebe Grüße Marion

BigBlue007

Anfänger

  • »BigBlue007« ist der Autor dieses Themas

Beiträge: 86

Aktivitätspunkte: 465

Danksagungen: 7

  • Nachricht senden

15

Mittwoch, 18. April 2018, 21:32

Vielleicht liest Du einfach alles nochmal, und dann schnackelt's vielleicht bei Dir, warum es für das Problem, welches der mir vorliegende Doser hat, völlig Latte ist, ob ich mit Wasser, Milch oder Luft kalibriere... :thumbsup:


.
mal ganz im Ernst- was an meiner Frage ist beleidigend?

Die Smilies hinter meinem Satz hast Du aber schon auch gesehen, oder? :rolleyes:

Zitat

Ich habe dich ganz höflich gefragt ob du mit der gleichen Flüssigkeit kalibriert hast- weil in der Bedienanleitung z.B. von meiner steht, das man die jeweilige Flüssigkeit (100ml) in ein Gefäß leiten soll und dann die Zeit speichern soll, damit die Pumpe weiß wieviel die eingegebene Menge an Zeit braucht.

Genau. Aber das ist ja auch völlig logisch, dass man das genau so machen muss. Zumindest für mich ist es das. Deswegen die - dennoch mit einem :D versehene - Anmerkung, dass ich mich durch solch eine triviale Frage ein Stückweit beleidigt fühle. Und auch hier nochmal ein :D - ich hoffe, dass ist hier keine ironiefreie Zone, dann wäre ich hier nämlich falsch. Menschen, die mit Ironie nichts anfangen können - und davon gibts erschreckend viele - sind mir in höchstem Maße suspekt...

Zitat

ich habe meine damals beim Kalibrieren mit den entsprechenden Mitteln kalibriert. Die Flüssigkeiten KH, Ca und Mg haben eine andere Dichte und Laufzeit wie Wasser. Das habe ich spätenstens gemerkt als ich fertig war und jede Flüssigkeit eine andere Zeit gebraucht hat.

Genau, das ist ja auch logisch, dass das so ist. Das ändert ja aber trotzdem nichts daran, dass der Doser das nicht weiß. Der Doser weiß nur, dass Du ihm sagst, dass er die Pumpe für x Sekunden laufen lassen soll, um 100ml rauszubekommen. Welche Flüssigkeit das ist, und ob in der von Dir gemessenen Zeit tatsächlich 100 oder Drölf ml rauskommen, ist dem Doser völlig Wumpe. Und wenn er dann 100ml dosieren soll, muss die Pumpe logischerweise genau so lange laufen, wie Du ihr beim Kalibrieren gesagt hast, dass sie laufen soll. Deine tut das dann offenbar, diese hier nicht.

Zitat

Ich bin mit meiner absolut zufrieden und kalibriere 1 x im Vierteljahr nach. :EVERYD~16:

Das hört sich doch gut an! Falls die zweite AM genauso gut funktioniert wie diese hier, gibts a) eine 1-Stern-Rezension bei Amazon, und b) probiere ich es dann mal mit Deiner.

Danke!
VG
Kay

Becken: Red Sea Reefer 250 weiß
AS: BM NAC 3.5
RFP: Viper 2.0
Strömung: 2x Maxspect Gyre XF-230, Appsteuerung via ICV6
Licht: Maxspect Recurve R6-060, Appsteuerung via ICV6
Fütterungsschaltung von RFP und Strömung via Philips Hue + Alexa
Versorgung: ATI Essentials via Aqua Medic Reefdoser EVO 4
Osmoseanlage: FilterMaster Osmopower 2.0 + Dupla Resinfilter, mit Bewässerungscomputer als Timer

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »BigBlue007« (18. April 2018, 21:35)


MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 1 933

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 9725

Danksagungen: 455

  • Nachricht senden

16

Mittwoch, 18. April 2018, 21:56

na dann ist doch alles ok. Ich weiß ja nicht warum du mit Wasser kalibrierst, das hieße ja im Endeffekt das du wenn die nächste z.B. korrekt kalibriert, dies dann 2x tun musst. Ergibt für mich keinen Sinn- aber ist letzten Endes ja auch egal und deine eigene Sache. Und: die Smiles hab ich gesehen. :EVERYD~16:
Reefer 170
- ATI SIRIUS X 2
- Aquamedic Strömungspumpen mit Controller
- 150 W Heizstab/Kühlung mit Aqualight Temperatur-Controller
- Coral Box D 150 Abschäumer
- marinecolor Dosierungsanlage
Versorgung: Balling Light 10% WW/Woche

Becken 190 x 70 x 60
- 2x Aquarius 90 mit Controller seit 24.03.2018 2 x Philips CoralCare mit Controller
- Tunze Wafebox
- 3 Tunze Strömungspumpen mit Controller
- Nyos Multireactor
- Heizung/Kühlung mit Aqualight Temperaturcontroller
- Tunze Doc Skimmer 9410
- UV Anlage
- Ozonisator
- ATI DP6 Dosieranlage
- Sangokai Versorgung


http://nanoriffe.de/board25-unsere-user-…salziges-reich/

http://nanoriffe.de/board25-unsere-user-…-belebtes-riff/

wo die Korallen heimisch sind- möchte ich wohnen :EV8CD6~126: :thumbsup:

Liebe Grüße Marion

BigBlue007

Anfänger

  • »BigBlue007« ist der Autor dieses Themas

Beiträge: 86

Aktivitätspunkte: 465

Danksagungen: 7

  • Nachricht senden

17

Mittwoch, 18. April 2018, 22:21

Das kann ich Dir gerne erklären, warum ich zunächst mit Wasser kalibriert habe: Aufgrund der zahlreichen eher negativen Meinungen zu den Jecod/Jebao-Dosern, bei denen es sich wie erwähnt letztlich um genau die gleiche Hardware handelt wie bei dem hier, war es mir zunächst wichtig zu prüfen, dass das Teil halbwegs genau geht. Da zu erwarten war, dass das vermutlich nicht in einem Durchlauf sofort alles problemlos funktionieren würde, war es einfach vom Handling her das Einfachste, den Ansaugschlauch in ein großes Gefäß mit Wasser zu hängen und die Tests damit durchzuführen, anstatt die ja nicht eben billige Versorgungslösung zu nehmen und damit herumzuplantschen.

Wenn die Tests mit dem Wasser dann soweit erfolgreich gewesen wären, dass ich gesehen hätte, dass die Pumpe korrekt arbeitet, hätte ich die Kalibrierung dann natürlich mit der eigentlichen Lösung wiederholt. Wobei ich bei den ATI Essentials aufgrund der ja doch recht hohen Verdünnungsrate allerdings eh nicht davon ausgehe, dass es für den Doser einen Unterschied macht, ob ich mit Wasser oder der Essentials-Lösung kalibriere. Der Dichteunterschied zwischen beidem dürfte ERHEBLICH geringer sein als die Toleranz des AM-Dosers, selbst wenn dieser korrekt arbeitet.

Aufgrund Deiner und vor allem auch der Anmerkung von DerMicha, der m.E. das Problem nicht verstanden hat, frage ich mich allerdings gerade umgekehrt, ob es hier nicht vielleicht den ein oder anderen Nutzer von Dosern insbes. dieses Modells geben könnte, denen dieses Problem nie aufgefallen ist, weil sie aufgrund eines möglicherweise falschen Verständnisses des Kalibrierungsvorgangs nur einmalig mit der Versorgungslösung kalibriert haben, dabei dann natürlich keine Lust hatten, damit großartig herumzuplantschen (hätte ich auch nicht), und denen dann möglicherweise nie aufgefallen ist, dass ihr Doser genau so'ne Probleme hat wie der hier. Ich bin wirklich gespannt, wie der neue am Freitag tut. Wenn der dann geht, dann will ich nix gesagt haben, dann war dieser hier wirklich nur ein individueller Ausrutscher. Wenn der aber genauso arbeitet, dann werde ich offen gesagt nicht daran glauben können, dass ich 2x Pech hatte, sondern gehe dann davon aus, dass das Ding grundsätzlich Schrott ist. Oder sich zumindest aktuell eine größere schrottige Charge im Umlauf befindet.
VG
Kay

Becken: Red Sea Reefer 250 weiß
AS: BM NAC 3.5
RFP: Viper 2.0
Strömung: 2x Maxspect Gyre XF-230, Appsteuerung via ICV6
Licht: Maxspect Recurve R6-060, Appsteuerung via ICV6
Fütterungsschaltung von RFP und Strömung via Philips Hue + Alexa
Versorgung: ATI Essentials via Aqua Medic Reefdoser EVO 4
Osmoseanlage: FilterMaster Osmopower 2.0 + Dupla Resinfilter, mit Bewässerungscomputer als Timer

MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 1 933

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 9725

Danksagungen: 455

  • Nachricht senden

18

Mittwoch, 18. April 2018, 22:43

naja es gibt wohl immer mal Technik die eher für die Tonne ist als das man sich daran erfreuen könnte. Ich denke mal keiner ist davon verschont... und wie man auch hier im Forum schon einiges erlebt hat wo auch Technik mit Namen - grob gesagt Müll ist...naja dann hoffe ich mal für dich das der nächste Doser in Ordnung ist... :EVERYD~16:
Reefer 170
- ATI SIRIUS X 2
- Aquamedic Strömungspumpen mit Controller
- 150 W Heizstab/Kühlung mit Aqualight Temperatur-Controller
- Coral Box D 150 Abschäumer
- marinecolor Dosierungsanlage
Versorgung: Balling Light 10% WW/Woche

Becken 190 x 70 x 60
- 2x Aquarius 90 mit Controller seit 24.03.2018 2 x Philips CoralCare mit Controller
- Tunze Wafebox
- 3 Tunze Strömungspumpen mit Controller
- Nyos Multireactor
- Heizung/Kühlung mit Aqualight Temperaturcontroller
- Tunze Doc Skimmer 9410
- UV Anlage
- Ozonisator
- ATI DP6 Dosieranlage
- Sangokai Versorgung


http://nanoriffe.de/board25-unsere-user-…salziges-reich/

http://nanoriffe.de/board25-unsere-user-…-belebtes-riff/

wo die Korallen heimisch sind- möchte ich wohnen :EV8CD6~126: :thumbsup:

Liebe Grüße Marion

BigBlue007

Anfänger

  • »BigBlue007« ist der Autor dieses Themas

Beiträge: 86

Aktivitätspunkte: 465

Danksagungen: 7

  • Nachricht senden

19

Donnerstag, 19. April 2018, 09:25

Jo, ich auch. Hab ich auch gesagt und mich bedankt. Suchst Du jetzt nach Beef, das nicht da ist? :rolleyes: :D
VG
Kay

Becken: Red Sea Reefer 250 weiß
AS: BM NAC 3.5
RFP: Viper 2.0
Strömung: 2x Maxspect Gyre XF-230, Appsteuerung via ICV6
Licht: Maxspect Recurve R6-060, Appsteuerung via ICV6
Fütterungsschaltung von RFP und Strömung via Philips Hue + Alexa
Versorgung: ATI Essentials via Aqua Medic Reefdoser EVO 4
Osmoseanlage: FilterMaster Osmopower 2.0 + Dupla Resinfilter, mit Bewässerungscomputer als Timer

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 341

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 89015

Danksagungen: 3600

  • Nachricht senden

20

Donnerstag, 19. April 2018, 11:31

da bin ich dann wirklich mal gespannt, ob die neue pumpe funktioniert... wirklich gehört habe ich selbst von dem problem noch nicht. vielleicht haben es einige wirklich noch nicht gemerkt. wenn aber die werte damit, egal wie die mengeneinstellungen sind, stabil gehalten werden können, dann ist das in ordnung. ich persönlich stelle auch die pumpe nach den verbräuchen ein und nicht nach den absoluten zahlen die angezeigt werden.

allerdings, wenn alles richtig eingestellt ist, sind abweichungen von 100% natürlich schon beachtlich... :vain:
-

-

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 9 606 Klicks heute: 22 132
Hits pro Tag: 19 643,09 Klicks pro Tag: 47 752,93