You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Tobi007

Beginner

  • "Tobi007" started this thread

Posts: 59

Location: Meckenheim

Occupation: Sachverständiger für Unfallrekonstruktion

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

1

Wednesday, January 25th 2017, 7:10pm

Sicce oder Tunze Förderpumpe als Nachfüllpumpe für Osmosewasser

Hallo zusammen,

Kann man eine der o.g. Förderpumpe per Niveausteuerung für die Nachfüllung des Verdunstungswasser nutzen oder vertragen die das ständige kurze AN und AUS Nicht?

Viele Grüße
Thorsten

Tobi007

Beginner

  • "Tobi007" started this thread

Posts: 59

Location: Meckenheim

Occupation: Sachverständiger für Unfallrekonstruktion

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

2

Friday, January 27th 2017, 6:14pm

Hi,

Hat denn keiner Infos? Ihr werdet doch nicht alle manuell nachschütten?

Viele Grüße
Thorsten

ATB-80

Professional

Posts: 1,412

Location: Marl

wcf.message.sidebar.activityPointsPerDay

Thanks: 457

  • Send private message

3

Friday, January 27th 2017, 6:51pm

Wenn es nur zum Verdunstungsausgleich ist nimm doch so eine Klick
LG Andre

Tobi007

Beginner

  • "Tobi007" started this thread

Posts: 59

Location: Meckenheim

Occupation: Sachverständiger für Unfallrekonstruktion

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

4

Saturday, January 28th 2017, 10:26pm

Hi.

Ja an die habe ich auch schon gedacht. Weiß nur nicht ob die auch erst 1,6 m in die Höhe und dann 3 m horizontal schafft?

Viele Grüße Thorsten

Posts: 229

wcf.message.sidebar.activityPointsPerDay

Thanks: 30

  • Send private message

5

Sunday, January 29th 2017, 12:21am

Ich habe eine kleine Eheim Pumpe dran hängen.
Die läuft seit ca 2 Jahre ohne Probleme.

Gesendet von meinem UMI_SUPER mit Tapatalk
Mein Becken: 125x100x60
Beleuchtung: 3 x Orphek atlantik v4 mit den neuen LEDs und Lüfter
Strömumg: 3 x Ecotech MP40
Rückförderpumpe: Ecotech L1
Abschäumer: Deltec 1000i

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 3,063 Clicks today: 5,443
Average hits: 21,158.91 Clicks avarage: 50,463.35