You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

oscar13

Trainee

  • "oscar13" started this thread

Posts: 156

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

1

Sunday, January 1st 2017, 4:48pm

Tunze Nanostream 6055 lautes Kracken

moin moin @
betreibe 2 Turbelle Stream 6055 mit dem Multicontroler USB 7096.
Nach jedem Stillstand und wechsel knackt jede Pumpe sie sehr laut.
Betreibe deswegen nur noch eine Pumpe und die im Dauerlauf.
Woran kann das liegen? ;(

Gruß Wilfried

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

2

Sunday, January 1st 2017, 4:58pm

Hallo,hast du die Pumpe mal auseinandergenommen und gesäubert?
Gruß Micha
:EV02A9~123:

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,004

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7271

  • Send private message

3

Sunday, January 1st 2017, 5:15pm

meistens sind es die propeller, die sehr lose auf die läufereinheit gesteckt sind. diese schlagen beim anlaufen der pumpe an. das erzeugt dieses geräusch. eine einzelne lage teflonband sollte abhilfe schaffen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

oscar13

Trainee

  • "oscar13" started this thread

Posts: 156

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

4

Sunday, January 1st 2017, 5:27pm

Die Pumpen sind gereinig
Das laute knacken tritt immer auf nach dem Stillstand der Pumpen
bevor sie wieder anlaufen wärend der Laufzeit ist alles in Ordnung.


Gruß oscar

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,004

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7271

  • Send private message

5

Sunday, January 1st 2017, 5:32pm

das geräusch entsteht genau beim anlaufen.

wenn du mal eine läufereinheit rausnimmst, dann siehst und merkst du beim propeller was ich meine.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

oscar13

Trainee

  • "oscar13" started this thread

Posts: 156

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

6

Sunday, January 1st 2017, 6:01pm

das geräusch entsteht genau beim anlaufen.

wenn du mal eine läufereinheit rausnimmst, dann siehst und merkst du beim propeller was ich meine.

jetzt verstehe ich dussel was du meinst. :thumbsup:

Gruß oscar :EV3584~124: :EV790A~137:

Microfish

Professional

Posts: 959

Location: Freiburg im Br.

wcf.message.sidebar.activityPointsPerDay

Thanks: 12

  • Send private message

7

Sunday, January 1st 2017, 10:10pm

Versuch zuerst den Lösungsansatz von CeiBaer. Wenn es nicht hilft kannst du die Pumpen im "pulse only" laufen lassen, so dass sie nicht ganz stehen bleiben. Dadurch sollte auch kein Anlauf Geräusch zu hören sein.


VG Miro
Reefer 425XL, ATI Hybrid 3x75+4x54W, Deltec AS 1456, Vectra M1, Fliesfilter Eigenbau.

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,004

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7271

  • Send private message

8

Monday, January 2nd 2017, 12:06pm

und? konntest du das klacken eliminieren?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

oscar13

Trainee

  • "oscar13" started this thread

Posts: 156

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

9

Monday, January 2nd 2017, 12:16pm

und? konntest du das klacken eliminieren?

leider nicht ?(
der Propeller hat kein Spiel mit dem Magneten und sitzt Bomben fest.

Gruß oscar ;(

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,004

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7271

  • Send private message

10

Monday, January 2nd 2017, 12:30pm

okay, dann gibt es die möglichkeit kleine lager einzusetzen, wenn es der ganze läufer ist, der sich beim anlaufen nach hinten zieht und damit im gehäuse anschlägt.

die lager sind diese:



bild ist link zum shop
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

oscar13 (03.01.2017)

oscar13

Trainee

  • "oscar13" started this thread

Posts: 156

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

11

Monday, January 2nd 2017, 8:24pm

Das ist auch eine Möglichkeit :dh:
Werde mir eine Schieblehre besorgen und mal nachmessen ob da Spiel ist.
Wahnsinn was Du alles weist :EV790A~137:

Gruß oscar :EVERYD~313:

oldidragan

Trainee

    info.dtcms.flags.de

Posts: 203

Location: Rüsselsheim

Occupation: kfm. Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 85

  • Send private message

12

Monday, January 2nd 2017, 10:34pm

Das stimmt, Ceibaer kennt Antworten auf Fragen die erst morgen gestellt werden !!!

So, jetzt hab ich aber genug gelobt für dieses Jahr :10_small20:
Reefer 350, 2 AI Hydra 26, RF Jebao DCP 500, AS Deltec 1456, Dosieranlage Kamoer, 1 Rossmont 9800 + 1 Rossmont 4600 + Rossmont Waver

oscar13

Trainee

  • "oscar13" started this thread

Posts: 156

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

13

Friday, January 13th 2017, 4:27pm

okay, dann gibt es die möglichkeit kleine lager einzusetzen, wenn es der ganze läufer ist, der sich beim anlaufen nach hinten zieht und damit im gehäuse anschlägt.

die lager sind diese:



bild ist link zum shop

Lager eingesetzt Pumpen angeschaltet fast kommplette Stille.Einfach KLASSE :EV012E~133:

Gruß oscar :6_small28:

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,004

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7271

  • Send private message

14

Friday, January 13th 2017, 5:40pm

freut mich zu hören. vielleicht hilft es ja anderen auch. das problem ist ne zeit lang nicht sooo selten gewesen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

PoWeRcOrSa

Beginner

Posts: 10

Location: Leipzig

Occupation: Selbstständig

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

15

Wednesday, November 22nd 2017, 9:58pm

Hallöchen,

und wie ist es aktuell? Immer noch Ruhe? Ich habe diese Phänomen auch. Allerdings nur wenn ich in meine die Propeller der 6095 einsetze.

Kann ich die Scheiben aus dem Link kaufen?

Btw, Oscar kannst Du mir zeigen wie Du die Pumpen in deinem Cube positioniert hast? Auf wieviel Volt laufen Sie? Ich komme kein schönes Strömungsbild hin im Scubacube 270.

Lg Tino

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 14,664 Clicks today: 24,422
Average hits: 21,133.04 Clicks avarage: 50,466.77