Sie sind nicht angemeldet.

sebastian6488

Fortgeschrittener

Beiträge: 628

Aktivitätspunkte: 3300

Danksagungen: 164

  • Nachricht senden

121

Donnerstag, 15. Februar 2018, 01:35

Also 100% kann ich schon kaum glauben ..... bei meinen 130x65x55 mit 1x mp40 kann ich Max 40% fahren .

rex450

Schüler

Beiträge: 120

Aktivitätspunkte: 655

Danksagungen: 15

  • Nachricht senden

122

Donnerstag, 15. Februar 2018, 07:57

Zitat

Also 100% kann ich schon kaum glauben ..... bei meinen 130x65x55 mit 1x mp40 kann ich Max 40% fahren .
Dann müsste ja etwas mit meiner Pumpe nicht stimmen.
Ich kann auch gerne den Controller und Aquarium filmen.

Gesendet von meinem LEX720 mit Tapatalk

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 229

Wohnort: Berlin

Aktivitätspunkte: 6245

Danksagungen: 417

  • Nachricht senden

123

Donnerstag, 15. Februar 2018, 08:15

Mit nur einer MP40 in einem so vollen Aquarium geht das schon. Ich meine die eine alleine macht ja fast alles.
Mir wäre sie auf 100% zu laut. Allein deswegen würde ich eine zweite nehmen. Dazu die VIEL besseren Einstellmöglichkeiten. Egal.
Wenn ich meinen Master deaktiviere dann läuft meine antisync Slave auf 100%. Das geht schon in einem so großen Aquarium. Auf Dauer wäre es mir aber auch nix. Das Aquarium hat ja schon einiges an Volumen.

Mein reeflink ist immer an. Wozu auch deaktivieren? Das bisschen Strom macht den Kohl wirklich nicht fett... daher kann ich nicht sagen ob es ohne reeflink auch geht. Meine springen egal wann nach einer bestimmten Zeit immer zurück in ihr altes Programm. Ob eine aus. Beide aus. Nacheinander aus oder mit lange halten beide gleichzeitig aus. Wenn sie wieder an sind dann im richtigen Modus. Auch nach manuellen Einstellungen am Controller gehen sie nach einiger Zeit wieder in ihr normales Programm.
VERGANGENHEIT: Aqua Medic Xenia 160
- Royal Exclusiv Bubble King 180 VS12 - Royal Exclusiv Red Dragon 4,5m³ - EcoTech Vortech MP40w QD -
- Philips Coral Care LED - DeBary WF-15E - Sander Certizon 25 - GHL Doser 2.1 - Tunze Osmolator -
- Aqua Medic T controller twin - EcoTech Battery Backup -

ALT: Dennerle Cube 60
- Eheim Skim 350 - Coral Box Moon LED Plus - Jebao RW-4 -

rex450

Schüler

Beiträge: 120

Aktivitätspunkte: 655

Danksagungen: 15

  • Nachricht senden

124

Samstag, 17. Februar 2018, 16:54

Ich muss sagen das sie auf 100% relativ leise ist. Die Tunze ist lauter.
Ja wenn der Reeflink an ist springt sie auch irgendwann wieder in den eingestellten Modus zurück. Ich dachte nur das die Einstellungen fest auf der Pumpe gespeichert ist.
Es ist natürlich noch eine zweite geplant. :-) :-)

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 14 456 Klicks heute: 28 506
Hits pro Tag: 19 533,6 Klicks pro Tag: 47 651,37