You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

rsota

Beginner

  • "rsota" started this thread

Posts: 12

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

1

Wednesday, December 31st 2014, 2:32pm

Rückschlagventil defekt - Eheim 200 Membranpumpe

Hallo an alle,

wende mich an euch wegen meiner Eheim 200 Luftpumpe welche ich an meinem Aqua Medic Miniflotor nutze. Durch einen vermutlichen Stromausfall ist ca. 3-4 Liter Wasser durch den Luftschlauch gelaufen bis an die Eheim 200 Pumpe. Nun habe ich die Pumpe aufgeschraubt und trocknen lassen. Sollte ich die Pumpe nochmal testen oder sicherheitshalber doch direkt in den Müll?

LG
Ryan

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 22,321

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7096

  • Send private message

2

Wednesday, December 31st 2014, 2:40pm

wenn sie trocken ist kannste sie ausprobieren. gabs nen kurzschluss, oder ist das wasser nur durch die luftseite?

damals ist mir mal ne grosse hqi lampe ins becken gerauscht.

abgehängt, in der dusche abgespült um das salz rauszukriegen, 2 tage heizung und wieder angeschlossen. die geht heute noch...
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

rsota

Beginner

  • "rsota" started this thread

Posts: 12

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

3

Wednesday, December 31st 2014, 3:17pm

Hehe okay. Nur durch die Luftseite soweit ich weiß. Habe halt direkt die Pumpe abgesteckt und erstmal die Sauerei auf dem Boden aufgewischt. Werde die Pumpe nachher mal testen und berichten.

rsota

Beginner

  • "rsota" started this thread

Posts: 12

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

4

Friday, January 2nd 2015, 11:55am

Pumpe funktioniert noch. Das einzige ist das sie lauter wirkt als vorher.

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 22,321

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7096

  • Send private message

5

Friday, January 2nd 2015, 1:07pm

zerlegen und reinigen sollte helfen...
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

rsota

Beginner

  • "rsota" started this thread

Posts: 12

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

6

Friday, January 2nd 2015, 5:38pm

Okay werde es probieren

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 351 Clicks today: 914
Average hits: 20,367.61 Clicks avarage: 49,489.65