Sie sind nicht angemeldet.

klabautermann17

Fortgeschrittener

  • »klabautermann17« ist der Autor dieses Themas

Beiträge: 458

Wohnort: Jüchen

Beruf: prozesstechnik

Aktivitätspunkte: 2460

  • Nachricht senden

1

Montag, 23. Juli 2012, 21:29

abschäumer

hallo zusammen.mein ati 250 hat irgendwie eine macke.2-3 zage läuft er konstant da zeigt der luftmengenmesser immer so ziemlich den gleichen wert an.und heute ist er wieder in den keller gegangen mit der luftmenge.habe dann mal die pumpe rausgenommen und vorne die düse sauber gemacht.hat aber nichts gebracht.was kann das

sonst noch sein?mustte ihn fast auf volle leistung am regler stellen da zeigt er sonst über 3000l an und jetzt so 1500-1700l-wenn der jetzt nachts auf volle leistung geht

da ja der regler voll aufgedreht ist gibt das bestimmt eine überschwemung.was kann man da machen?soll ich ihn runterregeln und erst mal so laufen lassen?lg klaus ;(

Bella

SPS-Liebhaber

Beiträge: 2 792

Beruf: Studentin

Aktivitätspunkte: 14745

  • Nachricht senden

2

Montag, 23. Juli 2012, 21:31

Hi,
ich glaube, ich würde dem Becken eher eine Nacht ohne Abschäumer zumuten, als dass ich die Wohnung flute... oder hast du vielleicht einen Wassermelder? Der spendet schon alleine Sicherheit.
Salzige Grüße,
Isabel


www.aquabilderbuch.de/Isabel

Nature and life, both things we do take for granted but sooner than we expect we might lose them.

The Carpenter

Fortgeschrittener

Beiträge: 290

Wohnort: Wesseling

Aktivitätspunkte: 1725

Danksagungen: 2

  • Nachricht senden

3

Montag, 23. Juli 2012, 21:42

Ich würde auch lieber eine NAcht ohne Abschäumer leben und dann lieber nochmal in Ruhe alles nachschauen ob alles stimmt.
LG Sascha
________________________________________________________
WALD Wir Alle Leben Davon

klabautermann17

Fortgeschrittener

  • »klabautermann17« ist der Autor dieses Themas

Beiträge: 458

Wohnort: Jüchen

Beruf: prozesstechnik

Aktivitätspunkte: 2460

  • Nachricht senden

4

Montag, 23. Juli 2012, 21:46

abschäumer

na eien wassermelder habe ich nicht.da tb steht ja nebenan in der garage.und ich habe da noch keine kamera eingebaut das muss ich noch machen damit ich nicht immer in die garage rennen muss um zu sehen ob alles in ordnung ist.ok werde dann wohl den ab mal ausschalten.und das macht für einen tag nicht wenn er aus ist.habe sonst nichts an filter im becken.lg klaus

joerg 1

Fortgeschrittener

Beiträge: 383

Aktivitätspunkte: 2005

  • Nachricht senden

5

Montag, 23. Juli 2012, 22:50

Hallo KLaus!

Ich kenne den ATI nicht, aber bei eingen Abschäumern setzt sich der Lufteinzug direkt am Schlauchnippel der Pumpe zu. Ich hatte das beim H&S und auch von anderen Abschäumern hörte ich sowas.
Hoffe, es ist nur eine Kleinigkeit, denn die Dinger sind nicht gerade billig.

Gruß Jörg

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 15 159 Klicks heute: 26 984
Hits pro Tag: 20 086,11 Klicks pro Tag: 48 479,9